<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    <title>Veja a íntegra da pesquisa Directa para governador de Goiás | Tribuna do Planalto</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://tribunadoplanalto.com.br/xmlrpc.php" />
    <meta property="og:image" content="http://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/12/Caiado-Daniel-Ze.jpg?fit=1304%2C749" /><link rel="icon" type="image/png" href="http://tribunadoplanalto.com.br/wp-content/uploads/2017/10/logo-tribuna-do-planalto-favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://tribunadoplanalto.com.br/wp-content/uploads/2017/10/logo-tribuna-do-planalto-icon-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://tribunadoplanalto.com.br/wp-content/uploads/2017/10/logo-tribuna-do-planalto-icon-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://tribunadoplanalto.com.br/wp-content/uploads/2017/10/logo-tribuna-do-planalto-icon-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://tribunadoplanalto.com.br/wp-content/uploads/2017/10/logo-tribuna-do-planalto-icon-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://tribunadoplanalto.com.br/wp-content/uploads/2017/10/logo-tribuna-do-planalto-icon-76x76.png"/><link rel="alternate" type="application/rss+xml" title="Feed para Tribuna do Planalto &raquo;" href="http://tribunadoplanalto.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Tribuna do Planalto &raquo;" href="http://tribunadoplanalto.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Tribuna do Planalto &raquo; Veja a íntegra da pesquisa Directa para governador de Goiás" href="http://tribunadoplanalto.com.br/2017/12/07/veja-a-integra-da-pesquisa-directa-para-governador-de-goias/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/tribunadoplanalto.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.12"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='contact-form-7-css'  href='http://tribunadoplanalto.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://tribunadoplanalto.com.br/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=4.5.12' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://tribunadoplanalto.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://tribunadoplanalto.com.br/wp-content/themes/Newspaper/style.css?ver=7.7' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='genericons-css'  href='http://tribunadoplanalto.com.br/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://tribunadoplanalto.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.4' type='text/css' media='all' />
<script type='text/javascript' src='http://tribunadoplanalto.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://tribunadoplanalto.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tribunadoplanalto.com.br/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://tribunadoplanalto.com.br/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://tribunadoplanalto.com.br/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<link rel='https://api.w.org/' href='http://tribunadoplanalto.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tribunadoplanalto.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tribunadoplanalto.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='CCJ aprova relatório que determina quarentena a ex-juízes e ex-promotores na advocacia' href='http://tribunadoplanalto.com.br/2017/12/07/ccj-aprova-relatorio-que-determina-quarentena-a-ex-juizes-e-ex-promotores-na-advocacia/' />
<link rel='next' title='Linha Direta &#8211; Ministro Baldy mantém estrutura na Câmara' href='http://tribunadoplanalto.com.br/2017/12/07/linha-direta-ministro-baldy-mantem-estrutura-na-camara/' />
<meta name="generator" content="WordPress 4.5.12" />
<link rel="canonical" href="http://tribunadoplanalto.com.br/2017/12/07/veja-a-integra-da-pesquisa-directa-para-governador-de-goias/" />
<link rel='shortlink' href='http://wp.me/p7wG2q-5er' />
<link rel="alternate" type="application/json+oembed" href="http://tribunadoplanalto.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftribunadoplanalto.com.br%2F2017%2F12%2F07%2Fveja-a-integra-da-pesquisa-directa-para-governador-de-goias%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://tribunadoplanalto.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftribunadoplanalto.com.br%2F2017%2F12%2F07%2Fveja-a-integra-da-pesquisa-directa-para-governador-de-goias%2F&#038;format=xml" />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'bc7880a02f';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://tribunadoplanalto.com.br/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://tribunadoplanalto.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://tribunadoplanalto.com.br/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Veja a íntegra da pesquisa Directa para governador de Goiás" />
<meta property="og:url" content="http://tribunadoplanalto.com.br/2017/12/07/veja-a-integra-da-pesquisa-directa-para-governador-de-goias/" />
<meta property="og:description" content="A segunda rodada da pesquisa Hoje/Programa Show da Manhã Rádio Jovem Pan/Instituto Directa foi divulgada nesta quinta-feira, 7. O levantamento traz avaliação do governo de Marconi Perillo e da gest…" />
<meta property="article:published_time" content="2017-12-07T13:00:20+00:00" />
<meta property="article:modified_time" content="2017-12-07T14:00:24+00:00" />
<meta property="og:site_name" content="Tribuna do Planalto" />
<meta property="og:image" content="http://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/12/Caiado-Daniel-Ze.jpg?fit=1200%2C689" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="689" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:image" content="http://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/12/Caiado-Daniel-Ze.jpg?fit=1200%2C689&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/tribunadoplanalto.com.br\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.7";
var td_get_template_directory_uri="http:\/\/tribunadoplanalto.com.br\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="10";
var td_please_wait="Por favor, aguarde...";
var td_email_user_pass_incorrect="Utilizador ou senha incorretos!";
var td_email_user_incorrect="Email ou nome de usu\u00e1rio incorretos!";
var td_email_incorrect="Email incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#133965";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (Seta para a esquerda )";
var td_magnific_popup_translation_tNext="Avan\u00e7ar (Seta para a direita)";
var td_magnific_popup_translation_tCounter="%curr%\/%total%";
var td_magnific_popup_translation_ajax_tError="O conte\u00fado de% url% n\u00e3o p\u00f4de ser carregado.";
var td_magnific_popup_translation_image_tError="A imagem #% curr% n\u00e3o p\u00f4de ser carregada.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-77508385-1', 'auto');
 ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-20115 single-format-standard veja-a-integra-da-pesquisa-directa-para-governador-de-goias global-block-template-1 white-menu wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://pt-br.facebook.com/TribunadoPlanalto" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tribdoplanalto" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://0.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-19888" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-first menu-item-19888"><a href="http://tribunadoplanalto.com.br/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62"><a href="http://tribunadoplanalto.com.br/noticias/politica/">Política</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63"><a href="http://tribunadoplanalto.com.br/noticias/opiniao/">Opinião</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-64"><a href="http://tribunadoplanalto.com.br/noticias/comunidades/">Comunidades<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://tribunadoplanalto.com.br/noticias/c64-comunidades/analise/">Análise</a></li>
</ul>
</li>
<li id="menu-item-1341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1341"><a href="http://tribunadoplanalto.com.br/noticias/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://tribunadoplanalto.com.br/noticias/cultura/artigos-cultura/">Artigos &#8211; Cultura</a></li>
</ul>
</li>
<li id="menu-item-1342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1342"><a href="http://tribunadoplanalto.com.br/noticias/tocantins/">Tocantins</a></li>
<li id="menu-item-2042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2042"><a href="http://tribunadoplanalto.com.br/escola/">Escola</a></li>
<li id="menu-item-2855" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2855"><a href="#">Tribuna<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-2856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2856"><a href="http://tribunadoplanalto.com.br/expediente/">Expediente</a></li>
	<li id="menu-item-2857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2857"><a href="http://tribunadoplanalto.com.br/contato/">Contato</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu nome de usuário</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupere sua senha</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar Meu Passe">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://tribunadoplanalto.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Procurar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10">

	<div class="td-header-top-menu-full">
		<div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu nome de usuário</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupere sua senha</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Uma senha foi enviada via email para você.</div>
                        </div>
                    </div>
                </div>
                		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="http://tribunadoplanalto.com.br/">
			<img class="td-retina-data"  data-retina="http://tribunadoplanalto.com.br/wp-content/uploads/2017/10/logo-tribuna-do-planalto-retina.png" src="http://tribunadoplanalto.com.br/wp-content/uploads/2017/10/logo-tribuna-do-planalto-retina.png" alt="Tribuna do Planalto"/>
			<span class="td-visual-hidden">Tribuna do Planalto</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://tribunadoplanalto.com.br/">
			<img class="td-retina-data" data-retina="http://tribunadoplanalto.com.br/wp-content/uploads/2017/10/logo-tribuna-do-planalto-retina.png" src="http://tribunadoplanalto.com.br/wp-content/uploads/2017/10/logo-tribuna-do-planalto.png" alt="Tribuna do Planalto"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://tribunadoplanalto.com.br/">
			<img class="td-retina-data" data-retina="http://tribunadoplanalto.com.br/wp-content/uploads/2017/10/logo-tribuna-do-planalto-retina.png" src="http://tribunadoplanalto.com.br/wp-content/uploads/2017/10/logo-tribuna-do-planalto-retina.png" alt="Tribuna do Planalto"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-first td-menu-item td-normal-menu menu-item-19888"><a href="http://tribunadoplanalto.com.br/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-62"><a href="http://tribunadoplanalto.com.br/noticias/politica/">Política</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5a297f116bfa1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5a297f116bfa1" ><script>var block_td_uid_1_5a297f116bfa1 = new tdBlock();
block_td_uid_1_5a297f116bfa1.id = "td_uid_1_5a297f116bfa1";
block_td_uid_1_5a297f116bfa1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"231","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_1_5a297f116bfa1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5a297f116bfa1_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5a297f116bfa1.td_column_number = "3";
block_td_uid_1_5a297f116bfa1.block_type = "td_block_mega_menu";
block_td_uid_1_5a297f116bfa1.post_count = "5";
block_td_uid_1_5a297f116bfa1.found_posts = "278";
block_td_uid_1_5a297f116bfa1.header_color = "";
block_td_uid_1_5a297f116bfa1.ajax_pagination_infinite_stop = "";
block_td_uid_1_5a297f116bfa1.max_num_pages = "56";
tdBlocksArray.push(block_td_uid_1_5a297f116bfa1);
</script><div id=td_uid_1_5a297f116bfa1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2017/11/29/coluna-linha-direta-eliton-aliados-apostam-em-crescimento/" rel="bookmark" title="Coluna Linha Direta &#8211; Eliton: aliados apostam em crescimento"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/11/2bcba846014ed5c238a263b5b3a5a186.jpg?resize=218%2C150" srcset="http://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/11/2bcba846014ed5c238a263b5b3a5a186.jpg?resize=100%2C70 100w, http://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/11/2bcba846014ed5c238a263b5b3a5a186.jpg?resize=218%2C150 218w, http://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/11/2bcba846014ed5c238a263b5b3a5a186.jpg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/11/2bcba846014ed5c238a263b5b3a5a186.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coluna Linha Direta &#8211; Eliton: aliados apostam em crescimento"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2017/11/29/coluna-linha-direta-eliton-aliados-apostam-em-crescimento/" rel="bookmark" title="Coluna Linha Direta &#8211; Eliton: aliados apostam em crescimento">Coluna Linha Direta &#8211; Eliton: aliados apostam em crescimento</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2017/11/14/linha-direta-ta-com-voce/" rel="bookmark" title="Linha Direta &#8211; Tá com você"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/11/Zé-eliton.jpg?resize=218%2C150" srcset="http://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/11/Zé-eliton.jpg?resize=100%2C70 100w, http://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/11/Zé-eliton.jpg?resize=218%2C150 218w, http://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/11/Zé-eliton.jpg?zoom=2&#038;resize=218%2C150 436w, http://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/11/Zé-eliton.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Linha Direta &#8211; Tá com você"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2017/11/14/linha-direta-ta-com-voce/" rel="bookmark" title="Linha Direta &#8211; Tá com você">Linha Direta &#8211; Tá com você</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2017/11/04/curral-eleitoral/" rel="bookmark" title="Curral eleitoral?"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/11/Iso-Moreira.jpg?resize=218%2C150" srcset="http://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/11/Iso-Moreira.jpg?resize=100%2C70 100w, http://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/11/Iso-Moreira.jpg?resize=218%2C150 218w, http://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/11/Iso-Moreira.jpg?zoom=2&#038;resize=218%2C150 436w, http://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/11/Iso-Moreira.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Curral eleitoral?"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/politica/linha-direta/" class="td-post-category">Linha Direta</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2017/11/04/curral-eleitoral/" rel="bookmark" title="Curral eleitoral?">Curral eleitoral?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2017/11/02/admiro-o-trabalho-de-renovacao-de-marconi-diz-tasso/" rel="bookmark" title="“Admiro o trabalho de  renovação de Marconi”, diz Tasso"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/11/Tasso.jpg?resize=218%2C150" srcset="http://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/11/Tasso.jpg?resize=100%2C70 100w, http://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/11/Tasso.jpg?resize=218%2C150 218w, http://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/11/Tasso.jpg?zoom=2&#038;resize=218%2C150 436w, http://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/11/Tasso.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Admiro o trabalho de  renovação de Marconi”, diz Tasso"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2017/11/02/admiro-o-trabalho-de-renovacao-de-marconi-diz-tasso/" rel="bookmark" title="“Admiro o trabalho de  renovação de Marconi”, diz Tasso">“Admiro o trabalho de  renovação de Marconi”, diz Tasso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2017/11/01/desavenca-no-ninho-tucano/" rel="bookmark" title="Desavença no ninho tucano"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/11/Tasso-Alckmin-e-Marconi-e1509557743427.png?resize=218%2C150" srcset="http://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/11/Tasso-Alckmin-e-Marconi-e1509557743427.png?resize=100%2C70 100w, http://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/11/Tasso-Alckmin-e-Marconi-e1509557743427.png?resize=218%2C150 218w, http://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/11/Tasso-Alckmin-e-Marconi-e1509557743427.png?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/11/Tasso-Alckmin-e-Marconi-e1509557743427.png?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Desavença no ninho tucano"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2017/11/01/desavenca-no-ninho-tucano/" rel="bookmark" title="Desavença no ninho tucano">Desavença no ninho tucano</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5a297f116bfa1" data-td_block_id="td_uid_1_5a297f116bfa1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5a297f116bfa1" data-td_block_id="td_uid_1_5a297f116bfa1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-63"><a href="http://tribunadoplanalto.com.br/noticias/opiniao/">Opinião</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5a297f117660c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5a297f117660c" ><script>var block_td_uid_2_5a297f117660c = new tdBlock();
block_td_uid_2_5a297f117660c.id = "td_uid_2_5a297f117660c";
block_td_uid_2_5a297f117660c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"246","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_2_5a297f117660c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5a297f117660c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5a297f117660c.td_column_number = "3";
block_td_uid_2_5a297f117660c.block_type = "td_block_mega_menu";
block_td_uid_2_5a297f117660c.post_count = "5";
block_td_uid_2_5a297f117660c.found_posts = "26";
block_td_uid_2_5a297f117660c.header_color = "";
block_td_uid_2_5a297f117660c.ajax_pagination_infinite_stop = "";
block_td_uid_2_5a297f117660c.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_2_5a297f117660c);
</script><div id=td_uid_2_5a297f117660c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2017/10/20/bullying/" rel="bookmark" title="Bullying"><img width="218" height="150" class="entry-thumb" src="http://tribunadoplanalto.com.br/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/opiniao/" class="td-post-category">Opinião</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2017/10/20/bullying/" rel="bookmark" title="Bullying">Bullying</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2017/08/05/fabio-sousa-minha-posicao-estava-tomada-faz-tempo/" rel="bookmark" title="Fábio Sousa: “Minha posição  estava tomada faz tempo”"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/08/P3-1.jpg?resize=218%2C150" srcset="http://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/08/P3-1.jpg?resize=100%2C70 100w, http://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/08/P3-1.jpg?resize=218%2C150 218w, http://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/08/P3-1.jpg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/08/P3-1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fábio Sousa: “Minha posição  estava tomada faz tempo”"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/politica/linha-direta/" class="td-post-category">Linha Direta</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2017/08/05/fabio-sousa-minha-posicao-estava-tomada-faz-tempo/" rel="bookmark" title="Fábio Sousa: “Minha posição  estava tomada faz tempo”">Fábio Sousa: “Minha posição  estava tomada faz tempo”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2017/02/04/a-economia-brasileira-de-volta-ao-rumo-certo/" rel="bookmark" title="A economia brasileira de volta ao rumo certo"><img width="218" height="150" class="entry-thumb" src="http://tribunadoplanalto.com.br/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/opiniao/carta-ao-leitor/" class="td-post-category">Carta ao Leitor</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2017/02/04/a-economia-brasileira-de-volta-ao-rumo-certo/" rel="bookmark" title="A economia brasileira de volta ao rumo certo">A economia brasileira de volta ao rumo certo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2017/02/04/uma-nova-relacao-com-nosso-planeta/" rel="bookmark" title="Uma nova relação com nosso Planeta"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/02/P2-2.jpg?resize=218%2C150" srcset="http://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/02/P2-2.jpg?resize=100%2C70 100w, http://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/02/P2-2.jpg?resize=218%2C150 218w, http://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/02/P2-2.jpg?zoom=2&#038;resize=218%2C150 436w, http://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/02/P2-2.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Uma nova relação com nosso Planeta"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/opiniao/esfera-publica/" class="td-post-category">Esfera Pública</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2017/02/04/uma-nova-relacao-com-nosso-planeta/" rel="bookmark" title="Uma nova relação com nosso Planeta">Uma nova relação com nosso Planeta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2017/02/04/escola-e-familia-magica-ou-investimento/" rel="bookmark" title="Escola e Família:  Mágica ou investimento?"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/02/P2-Rosemeire-Barreto.jpg?resize=218%2C150" srcset="http://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/02/P2-Rosemeire-Barreto.jpg?resize=100%2C70 100w, http://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/02/P2-Rosemeire-Barreto.jpg?resize=218%2C150 218w, http://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/02/P2-Rosemeire-Barreto.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Escola e Família:  Mágica ou investimento?"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/opiniao/esfera-publica/" class="td-post-category">Esfera Pública</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2017/02/04/escola-e-familia-magica-ou-investimento/" rel="bookmark" title="Escola e Família:  Mágica ou investimento?">Escola e Família:  Mágica ou investimento?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a297f117660c" data-td_block_id="td_uid_2_5a297f117660c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5a297f117660c" data-td_block_id="td_uid_2_5a297f117660c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-64"><a href="http://tribunadoplanalto.com.br/noticias/comunidades/">Comunidades</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5a297f117e3d9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5a297f117e3d9" ><script>var block_td_uid_3_5a297f117e3d9 = new tdBlock();
block_td_uid_3_5a297f117e3d9.id = "td_uid_3_5a297f117e3d9";
block_td_uid_3_5a297f117e3d9.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"232","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_3_5a297f117e3d9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5a297f117e3d9_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5a297f117e3d9.td_column_number = "3";
block_td_uid_3_5a297f117e3d9.block_type = "td_block_mega_menu";
block_td_uid_3_5a297f117e3d9.post_count = "4";
block_td_uid_3_5a297f117e3d9.found_posts = "425";
block_td_uid_3_5a297f117e3d9.header_color = "";
block_td_uid_3_5a297f117e3d9.ajax_pagination_infinite_stop = "";
block_td_uid_3_5a297f117e3d9.max_num_pages = "107";
tdBlocksArray.push(block_td_uid_3_5a297f117e3d9);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_3_5a297f117e3d9" id="td_uid_4_5a297f1180c9d" data-td_block_id="td_uid_3_5a297f117e3d9" data-td_filter_value="" href="http://tribunadoplanalto.com.br/noticias/c64-comunidades/">Todos</a><a class="mega-menu-sub-cat-td_uid_3_5a297f117e3d9"  id="td_uid_5_5a297f1180dad" data-td_block_id="td_uid_3_5a297f117e3d9" data-td_filter_value="267" href="http://tribunadoplanalto.com.br/noticias/c64-comunidades/analise/">Análise</a></div></div><div id=td_uid_3_5a297f117e3d9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2017/11/25/inscricao-ao-concurso-do-procon-goias-pode-ser-feita-ate-terca-feira/" rel="bookmark" title="Inscrição ao concurso do Procon Goiás pode ser feita até terça-feira"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/11/Concurso-procon.jpg?resize=218%2C150" srcset="http://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/11/Concurso-procon.jpg?resize=100%2C70 100w, http://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/11/Concurso-procon.jpg?resize=218%2C150 218w, http://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/11/Concurso-procon.jpg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/11/Concurso-procon.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inscrição ao concurso do Procon Goiás pode ser feita até terça-feira"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/comunidades/" class="td-post-category">Comunidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2017/11/25/inscricao-ao-concurso-do-procon-goias-pode-ser-feita-ate-terca-feira/" rel="bookmark" title="Inscrição ao concurso do Procon Goiás pode ser feita até terça-feira">Inscrição ao concurso do Procon Goiás pode ser feita até terça-feira</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2017/11/24/alunos-da-rede-municipal-sao-premiados-no-concurso-agrinho-2017/" rel="bookmark" title="Alunos da rede municipal são premiados no concurso Agrinho 2017"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/11/DSC_0057.jpg?resize=218%2C150" srcset="http://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/11/DSC_0057.jpg?resize=100%2C70 100w, http://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/11/DSC_0057.jpg?resize=218%2C150 218w, http://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/11/DSC_0057.jpg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/11/DSC_0057.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alunos da rede municipal são premiados no concurso Agrinho 2017"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/comunidades/" class="td-post-category">Comunidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2017/11/24/alunos-da-rede-municipal-sao-premiados-no-concurso-agrinho-2017/" rel="bookmark" title="Alunos da rede municipal são premiados no concurso Agrinho 2017">Alunos da rede municipal são premiados no concurso Agrinho 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2017/11/23/estudo-aponta-tendencia-de-precarizacao-do-trabalho-no-brasil/" rel="bookmark" title="Estudo aponta tendência de precarização do trabalho no Brasil"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/11/e1a19a00e71b4d9a7f427c8616d707b3.jpg?resize=218%2C150" srcset="http://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/11/e1a19a00e71b4d9a7f427c8616d707b3.jpg?w=847 847w, http://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/11/e1a19a00e71b4d9a7f427c8616d707b3.jpg?resize=600%2C409 600w, http://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/11/e1a19a00e71b4d9a7f427c8616d707b3.jpg?resize=100%2C70 100w, http://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/11/e1a19a00e71b4d9a7f427c8616d707b3.jpg?resize=218%2C150 218w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Estudo aponta tendência de precarização do trabalho no Brasil"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/comunidades/" class="td-post-category">Comunidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2017/11/23/estudo-aponta-tendencia-de-precarizacao-do-trabalho-no-brasil/" rel="bookmark" title="Estudo aponta tendência de precarização do trabalho no Brasil">Estudo aponta tendência de precarização do trabalho no Brasil</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2017/11/22/obras-rodoviarias-avancam-com-o-goias-na-frente/" rel="bookmark" title="Obras rodoviárias avançam com o Goiás na Frente"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/11/Governo-de-Goiás-GO-070-Goiânia-Cidade-de-Goiás-02.jpg?resize=218%2C150" srcset="http://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/11/Governo-de-Goiás-GO-070-Goiânia-Cidade-de-Goiás-02.jpg?resize=100%2C70 100w, http://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/11/Governo-de-Goiás-GO-070-Goiânia-Cidade-de-Goiás-02.jpg?resize=218%2C150 218w, http://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/11/Governo-de-Goiás-GO-070-Goiânia-Cidade-de-Goiás-02.jpg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/11/Governo-de-Goiás-GO-070-Goiânia-Cidade-de-Goiás-02.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Obras rodoviárias avançam com o Goiás na Frente"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/comunidades/" class="td-post-category">Comunidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2017/11/22/obras-rodoviarias-avancam-com-o-goias-na-frente/" rel="bookmark" title="Obras rodoviárias avançam com o Goiás na Frente">Obras rodoviárias avançam com o Goiás na Frente</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5a297f117e3d9" data-td_block_id="td_uid_3_5a297f117e3d9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5a297f117e3d9" data-td_block_id="td_uid_3_5a297f117e3d9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-1341"><a href="http://tribunadoplanalto.com.br/noticias/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5a297f11878b9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5a297f11878b9" ><script>var block_td_uid_6_5a297f11878b9 = new tdBlock();
block_td_uid_6_5a297f11878b9.id = "td_uid_6_5a297f11878b9";
block_td_uid_6_5a297f11878b9.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"206","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_6_5a297f11878b9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5a297f11878b9_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5a297f11878b9.td_column_number = "3";
block_td_uid_6_5a297f11878b9.block_type = "td_block_mega_menu";
block_td_uid_6_5a297f11878b9.post_count = "4";
block_td_uid_6_5a297f11878b9.found_posts = "122";
block_td_uid_6_5a297f11878b9.header_color = "";
block_td_uid_6_5a297f11878b9.ajax_pagination_infinite_stop = "";
block_td_uid_6_5a297f11878b9.max_num_pages = "31";
tdBlocksArray.push(block_td_uid_6_5a297f11878b9);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_6_5a297f11878b9" id="td_uid_7_5a297f1189c65" data-td_block_id="td_uid_6_5a297f11878b9" data-td_filter_value="" href="http://tribunadoplanalto.com.br/noticias/cultura/">Todos</a><a class="mega-menu-sub-cat-td_uid_6_5a297f11878b9"  id="td_uid_8_5a297f1189d75" data-td_block_id="td_uid_6_5a297f11878b9" data-td_filter_value="220" href="http://tribunadoplanalto.com.br/noticias/cultura/artigos-cultura/">Artigos &#8211; Cultura</a></div></div><div id=td_uid_6_5a297f11878b9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2017/12/06/centro-livre-de-artes-abre-inscricoes-para-cursos-de-2018/" rel="bookmark" title="Centro Livre de Artes abre inscrições para cursos de 2018"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/12/CLA.jpg?resize=218%2C150" srcset="http://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/12/CLA.jpg?resize=100%2C70 100w, http://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/12/CLA.jpg?resize=218%2C150 218w, http://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/12/CLA.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Centro Livre de Artes abre inscrições para cursos de 2018"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2017/12/06/centro-livre-de-artes-abre-inscricoes-para-cursos-de-2018/" rel="bookmark" title="Centro Livre de Artes abre inscrições para cursos de 2018">Centro Livre de Artes abre inscrições para cursos de 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2017/12/06/luto-na-cultura-em-goias-morre-hugo-zorzetti/" rel="bookmark" title="Luto na cultura em Goiás: Morre Hugo Zorzetti"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/12/Hugo-Zorzetti.jpg?resize=218%2C150" srcset="http://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/12/Hugo-Zorzetti.jpg?resize=100%2C70 100w, http://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/12/Hugo-Zorzetti.jpg?resize=218%2C150 218w, http://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/12/Hugo-Zorzetti.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Luto na cultura em Goiás: Morre Hugo Zorzetti"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2017/12/06/luto-na-cultura-em-goias-morre-hugo-zorzetti/" rel="bookmark" title="Luto na cultura em Goiás: Morre Hugo Zorzetti">Luto na cultura em Goiás: Morre Hugo Zorzetti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2017/12/05/trash-tem-inicio-nesta-quarta-feira/" rel="bookmark" title="Trash tem início nesta quarta-feira"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/12/zé-do-caixão_DIRETOR-FILME-CONVIDADO.jpg?resize=218%2C150" srcset="http://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/12/zé-do-caixão_DIRETOR-FILME-CONVIDADO.jpg?resize=100%2C70 100w, http://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/12/zé-do-caixão_DIRETOR-FILME-CONVIDADO.jpg?resize=218%2C150 218w, http://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/12/zé-do-caixão_DIRETOR-FILME-CONVIDADO.jpg?zoom=2&#038;resize=218%2C150 436w, http://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/12/zé-do-caixão_DIRETOR-FILME-CONVIDADO.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trash tem início nesta quarta-feira"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2017/12/05/trash-tem-inicio-nesta-quarta-feira/" rel="bookmark" title="Trash tem início nesta quarta-feira">Trash tem início nesta quarta-feira</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2017/12/01/projeto-prata-revelada-abre-ciclo-de-palestras-sobre-fotografia/" rel="bookmark" title="Projeto Prata Revelada abre ciclo de palestras sobre Fotografia"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/12/Prata-seduce.jpg?resize=218%2C150" srcset="http://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/12/Prata-seduce.jpg?resize=100%2C70 100w, http://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/12/Prata-seduce.jpg?resize=218%2C150 218w, http://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/12/Prata-seduce.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Projeto Prata Revelada abre ciclo de palestras sobre Fotografia"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2017/12/01/projeto-prata-revelada-abre-ciclo-de-palestras-sobre-fotografia/" rel="bookmark" title="Projeto Prata Revelada abre ciclo de palestras sobre Fotografia">Projeto Prata Revelada abre ciclo de palestras sobre Fotografia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5a297f11878b9" data-td_block_id="td_uid_6_5a297f11878b9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5a297f11878b9" data-td_block_id="td_uid_6_5a297f11878b9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-1342"><a href="http://tribunadoplanalto.com.br/noticias/tocantins/">Tocantins</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5a297f118f8d6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5a297f118f8d6" ><script>var block_td_uid_9_5a297f118f8d6 = new tdBlock();
block_td_uid_9_5a297f118f8d6.id = "td_uid_9_5a297f118f8d6";
block_td_uid_9_5a297f118f8d6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"236","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_9_5a297f118f8d6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5a297f118f8d6_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5a297f118f8d6.td_column_number = "3";
block_td_uid_9_5a297f118f8d6.block_type = "td_block_mega_menu";
block_td_uid_9_5a297f118f8d6.post_count = "5";
block_td_uid_9_5a297f118f8d6.found_posts = "353";
block_td_uid_9_5a297f118f8d6.header_color = "";
block_td_uid_9_5a297f118f8d6.ajax_pagination_infinite_stop = "";
block_td_uid_9_5a297f118f8d6.max_num_pages = "71";
tdBlocksArray.push(block_td_uid_9_5a297f118f8d6);
</script><div id=td_uid_9_5a297f118f8d6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2017/04/16/camara-de-palmas-firma-convenio-com-senado-e-economiza-r-35-milhoes/" rel="bookmark" title="Câmara de Palmas firma convênio com Senado e economiza R$ 3,5 milhões "><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/04/Camara-Palmas-convenio-com-senado-Marcos-Brandão-Agência-Senado.jpg?resize=218%2C150" srcset="http://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/04/Camara-Palmas-convenio-com-senado-Marcos-Brandão-Agência-Senado.jpg?resize=100%2C70 100w, http://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/04/Camara-Palmas-convenio-com-senado-Marcos-Brandão-Agência-Senado.jpg?resize=218%2C150 218w, http://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/04/Camara-Palmas-convenio-com-senado-Marcos-Brandão-Agência-Senado.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Câmara de Palmas firma convênio com Senado e economiza R$ 3,5 milhões "/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/c61-tocantins/" class="td-post-category">Tocantins</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2017/04/16/camara-de-palmas-firma-convenio-com-senado-e-economiza-r-35-milhoes/" rel="bookmark" title="Câmara de Palmas firma convênio com Senado e economiza R$ 3,5 milhões ">Câmara de Palmas firma convênio com Senado e economiza R$ 3,5&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2016/09/16/inaugurado-posto-de-atendimento-do-detran/" rel="bookmark" title="Inaugurado Posto de Atendimento do Detran"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2016/09/P7-1-1.jpg?resize=218%2C150" srcset="http://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2016/09/P7-1-1.jpg?resize=100%2C70 100w, http://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2016/09/P7-1-1.jpg?resize=218%2C150 218w, http://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2016/09/P7-1-1.jpg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2016/09/P7-1-1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inaugurado Posto de Atendimento do Detran"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/tocantins/" class="td-post-category">Tocantins</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2016/09/16/inaugurado-posto-de-atendimento-do-detran/" rel="bookmark" title="Inaugurado Posto de Atendimento do Detran">Inaugurado Posto de Atendimento do Detran</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2016/09/09/governo-faz-entrega-de-31-veiculos-ao-ruraltins/" rel="bookmark" title="Governo faz entrega de 31 veículos ao Ruraltins"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2016/09/P7-1.jpg?resize=218%2C150" srcset="http://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2016/09/P7-1.jpg?resize=100%2C70 100w, http://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2016/09/P7-1.jpg?resize=218%2C150 218w, http://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2016/09/P7-1.jpg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2016/09/P7-1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Governo faz entrega de 31 veículos ao Ruraltins"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/tocantins/" class="td-post-category">Tocantins</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2016/09/09/governo-faz-entrega-de-31-veiculos-ao-ruraltins/" rel="bookmark" title="Governo faz entrega de 31 veículos ao Ruraltins">Governo faz entrega de 31 veículos ao Ruraltins</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2016/08/05/artesaos-tocantinenses-serao-selecionados-para-expor-produtos-em-feira/" rel="bookmark" title="Artesãos tocantinenses serão selecionados para expor produtos em feira"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2016/08/P7-2-1.jpg?resize=218%2C150" srcset="http://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2016/08/P7-2-1.jpg?resize=100%2C70 100w, http://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2016/08/P7-2-1.jpg?resize=218%2C150 218w, http://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2016/08/P7-2-1.jpg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2016/08/P7-2-1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Artesãos tocantinenses serão selecionados para expor produtos em feira"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/comunidades/" class="td-post-category">Comunidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2016/08/05/artesaos-tocantinenses-serao-selecionados-para-expor-produtos-em-feira/" rel="bookmark" title="Artesãos tocantinenses serão selecionados para expor produtos em feira">Artesãos tocantinenses serão selecionados para expor produtos em feira</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2016/08/05/raul-filho-defini-vice/" rel="bookmark" title="Raul Filho defini vice"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2016/08/Raul-Filho-anuncia-João-Campos-vice.jpg?resize=218%2C150" srcset="http://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2016/08/Raul-Filho-anuncia-João-Campos-vice.jpg?resize=100%2C70 100w, http://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2016/08/Raul-Filho-anuncia-João-Campos-vice.jpg?resize=218%2C150 218w, http://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2016/08/Raul-Filho-anuncia-João-Campos-vice.jpg?zoom=2&#038;resize=218%2C150 436w, http://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2016/08/Raul-Filho-anuncia-João-Campos-vice.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Raul Filho defini vice"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/tocantins/" class="td-post-category">Tocantins</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2016/08/05/raul-filho-defini-vice/" rel="bookmark" title="Raul Filho defini vice">Raul Filho defini vice</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5a297f118f8d6" data-td_block_id="td_uid_9_5a297f118f8d6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5a297f118f8d6" data-td_block_id="td_uid_9_5a297f118f8d6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2042"><a href="http://tribunadoplanalto.com.br/escola/">Escola</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-2855"><a href="#">Tribuna</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2856"><a href="http://tribunadoplanalto.com.br/expediente/">Expediente</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2857"><a href="http://tribunadoplanalto.com.br/contato/">Contato</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://tribunadoplanalto.com.br/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Procurar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices">
<a href="http://tribunadoplanalto.com.br/concurso" target="_blank">
<img class="img-responsive" src="http://tribunadoplanalto.com.br/wp-content/uploads/2017/10/concurso-redacao-2017-header.gif" alt="Goiânia na Ponta do Lápis 2017" >
</a>
</div></div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://tribunadoplanalto.com.br/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todos os posts em Política" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://tribunadoplanalto.com.br/noticias/politica/">
                                  <span itemprop="name">Política</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Veja a íntegra da pesquisa Directa para governador de Goiás</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-20115" class="post-20115 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-politica tag-daniel-vilela tag-directa tag-goias tag-governo-do-estado tag-jose-eliton tag-marconi-perillo tag-michel-temer tag-pesquisa tag-ronaldo-caiado tag-senado-federal tag-sucessao-2018" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  style="background-color:#f4b200; color:#fff; border-color:#f4b200;" href="http://tribunadoplanalto.com.br/noticias/politica/">Política</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Veja a íntegra da pesquisa Directa para governador de Goiás</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-07T11:00:20+00:00" >7 de dezembro de 2017</time></span>                    <div class="td-post-comments"><a href="http://tribunadoplanalto.com.br/2017/12/07/veja-a-integra-da-pesquisa-directa-para-governador-de-goias/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-20115">134</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Ftribunadoplanalto.com.br%2F2017%2F12%2F07%2Fveja-a-integra-da-pesquisa-directa-para-governador-de-goias%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartilhar no Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Veja+a+%C3%ADntegra+da+pesquisa+Directa+para+governador+de+Goi%C3%A1s&url=http%3A%2F%2Ftribunadoplanalto.com.br%2F2017%2F12%2F07%2Fveja-a-integra-da-pesquisa-directa-para-governador-de-goias%2F&via=Tribuna+do+Planalto"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tuitar no Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://tribunadoplanalto.com.br/2017/12/07/veja-a-integra-da-pesquisa-directa-para-governador-de-goias/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://tribunadoplanalto.com.br/2017/12/07/veja-a-integra-da-pesquisa-directa-para-governador-de-goias/&amp;media=http://tribunadoplanalto.com.br/wp-content/uploads/2017/12/Caiado-Daniel-Ze.jpg&description=Veja+a+%C3%ADntegra+da+pesquisa+Directa+para+governador+de+Goi%C3%A1s" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Veja+a+%C3%ADntegra+da+pesquisa+Directa+para+governador+de+Goi%C3%A1s%20-%20http%3A%2F%2Ftribunadoplanalto.com.br%2F2017%2F12%2F07%2Fveja-a-integra-da-pesquisa-directa-para-governador-de-goias%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/12/Caiado-Daniel-Ze.jpg?fit=1304%2C749" data-caption=""><img width="696" height="400" class="entry-thumb td-modal-image" src="http://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/12/Caiado-Daniel-Ze.jpg?resize=696%2C400" srcset="http://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/12/Caiado-Daniel-Ze.jpg?w=1304 1304w, http://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/12/Caiado-Daniel-Ze.jpg?resize=600%2C345 600w, http://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/12/Caiado-Daniel-Ze.jpg?resize=768%2C441 768w, http://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/12/Caiado-Daniel-Ze.jpg?resize=1024%2C588 1024w, http://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/12/Caiado-Daniel-Ze.jpg?resize=696%2C400 696w, http://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/12/Caiado-Daniel-Ze.jpg?resize=1068%2C613 1068w, http://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/12/Caiado-Daniel-Ze.jpg?resize=731%2C420 731w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="Caiado-Daniel-Ze"/></a></div>
        <p>A segunda rodada da pesquisa Hoje/Programa Show da Manhã Rádio Jovem Pan/Instituto Directa foi divulgada nesta quinta-feira, 7. O levantamento traz avaliação do governo de Marconi Perillo e da gestão de Michel Temer, além das intenções de votos para o governo do Estado e para o Senado Federal nas eleições de 2018.</p>
<p>Confira a pesquisa <span style="color: #800000;"><strong><a style="color: #800000;" href="http://tribunadoplanalto.com.br/wp-content/uploads/2017/12/Directa-Íntegra-Pesquisa-dez2017.pdf">na íntegra clicando aqui.</a></strong></span></p>
<p>Mais sobre a pesquisa: <strong><span style="color: #800000;"><a style="color: #800000;" href="http://tribunadoplanalto.com.br/wp-content/uploads/2017/12/DIRECTA-Sumário-dez17.pdf">Sumário </a></span></strong>e <a href="http://tribunadoplanalto.com.br/wp-content/uploads/2017/12/Directa-dados-de-classificação-Dez17.pdf"><span style="color: #800000;"><strong>Dados de classificação </strong></span></a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-20115" class="share-twitter sd-button share-icon no-text" href="http://tribunadoplanalto.com.br/2017/12/07/veja-a-integra-da-pesquisa-directa-para-governador-de-goias/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-20115" class="share-facebook sd-button share-icon no-text" href="http://tribunadoplanalto.com.br/2017/12/07/veja-a-integra-da-pesquisa-directa-para-governador-de-goias/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-20115" class="share-google-plus-1 sd-button share-icon no-text" href="http://tribunadoplanalto.com.br/2017/12/07/veja-a-integra-da-pesquisa-directa-para-governador-de-goias/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><div class="td-a-rec td-a-rec-id-content_bottom  "><div class="td-all-devices"><a href="#"><img src="http://tribunadoplanalto.com.br/wp-content/uploads/2015/07/anuncio.jpg"/></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://tribunadoplanalto.com.br/tags/daniel-vilela/">Daniel Vilela</a></li><li><a href="http://tribunadoplanalto.com.br/tags/directa/">Directa</a></li><li><a href="http://tribunadoplanalto.com.br/tags/goias/">Goiás</a></li><li><a href="http://tribunadoplanalto.com.br/tags/governo-do-estado/">Governo do Estado</a></li><li><a href="http://tribunadoplanalto.com.br/tags/jose-eliton/">José Eliton</a></li><li><a href="http://tribunadoplanalto.com.br/tags/marconi-perillo/">Marconi Perillo</a></li><li><a href="http://tribunadoplanalto.com.br/tags/michel-temer/">Michel Temer</a></li><li><a href="http://tribunadoplanalto.com.br/tags/pesquisa/">Pesquisa</a></li><li><a href="http://tribunadoplanalto.com.br/tags/ronaldo-caiado/">Ronaldo Caiado</a></li><li><a href="http://tribunadoplanalto.com.br/tags/senado-federal/">Senado Federal</a></li><li><a href="http://tribunadoplanalto.com.br/tags/sucessao-2018/">Sucessão 2018</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">COMPARTILHE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Ftribunadoplanalto.com.br%2F2017%2F12%2F07%2Fveja-a-integra-da-pesquisa-directa-para-governador-de-goias%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Veja+a+%C3%ADntegra+da+pesquisa+Directa+para+governador+de+Goi%C3%A1s&url=http%3A%2F%2Ftribunadoplanalto.com.br%2F2017%2F12%2F07%2Fveja-a-integra-da-pesquisa-directa-para-governador-de-goias%2F&via=Tribuna+do+Planalto"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://tribunadoplanalto.com.br/2017/12/07/veja-a-integra-da-pesquisa-directa-para-governador-de-goias/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://tribunadoplanalto.com.br/2017/12/07/veja-a-integra-da-pesquisa-directa-para-governador-de-goias/&amp;media=http://tribunadoplanalto.com.br/wp-content/uploads/2017/12/Caiado-Daniel-Ze.jpg&description=Veja+a+%C3%ADntegra+da+pesquisa+Directa+para+governador+de+Goi%C3%A1s" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Veja+a+%C3%ADntegra+da+pesquisa+Directa+para+governador+de+Goi%C3%A1s%20-%20http%3A%2F%2Ftribunadoplanalto.com.br%2F2017%2F12%2F07%2Fveja-a-integra-da-pesquisa-directa-para-governador-de-goias%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://tribunadoplanalto.com.br/2017/12/07/veja-a-integra-da-pesquisa-directa-para-governador-de-goias/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://tribunadoplanalto.com.br/2017/12/07/veja-a-integra-da-pesquisa-directa-para-governador-de-goias/" data-text="Veja a íntegra da pesquisa Directa para governador de Goiás" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="http://tribunadoplanalto.com.br/2017/12/07/ccj-aprova-relatorio-que-determina-quarentena-a-ex-juizes-e-ex-promotores-na-advocacia/">CCJ aprova relatório que determina quarentena a ex-juízes e ex-promotores na advocacia</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próximo artigo</span><a href="http://tribunadoplanalto.com.br/2017/12/07/linha-direta-ministro-baldy-mantem-estrutura-na-camara/">Linha Direta &#8211; Ministro Baldy mantém estrutura na Câmara</a></div></div></div>            <div class="author-box-wrap"><a href="http://tribunadoplanalto.com.br/author/tribuna-do-planalto/"><img alt='' src='http://0.gravatar.com/avatar/04b826650eb3b845ef74c330fc2da1b3?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/04b826650eb3b845ef74c330fc2da1b3?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://tribunadoplanalto.com.br/author/tribuna-do-planalto/">Tribuna do Planalto</a></span></div><div class="td-author-url"><a href="http://tribunadoplanalto.com.br">http://tribunadoplanalto.com.br</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Tribuna do Planalto"></span><meta itemprop="datePublished" content="2017-12-07T11:00:20+00:00"><meta itemprop="dateModified" content="2017-12-07T12:00:24+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://tribunadoplanalto.com.br/2017/12/07/veja-a-integra-da-pesquisa-directa-para-governador-de-goias/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tribunadoplanalto.com.br/wp-content/uploads/2017/10/logo-tribuna-do-planalto-retina.png"></span><meta itemprop="name" content="Tribuna do Planalto"></span><meta itemprop="headline " content="Veja a íntegra da pesquisa Directa para governador de Goiás"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/12/Caiado-Daniel-Ze.jpg?fit=1304%2C749"><meta itemprop="width" content="1304"><meta itemprop="height" content="749"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_12_5a297f11a2eed_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5a297f11a2eed" ><script>var block_td_uid_12_5a297f11a2eed = new tdBlock();
block_td_uid_12_5a297f11a2eed.id = "td_uid_12_5a297f11a2eed";
block_td_uid_12_5a297f11a2eed.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_12_5a297f11a2eed_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5a297f11a2eed_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":20115,"live_filter_cur_post_author":"17","block_template_id":""}';
block_td_uid_12_5a297f11a2eed.td_column_number = "3";
block_td_uid_12_5a297f11a2eed.block_type = "td_block_related_posts";
block_td_uid_12_5a297f11a2eed.post_count = "3";
block_td_uid_12_5a297f11a2eed.found_posts = "1104";
block_td_uid_12_5a297f11a2eed.header_color = "";
block_td_uid_12_5a297f11a2eed.ajax_pagination_infinite_stop = "";
block_td_uid_12_5a297f11a2eed.max_num_pages = "368";
tdBlocksArray.push(block_td_uid_12_5a297f11a2eed);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_13_5a297f11a7340" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_12_5a297f11a2eed" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_14_5a297f11a7381" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_12_5a297f11a2eed" href="#">MAIS DO AUTOR</a></h4><div id=td_uid_12_5a297f11a2eed class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2017/12/07/senado-aprova-aumento-de-repasse-da-uniao-a-municipios/" rel="bookmark" title="Senado aprova aumento de repasse da União a municípios"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/11/Senadora-Lúcia-Vânia.jpg?resize=218%2C150" srcset="http://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/11/Senadora-Lúcia-Vânia.jpg?resize=100%2C70 100w, http://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/11/Senadora-Lúcia-Vânia.jpg?resize=218%2C150 218w, http://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/11/Senadora-Lúcia-Vânia.jpg?zoom=2&resize=218%2C150 436w, http://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/11/Senadora-Lúcia-Vânia.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Senado aprova aumento de repasse da União a municípios"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/politica/" class="td-post-category">Política</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2017/12/07/senado-aprova-aumento-de-repasse-da-uniao-a-municipios/" rel="bookmark" title="Senado aprova aumento de repasse da União a municípios">Senado aprova aumento de repasse da União a municípios</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2017/12/07/linha-direta-ministro-baldy-mantem-estrutura-na-camara/" rel="bookmark" title="Linha Direta &#8211; Ministro Baldy mantém estrutura na Câmara"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2015/10/Pag-5-Alexandre-Baldy1.jpg?resize=218%2C150" srcset="http://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2015/10/Pag-5-Alexandre-Baldy1.jpg?resize=100%2C70 100w, http://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2015/10/Pag-5-Alexandre-Baldy1.jpg?resize=218%2C150 218w, http://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2015/10/Pag-5-Alexandre-Baldy1.jpg?zoom=2&resize=218%2C150 436w, http://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2015/10/Pag-5-Alexandre-Baldy1.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Linha Direta &#8211; Ministro Baldy mantém estrutura na Câmara"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/politica/" class="td-post-category">Política</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2017/12/07/linha-direta-ministro-baldy-mantem-estrutura-na-camara/" rel="bookmark" title="Linha Direta &#8211; Ministro Baldy mantém estrutura na Câmara">Linha Direta &#8211; Ministro Baldy mantém estrutura na Câmara</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2017/12/07/marconi-pede-a-padilha-empenho-para-liberar-o-fundo-de-exportacoes-aos-estados/" rel="bookmark" title="Marconi pede a Padilha empenho para liberar o Fundo de Exportações aos estados"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/12/Marconi-Perillo-Brasília-Ministro-Casa-Civil-Eliseu-Padilha-Foto-Marco-Monteiro.jpg?resize=218%2C150" srcset="http://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/12/Marconi-Perillo-Brasília-Ministro-Casa-Civil-Eliseu-Padilha-Foto-Marco-Monteiro.jpg?resize=100%2C70 100w, http://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/12/Marconi-Perillo-Brasília-Ministro-Casa-Civil-Eliseu-Padilha-Foto-Marco-Monteiro.jpg?resize=218%2C150 218w, http://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/12/Marconi-Perillo-Brasília-Ministro-Casa-Civil-Eliseu-Padilha-Foto-Marco-Monteiro.jpg?zoom=2&resize=218%2C150 436w, http://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/12/Marconi-Perillo-Brasília-Ministro-Casa-Civil-Eliseu-Padilha-Foto-Marco-Monteiro.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Marconi pede a Padilha empenho para liberar o Fundo de Exportações aos estados"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/politica/" class="td-post-category">Política</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2017/12/07/marconi-pede-a-padilha-empenho-para-liberar-o-fundo-de-exportacoes-aos-estados/" rel="bookmark" title="Marconi pede a Padilha empenho para liberar o Fundo de Exportações aos estados">Marconi pede a Padilha empenho para liberar o Fundo de Exportações aos estados</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5a297f11a2eed" data-td_block_id="td_uid_12_5a297f11a2eed"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5a297f11a2eed" data-td_block_id="td_uid_12_5a297f11a2eed"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">DEIXE UMA RESPOSTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/12/07/veja-a-integra-da-pesquisa-directa-para-governador-de-goias/#respond" style="display:none;">Cancelar resposta</a></small></h3>				<form action="http://tribunadoplanalto.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='20115' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d037da40f2" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notifique-me sobre novos comentários por e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notifique-me sobre novas publicações por e-mail.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="165"/></p>				</form>
					</div><!-- #respond -->
		    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_9 td_block_widget td_uid_15_5a297f11ad496_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5a297f11ad496" ><script>var block_td_uid_15_5a297f11ad496 = new tdBlock();
block_td_uid_15_5a297f11ad496.id = "td_uid_15_5a297f11ad496";
block_td_uid_15_5a297f11ad496.atts = '{"limit":"5","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"MAIS LIDAS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_15_5a297f11ad496_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5a297f11ad496_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_15_5a297f11ad496.td_column_number = "1";
block_td_uid_15_5a297f11ad496.block_type = "td_block_9";
block_td_uid_15_5a297f11ad496.post_count = "5";
block_td_uid_15_5a297f11ad496.found_posts = "4921";
block_td_uid_15_5a297f11ad496.header_color = "#";
block_td_uid_15_5a297f11ad496.ajax_pagination_infinite_stop = "";
block_td_uid_15_5a297f11ad496.max_num_pages = "985";
tdBlocksArray.push(block_td_uid_15_5a297f11ad496);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">MAIS LIDAS</span></h4></div><div id=td_uid_15_5a297f11ad496 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2015/10/23/goias-sera-o-primeiro-no-brasil-a-adotar-oss-na-educacao/" rel="bookmark" title="Goiás será o primeiro no Brasil a adotar OSs na Educação">Goiás será o primeiro no Brasil a adotar OSs na Educação</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://tribunadoplanalto.com.br/author/tribuna/">Tribuna</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-10-23T22:01:35+00:00" >23 de outubro de 2015</time></span>                    <div class="td-module-comments"><a href="http://tribunadoplanalto.com.br/2015/10/23/goias-sera-o-primeiro-no-brasil-a-adotar-oss-na-educacao/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2015/09/25/eu-quero-distancia-do-pt/" rel="bookmark" title="&#8220;Eu quero distância do PT&#8221;">&#8220;Eu quero distância do PT&#8221;</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://tribunadoplanalto.com.br/author/admin/">admin</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-09-25T14:07:56+00:00" >25 de setembro de 2015</time></span>                    <div class="td-module-comments"><a href="http://tribunadoplanalto.com.br/2015/09/25/eu-quero-distancia-do-pt/#comments">1</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2015/09/26/o-conceito-de-cidadania-e-seus-reflexos-na-escola/" rel="bookmark" title="O conceito de cidadania e seus reflexos na escola">O conceito de cidadania e seus reflexos na escola</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://tribunadoplanalto.com.br/author/admin/">admin</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-09-26T11:56:20+00:00" >26 de setembro de 2015</time></span>                    <div class="td-module-comments"><a href="http://tribunadoplanalto.com.br/2015/09/26/o-conceito-de-cidadania-e-seus-reflexos-na-escola/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2015/09/26/daniel-vilela-nao-abre-mao-de-disputar-a-presidencia-do-pmdb/" rel="bookmark" title="Daniel Vilela não abre mão de disputar a presidência do PMDB">Daniel Vilela não abre mão de disputar a presidência do PMDB</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://tribunadoplanalto.com.br/author/admin/">admin</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-09-26T12:29:22+00:00" >26 de setembro de 2015</time></span>                    <div class="td-module-comments"><a href="http://tribunadoplanalto.com.br/2015/09/26/daniel-vilela-nao-abre-mao-de-disputar-a-presidencia-do-pmdb/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2015/09/26/goiania-27-de-setembro-a-3-de-outubro-de-2015/" rel="bookmark" title="Goiânia, 27 de setembro a 3 de outubro de 2015">Goiânia, 27 de setembro a 3 de outubro de 2015</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://tribunadoplanalto.com.br/author/admin/">admin</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-09-26T11:29:00+00:00" >26 de setembro de 2015</time></span>                    <div class="td-module-comments"><a href="http://tribunadoplanalto.com.br/2015/09/26/goiania-27-de-setembro-a-3-de-outubro-de-2015/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://tribunadoplanalto.com.br/"><img class="td-retina-data" src="http://tribunadoplanalto.com.br/wp-content/uploads/2017/10/logo-tribuna-do-planalto-retina.png" data-retina="http://tribunadoplanalto.com.br/wp-content/uploads/2017/10/logo-tribuna-do-planalto-retina.png" alt="Tribuna do Planalto" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div><p>Endereço:<br/>
Rua Antônio de Morais Neto nº 330, Setor Castelo Branco<br/>
Goiânia - Goiás - CEP: 74.403-070<br/>
Telefone:  (62) 3086-4379<br/></p>

<p>Informação:<br/>
Para se corresponder com a redação utilize o endereço acima ou os e-mails:<br/>
cartas@tribunadoplanalto.com.br<br/>
redacao@tribunadoplanalto.com.br </p></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://pt-br.facebook.com/TribunadoPlanalto" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tribdoplanalto" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-2535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-2535"><a href="http://tribunadoplanalto.com.br/expediente/">Expediente</a></li>
<li id="menu-item-2536" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2536"><a href="http://tribunadoplanalto.com.br/contato/">Contato</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Editado e impresso por Rede de Notícia Planalto LTDA - ME.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div style="display:none">
<br />
<b>Notice</b>:  Trying to get property of non-object in <b>/home/tribunado/public_html/wp-content/plugins/jetpack/modules/gravatar-hovercards.php</b> on line <b>238</b><br />
	<div class="grofile-hash-map-d41d8cd98f00b204e9800998ecf8427e">
	</div>
	<div class="grofile-hash-map-04b826650eb3b845ef74c330fc2da1b3">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        Speed booster: v4.1

        uid: 5a297f11bf45e
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-a-rec-id-custom_ad_1, .td-a-rec-id-custom_ad_2, .td-a-rec-id-custom_ad_3, .td-a-rec-id-custom_ad_4, .td-a-rec-id-custom_ad_5{
display: block !important;
}

.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-62:hover > a{
background-color: #f4b300; 
color: #fff;
}
.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-62 > a:after{
background-color: #f4b300; 
}
.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-63:hover > a{
background-color: #c63700; 
color: #fff;
}
.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-63> a:after{
background-color: #c63700; 
}
.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-64:hover > a{
background-color: #673665; 
color: #fff;
}
.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-64 > a:after{
background-color: #673665; 
}
.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-1341:hover > a{
background-color: #7bae3f; 
color: #fff;
}
.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-1341> a:after{
background-color: #7bae3f; 
}
.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-1342:hover > a{
background-color: #133965; 
color: #fff;
}
.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-1342 > a:after{
background-color: #133965; 
}
.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-1343:hover > a{
background-color: #e91e63; 
color: #fff;
}
.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-1343 > a:after{
background-color: #e91e63; 
}

.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-2042 > a{
background-color: #DDDDDD; 
color: #133965;
}
.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-2042:hover > a{
background-color: #f4b300; 
color: #fff;
}
.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-2042 > a:after{
background-color: #f4b300; 
}
.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-61:hover > a{
background-color: #133965; 
color: #fff;
}
.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-61 > a:after{
background-color: #133965; 
}

.category-politica  li.entry-category a{
	background-color: #f4b300;	
}

.category-opiniao  li.entry-category a{
	background-color: #c63700;	
}

.category-comunidades  li.entry-category a{
	background-color: #673665;	
}

.category-cultura  li.entry-category a{
	background-color: #7bae3f;	
}

.category-tocantins  li.entry-category a{
	background-color: #133965;	
}


.category-politica a.td-post-category  {  
  background-color: #f4b300;  
}

.category-opiniao a.td-post-category  {  
  background-color: #c63700;  
}

.category-comunidades a.td-post-category  {  
  background-color: #673665;  
}

.category-cultura a.td-post-category  {  
  background-color: #7bae3f;  
}

.category-tocantins a.td-post-category  {  
  background-color: #133965;  
}


@media(max-width: 767px){
.td-header-wrap .td-header-menu-wrap-full, .td-header-wrap .td-header-menu-wrap, .td-header-wrap .td-header-main-menu{
//background-color: #143964 !important;
}
}
</style>


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/tribunadoplanalto.com.br\/2017\/12\/07\/veja-a-integra-da-pesquisa-directa-para-governador-de-goias\/":20115};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='http://tribunadoplanalto.com.br/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://tribunadoplanalto.com.br/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://tribunadoplanalto.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://tribunadoplanalto.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201749'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://tribunadoplanalto.com.br/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.5.12'></script>
<script type='text/javascript' src='http://tribunadoplanalto.com.br/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.7'></script>
<script type='text/javascript' src='http://tribunadoplanalto.com.br/wp-includes/js/comment-reply.min.js?ver=4.5.12'></script>
<script type='text/javascript' src='http://tribunadoplanalto.com.br/wp-includes/js/wp-embed.min.js?ver=4.5.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tribunadoplanalto.com.br/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.0.4'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://tribunadoplanalto.com.br/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://tribunadoplanalto.com.br/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type='text/javascript' src='http://stats.wp.com/e-201749.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.4',blog:'111222446',post:'20115',tz:'-2',srv:'tribunadoplanalto.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '111222446', '20115' ]);
</script>

</body>
</html>