<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    <title>Centro de Línguas da UFG oferece aulas de Mandarim  | Tribuna do Planalto</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://tribunadoplanalto.com.br/xmlrpc.php" />
    <meta property="og:image" content="https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/11/Marca_UFG_cor_completa_horizontal.png?fit=927%2C650" /><link rel="icon" type="image/png" href="http://tribunadoplanalto.com.br/wp-content/uploads/2017/10/logo-tribuna-do-planalto-favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://tribunadoplanalto.com.br/wp-content/uploads/2017/10/logo-tribuna-do-planalto-icon-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://tribunadoplanalto.com.br/wp-content/uploads/2017/10/logo-tribuna-do-planalto-icon-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://tribunadoplanalto.com.br/wp-content/uploads/2017/10/logo-tribuna-do-planalto-icon-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://tribunadoplanalto.com.br/wp-content/uploads/2017/10/logo-tribuna-do-planalto-icon-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://tribunadoplanalto.com.br/wp-content/uploads/2017/10/logo-tribuna-do-planalto-icon-76x76.png"/><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Tribuna do Planalto &raquo;" href="http://tribunadoplanalto.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Tribuna do Planalto &raquo;" href="http://tribunadoplanalto.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Tribuna do Planalto &raquo; Centro de Línguas da UFG oferece aulas de Mandarim " href="http://tribunadoplanalto.com.br/2018/03/02/centro-de-linguas-da-ufg-oferece-aulas-de-mandarim/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tribunadoplanalto.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='contact-form-7-css'  href='http://tribunadoplanalto.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://tribunadoplanalto.com.br/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://tribunadoplanalto.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://tribunadoplanalto.com.br/wp-content/themes/Newspaper/style.css?ver=8.7.2' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='http://tribunadoplanalto.com.br/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://tribunadoplanalto.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' src='http://tribunadoplanalto.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://tribunadoplanalto.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tribunadoplanalto.com.br/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='http://tribunadoplanalto.com.br/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://tribunadoplanalto.com.br/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<link rel='https://api.w.org/' href='http://tribunadoplanalto.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tribunadoplanalto.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tribunadoplanalto.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Grace Carvalho canta MPB no &#8216;Sexta Tem Concerto&#8217;' href='http://tribunadoplanalto.com.br/2018/03/01/grace-carvalho-canta-mpb-no-sexta-tem-concerto/' />
<link rel='next' title='Daniel Vilela em Campos Belos: &#8220;As pessoas não aguentam mais discurso sem ação. Vamos fazer diferente.&#8221;' href='http://tribunadoplanalto.com.br/2018/03/02/daniel-vilela-em-campos-belos-as-pessoas-nao-aguentam-mais-discurso-sem-acao-vamos-fazer-diferente/' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel="canonical" href="http://tribunadoplanalto.com.br/2018/03/02/centro-de-linguas-da-ufg-oferece-aulas-de-mandarim/" />
<link rel='shortlink' href='https://wp.me/p7wG2q-5Lq' />
<link rel="alternate" type="application/json+oembed" href="http://tribunadoplanalto.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftribunadoplanalto.com.br%2F2018%2F03%2F02%2Fcentro-de-linguas-da-ufg-oferece-aulas-de-mandarim%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://tribunadoplanalto.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftribunadoplanalto.com.br%2F2018%2F03%2F02%2Fcentro-de-linguas-da-ufg-oferece-aulas-de-mandarim%2F&#038;format=xml" />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'e6611741ba';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://tribunadoplanalto.com.br/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://tribunadoplanalto.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Centro de Línguas da UFG oferece aulas de Mandarim " />
<meta property="og:url" content="http://tribunadoplanalto.com.br/2018/03/02/centro-de-linguas-da-ufg-oferece-aulas-de-mandarim/" />
<meta property="og:description" content="O Centro de Línguas da Faculdade de Letras da Universidade Federal de Goiás (UFG) está com inscrições abertas para o curso de Mandarim 1. As matrículas vão até dia 17 de março. Os interessados deve…" />
<meta property="article:published_time" content="2018-03-02T12:59:41+00:00" />
<meta property="article:modified_time" content="2018-03-02T12:59:41+00:00" />
<meta property="og:site_name" content="Tribuna do Planalto" />
<meta property="og:image" content="https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/11/Marca_UFG_cor_completa_horizontal.png?fit=927%2C650" />
<meta property="og:image:width" content="927" />
<meta property="og:image:height" content="650" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:text:title" content="Centro de Línguas da UFG oferece aulas de Mandarim " />
<meta name="twitter:image" content="https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/11/Marca_UFG_cor_completa_horizontal.png?fit=927%2C650&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- JS generated by theme -->

<script>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</script>

<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-77508385-1', 'auto');
 ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://tribunadoplanalto.com.br/",
                                "name": "Início"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://tribunadoplanalto.com.br/noticias/escola/",
                                "name": "Escola"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://tribunadoplanalto.com.br/2018/03/02/centro-de-linguas-da-ufg-oferece-aulas-de-mandarim/",
                                "name": "Centro de Línguas da UFG oferece aulas de Mandarim "                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-22160 single-format-standard centro-de-linguas-da-ufg-oferece-aulas-de-mandarim global-block-template-1 white-menu wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://pt-br.facebook.com/TribunadoPlanalto" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tribdoplanalto" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://2.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-19888" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-first menu-item-19888"><a href="http://tribunadoplanalto.com.br/ultimas-noticias/">Últimas</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62"><a href="http://tribunadoplanalto.com.br/noticias/politica/">Poder</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-64"><a href="http://tribunadoplanalto.com.br/noticias/comunidades/">Comunidades<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://tribunadoplanalto.com.br/noticias/c64-comunidades/analise/">Análise</a></li>
</ul>
</li>
<li id="menu-item-1341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1341"><a href="http://tribunadoplanalto.com.br/noticias/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://tribunadoplanalto.com.br/noticias/cultura/artigos-cultura/">Artigos &#8211; Cultura</a></li>
</ul>
</li>
<li id="menu-item-63" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63"><a href="http://tribunadoplanalto.com.br/noticias/opiniao/">Opinião</a></li>
<li id="menu-item-2042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2042"><a href="http://tribunadoplanalto.com.br/escola/">Escola</a></li>
<li id="menu-item-1342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1342"><a href="http://tribunadoplanalto.com.br/noticias/tocantins/">Tocantins</a></li>
<li id="menu-item-22094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22094"><a href="http://tribunadoplanalto.com.br/noticias/impresso/">Edição Impressa</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bem-vindo!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu nome de usuário</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupere sua senha</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar Meu Passe">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://tribunadoplanalto.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Procurar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu nome de usuário</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupere sua senha</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Uma senha foi enviada via email para você.</div>
                        </div>
                    </div>
                </div>
                		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="http://tribunadoplanalto.com.br/">
			<img class="td-retina-data"  data-retina="http://tribunadoplanalto.com.br/wp-content/uploads/2017/10/logo-tribuna-do-planalto-retina.png" src="http://tribunadoplanalto.com.br/wp-content/uploads/2017/10/logo-tribuna-do-planalto-retina.png" alt="Tribuna do Planalto" width="280"/>
			<span class="td-visual-hidden">Tribuna do Planalto</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://tribunadoplanalto.com.br/">
			<img class="td-retina-data" data-retina="http://tribunadoplanalto.com.br/wp-content/uploads/2017/10/logo-tribuna-do-planalto-retina.png" src="http://tribunadoplanalto.com.br/wp-content/uploads/2017/10/logo-tribuna-do-planalto.png" alt="Tribuna do Planalto"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://tribunadoplanalto.com.br/">
			<img class="td-retina-data" data-retina="http://tribunadoplanalto.com.br/wp-content/uploads/2017/10/logo-tribuna-do-planalto-retina.png" src="http://tribunadoplanalto.com.br/wp-content/uploads/2017/10/logo-tribuna-do-planalto-retina.png" alt="Tribuna do Planalto"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-first td-menu-item td-normal-menu menu-item-19888"><a href="http://tribunadoplanalto.com.br/ultimas-noticias/">Últimas</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-62"><a href="http://tribunadoplanalto.com.br/noticias/politica/">Poder</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5a994fbe34614_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5a994fbe34614" ><script>var block_td_uid_1_5a994fbe34614 = new tdBlock();
block_td_uid_1_5a994fbe34614.id = "td_uid_1_5a994fbe34614";
block_td_uid_1_5a994fbe34614.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"231","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5a994fbe34614_rand","tdc_css_class":"td_uid_1_5a994fbe34614_rand","tdc_css_class_style":"td_uid_1_5a994fbe34614_rand_style"}';
block_td_uid_1_5a994fbe34614.td_column_number = "3";
block_td_uid_1_5a994fbe34614.block_type = "td_block_mega_menu";
block_td_uid_1_5a994fbe34614.post_count = "5";
block_td_uid_1_5a994fbe34614.found_posts = "279";
block_td_uid_1_5a994fbe34614.header_color = "";
block_td_uid_1_5a994fbe34614.ajax_pagination_infinite_stop = "";
block_td_uid_1_5a994fbe34614.max_num_pages = "56";
tdBlocksArray.push(block_td_uid_1_5a994fbe34614);
</script><div id=td_uid_1_5a994fbe34614 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2017/12/22/no-dia-do-seu-aniversario-iris-produz-o-primeiro-milagre-da-unidade-das-oposicoes/" rel="bookmark" class="td-image-wrap" title="No dia do seu aniversário, Iris produz o primeiro milagre da unidade das oposições"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/12/WhatsApp-Image-2017-12-22-at-10.01.23.jpeg?resize=218%2C150" srcset="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/12/WhatsApp-Image-2017-12-22-at-10.01.23.jpeg?resize=100%2C70 100w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/12/WhatsApp-Image-2017-12-22-at-10.01.23.jpeg?resize=218%2C150 218w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/12/WhatsApp-Image-2017-12-22-at-10.01.23.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/12/WhatsApp-Image-2017-12-22-at-10.01.23.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="No dia do seu aniversário, Iris produz o primeiro milagre da unidade das oposições"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/c62-politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2017/12/22/no-dia-do-seu-aniversario-iris-produz-o-primeiro-milagre-da-unidade-das-oposicoes/" rel="bookmark" title="No dia do seu aniversário, Iris produz o primeiro milagre da unidade das oposições">No dia do seu aniversário, Iris produz o primeiro milagre da&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2017/11/29/coluna-linha-direta-eliton-aliados-apostam-em-crescimento/" rel="bookmark" class="td-image-wrap" title="Coluna Linha Direta &#8211; Eliton: aliados apostam em crescimento"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/11/2bcba846014ed5c238a263b5b3a5a186.jpg?resize=218%2C150" srcset="https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/11/2bcba846014ed5c238a263b5b3a5a186.jpg?resize=100%2C70 100w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/11/2bcba846014ed5c238a263b5b3a5a186.jpg?resize=218%2C150 218w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/11/2bcba846014ed5c238a263b5b3a5a186.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/11/2bcba846014ed5c238a263b5b3a5a186.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coluna Linha Direta &#8211; Eliton: aliados apostam em crescimento"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2017/11/29/coluna-linha-direta-eliton-aliados-apostam-em-crescimento/" rel="bookmark" title="Coluna Linha Direta &#8211; Eliton: aliados apostam em crescimento">Coluna Linha Direta &#8211; Eliton: aliados apostam em crescimento</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2017/11/14/linha-direta-ta-com-voce/" rel="bookmark" class="td-image-wrap" title="Linha Direta &#8211; Tá com você"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/11/Zé-eliton.jpg?resize=218%2C150" srcset="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/11/Zé-eliton.jpg?resize=100%2C70 100w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/11/Zé-eliton.jpg?resize=218%2C150 218w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/11/Zé-eliton.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/11/Zé-eliton.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Linha Direta &#8211; Tá com você"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2017/11/14/linha-direta-ta-com-voce/" rel="bookmark" title="Linha Direta &#8211; Tá com você">Linha Direta &#8211; Tá com você</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2017/11/04/curral-eleitoral/" rel="bookmark" class="td-image-wrap" title="Curral eleitoral?"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/11/Iso-Moreira.jpg?resize=218%2C150" srcset="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/11/Iso-Moreira.jpg?resize=100%2C70 100w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/11/Iso-Moreira.jpg?resize=218%2C150 218w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/11/Iso-Moreira.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/11/Iso-Moreira.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Curral eleitoral?"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/politica/linha-direta/" class="td-post-category">Linha Direta</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2017/11/04/curral-eleitoral/" rel="bookmark" title="Curral eleitoral?">Curral eleitoral?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2017/11/02/admiro-o-trabalho-de-renovacao-de-marconi-diz-tasso/" rel="bookmark" class="td-image-wrap" title="“Admiro o trabalho de  renovação de Marconi”, diz Tasso"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/11/Tasso.jpg?resize=218%2C150" srcset="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/11/Tasso.jpg?resize=100%2C70 100w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/11/Tasso.jpg?resize=218%2C150 218w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/11/Tasso.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/11/Tasso.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Admiro o trabalho de  renovação de Marconi”, diz Tasso"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2017/11/02/admiro-o-trabalho-de-renovacao-de-marconi-diz-tasso/" rel="bookmark" title="“Admiro o trabalho de  renovação de Marconi”, diz Tasso">“Admiro o trabalho de  renovação de Marconi”, diz Tasso</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5a994fbe34614" data-td_block_id="td_uid_1_5a994fbe34614"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5a994fbe34614" data-td_block_id="td_uid_1_5a994fbe34614"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-64"><a href="http://tribunadoplanalto.com.br/noticias/comunidades/">Comunidades</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5a994fbe41b95_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5a994fbe41b95" ><script>var block_td_uid_2_5a994fbe41b95 = new tdBlock();
block_td_uid_2_5a994fbe41b95.id = "td_uid_2_5a994fbe41b95";
block_td_uid_2_5a994fbe41b95.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"232","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5a994fbe41b95_rand","tdc_css_class":"td_uid_2_5a994fbe41b95_rand","tdc_css_class_style":"td_uid_2_5a994fbe41b95_rand_style"}';
block_td_uid_2_5a994fbe41b95.td_column_number = "3";
block_td_uid_2_5a994fbe41b95.block_type = "td_block_mega_menu";
block_td_uid_2_5a994fbe41b95.post_count = "4";
block_td_uid_2_5a994fbe41b95.found_posts = "430";
block_td_uid_2_5a994fbe41b95.header_color = "";
block_td_uid_2_5a994fbe41b95.ajax_pagination_infinite_stop = "";
block_td_uid_2_5a994fbe41b95.max_num_pages = "108";
tdBlocksArray.push(block_td_uid_2_5a994fbe41b95);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5a994fbe41b95" id="td_uid_3_5a994fbe44a76" data-td_block_id="td_uid_2_5a994fbe41b95" data-td_filter_value="" href="http://tribunadoplanalto.com.br/noticias/c64-comunidades/">Todos</a><a class="mega-menu-sub-cat-td_uid_2_5a994fbe41b95"  id="td_uid_4_5a994fbe44bbc" data-td_block_id="td_uid_2_5a994fbe41b95" data-td_filter_value="267" href="http://tribunadoplanalto.com.br/noticias/c64-comunidades/analise/">Análise</a></div></div><div id=td_uid_2_5a994fbe41b95 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2018/02/01/operacao-tapa-buracos-e-realizada-em-13-bairros-nesta-quinta-feira/" rel="bookmark" class="td-image-wrap" title="Operação tapa-buracos é realizada em 13 bairros nesta quinta-feira"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/02/431326242592593.jpeg?resize=218%2C150" srcset="https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/02/431326242592593.jpeg?resize=100%2C70 100w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/02/431326242592593.jpeg?resize=218%2C150 218w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/02/431326242592593.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/02/431326242592593.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Operação tapa-buracos é realizada em 13 bairros nesta quinta-feira"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/c64-comunidades/" class="td-post-category">Comunidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2018/02/01/operacao-tapa-buracos-e-realizada-em-13-bairros-nesta-quinta-feira/" rel="bookmark" title="Operação tapa-buracos é realizada em 13 bairros nesta quinta-feira">Operação tapa-buracos é realizada em 13 bairros nesta quinta-feira</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2018/01/29/cuidados-na-hora-de-escolher-seu-pacote-de-viagem/" rel="bookmark" class="td-image-wrap" title="Cuidados na hora de escolher seu pacote de viagem"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/01/passagens-aereas-1.jpg?resize=218%2C150" srcset="https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/01/passagens-aereas-1.jpg?resize=100%2C70 100w, https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/01/passagens-aereas-1.jpg?resize=218%2C150 218w, https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/01/passagens-aereas-1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/01/passagens-aereas-1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cuidados na hora de escolher seu pacote de viagem"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/c64-comunidades/" class="td-post-category">Comunidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2018/01/29/cuidados-na-hora-de-escolher-seu-pacote-de-viagem/" rel="bookmark" title="Cuidados na hora de escolher seu pacote de viagem">Cuidados na hora de escolher seu pacote de viagem</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2018/01/06/marconi-governo-de-goias-inicia-hoje-um-nova-gestao-no-sistema-prisional/" rel="bookmark" class="td-image-wrap" title="Marconi: &#8220;Governo de Goiás inicia hoje um nova gestão no sistema prisional&#8221;"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/01/WhatsApp-Image-2018-01-05-at-16.41.17.jpeg?resize=218%2C150" srcset="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/01/WhatsApp-Image-2018-01-05-at-16.41.17.jpeg?resize=100%2C70 100w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/01/WhatsApp-Image-2018-01-05-at-16.41.17.jpeg?resize=218%2C150 218w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/01/WhatsApp-Image-2018-01-05-at-16.41.17.jpeg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Marconi: &#8220;Governo de Goiás inicia hoje um nova gestão no sistema prisional&#8221;"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/c64-comunidades/" class="td-post-category">Comunidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2018/01/06/marconi-governo-de-goias-inicia-hoje-um-nova-gestao-no-sistema-prisional/" rel="bookmark" title="Marconi: &#8220;Governo de Goiás inicia hoje um nova gestão no sistema prisional&#8221;">Marconi: &#8220;Governo de Goiás inicia hoje um nova gestão no sistema&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2017/12/18/entrevista-massimo-di-felice-o-fim-da-politica-como-ela-e/" rel="bookmark" class="td-image-wrap" title="Entrevista Massimo Di Felice | O fim da política como ela é"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/12/Massimo-Crédito-Thiago-Franco-2.jpeg?resize=218%2C150" srcset="https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/12/Massimo-Crédito-Thiago-Franco-2.jpeg?resize=100%2C70 100w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/12/Massimo-Crédito-Thiago-Franco-2.jpeg?resize=218%2C150 218w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/12/Massimo-Crédito-Thiago-Franco-2.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/12/Massimo-Crédito-Thiago-Franco-2.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entrevista Massimo Di Felice | O fim da política como ela é"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/c64-comunidades/" class="td-post-category">Comunidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2017/12/18/entrevista-massimo-di-felice-o-fim-da-politica-como-ela-e/" rel="bookmark" title="Entrevista Massimo Di Felice | O fim da política como ela é">Entrevista Massimo Di Felice | O fim da política como ela&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a994fbe41b95" data-td_block_id="td_uid_2_5a994fbe41b95"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5a994fbe41b95" data-td_block_id="td_uid_2_5a994fbe41b95"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-1341"><a href="http://tribunadoplanalto.com.br/noticias/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5a994fbe4bd84_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5a994fbe4bd84" ><script>var block_td_uid_5_5a994fbe4bd84 = new tdBlock();
block_td_uid_5_5a994fbe4bd84.id = "td_uid_5_5a994fbe4bd84";
block_td_uid_5_5a994fbe4bd84.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"206","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5a994fbe4bd84_rand","tdc_css_class":"td_uid_5_5a994fbe4bd84_rand","tdc_css_class_style":"td_uid_5_5a994fbe4bd84_rand_style"}';
block_td_uid_5_5a994fbe4bd84.td_column_number = "3";
block_td_uid_5_5a994fbe4bd84.block_type = "td_block_mega_menu";
block_td_uid_5_5a994fbe4bd84.post_count = "4";
block_td_uid_5_5a994fbe4bd84.found_posts = "162";
block_td_uid_5_5a994fbe4bd84.header_color = "";
block_td_uid_5_5a994fbe4bd84.ajax_pagination_infinite_stop = "";
block_td_uid_5_5a994fbe4bd84.max_num_pages = "41";
tdBlocksArray.push(block_td_uid_5_5a994fbe4bd84);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_5a994fbe4bd84" id="td_uid_6_5a994fbe4eec1" data-td_block_id="td_uid_5_5a994fbe4bd84" data-td_filter_value="" href="http://tribunadoplanalto.com.br/noticias/cultura/">Todos</a><a class="mega-menu-sub-cat-td_uid_5_5a994fbe4bd84"  id="td_uid_7_5a994fbe4efd3" data-td_block_id="td_uid_5_5a994fbe4bd84" data-td_filter_value="220" href="http://tribunadoplanalto.com.br/noticias/cultura/artigos-cultura/">Artigos &#8211; Cultura</a></div></div><div id=td_uid_5_5a994fbe4bd84 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2018/03/01/grace-carvalho-canta-mpb-no-sexta-tem-concerto/" rel="bookmark" class="td-image-wrap" title="Grace Carvalho canta MPB no &#8216;Sexta Tem Concerto&#8217;"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/03/Cesinha-Faleiro-e-Grace-Carvalho-crédito-Foxes.jpeg?resize=218%2C150" srcset="https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/03/Cesinha-Faleiro-e-Grace-Carvalho-crédito-Foxes.jpeg?resize=100%2C70 100w, https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/03/Cesinha-Faleiro-e-Grace-Carvalho-crédito-Foxes.jpeg?resize=218%2C150 218w, https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/03/Cesinha-Faleiro-e-Grace-Carvalho-crédito-Foxes.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/03/Cesinha-Faleiro-e-Grace-Carvalho-crédito-Foxes.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Grace Carvalho canta MPB no &#8216;Sexta Tem Concerto&#8217;"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2018/03/01/grace-carvalho-canta-mpb-no-sexta-tem-concerto/" rel="bookmark" title="Grace Carvalho canta MPB no &#8216;Sexta Tem Concerto&#8217;">Grace Carvalho canta MPB no &#8216;Sexta Tem Concerto&#8217;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2018/02/28/hoje-tem-samba-com-mayara-silva-no-mercado-popular-da-74/" rel="bookmark" class="td-image-wrap" title="Hoje tem samba com Mayara Silva no Mercado Popular da 74"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/02/cantora-mayara-1.jpg?resize=218%2C150" srcset="https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/02/cantora-mayara-1.jpg?resize=100%2C70 100w, https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/02/cantora-mayara-1.jpg?resize=218%2C150 218w, https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/02/cantora-mayara-1.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hoje tem samba com Mayara Silva no Mercado Popular da 74"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2018/02/28/hoje-tem-samba-com-mayara-silva-no-mercado-popular-da-74/" rel="bookmark" title="Hoje tem samba com Mayara Silva no Mercado Popular da 74">Hoje tem samba com Mayara Silva no Mercado Popular da 74</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2018/02/27/projeto-sons-de-mercado-apresenta-hoje-lucas-prado-e-juliano/" rel="bookmark" class="td-image-wrap" title="Projeto Sons de Mercado apresenta hoje Lucas Prado e Juliano"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/02/sons-do-mercado.png?resize=218%2C150" srcset="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/02/sons-do-mercado.png?resize=100%2C70 100w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/02/sons-do-mercado.png?resize=218%2C150 218w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/02/sons-do-mercado.png?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Projeto Sons de Mercado apresenta hoje Lucas Prado e Juliano"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2018/02/27/projeto-sons-de-mercado-apresenta-hoje-lucas-prado-e-juliano/" rel="bookmark" title="Projeto Sons de Mercado apresenta hoje Lucas Prado e Juliano">Projeto Sons de Mercado apresenta hoje Lucas Prado e Juliano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2018/02/27/investimos-em-cultura-por-amor-nao-por-obrigacao-diz-marconi-no-lancamento-da-rede-de-orquestras-jovens-e-bolsa-artista/" rel="bookmark" class="td-image-wrap" title="“Investimos em cultura por amor, não por obrigação”, diz Marconi no lançamento da Rede de Orquestras Jovens e Bolsa Artista"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/02/Marconi-Perillo-Rede-de-Orquestras-Sonfônicas-Jovens-do-Estado-de-Goiás-Harpas-Foto-Andre-Saddi-01.jpg?resize=218%2C150" srcset="https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/02/Marconi-Perillo-Rede-de-Orquestras-Sonfônicas-Jovens-do-Estado-de-Goiás-Harpas-Foto-Andre-Saddi-01.jpg?resize=100%2C70 100w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/02/Marconi-Perillo-Rede-de-Orquestras-Sonfônicas-Jovens-do-Estado-de-Goiás-Harpas-Foto-Andre-Saddi-01.jpg?resize=218%2C150 218w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/02/Marconi-Perillo-Rede-de-Orquestras-Sonfônicas-Jovens-do-Estado-de-Goiás-Harpas-Foto-Andre-Saddi-01.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/02/Marconi-Perillo-Rede-de-Orquestras-Sonfônicas-Jovens-do-Estado-de-Goiás-Harpas-Foto-Andre-Saddi-01.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Investimos em cultura por amor, não por obrigação”, diz Marconi no lançamento da Rede de Orquestras Jovens e Bolsa Artista"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2018/02/27/investimos-em-cultura-por-amor-nao-por-obrigacao-diz-marconi-no-lancamento-da-rede-de-orquestras-jovens-e-bolsa-artista/" rel="bookmark" title="“Investimos em cultura por amor, não por obrigação”, diz Marconi no lançamento da Rede de Orquestras Jovens e Bolsa Artista">“Investimos em cultura por amor, não por obrigação”, diz Marconi no&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5a994fbe4bd84" data-td_block_id="td_uid_5_5a994fbe4bd84"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5a994fbe4bd84" data-td_block_id="td_uid_5_5a994fbe4bd84"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-63"><a href="http://tribunadoplanalto.com.br/noticias/opiniao/">Opinião</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5a994fbe554c6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5a994fbe554c6" ><script>var block_td_uid_8_5a994fbe554c6 = new tdBlock();
block_td_uid_8_5a994fbe554c6.id = "td_uid_8_5a994fbe554c6";
block_td_uid_8_5a994fbe554c6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"246","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5a994fbe554c6_rand","tdc_css_class":"td_uid_8_5a994fbe554c6_rand","tdc_css_class_style":"td_uid_8_5a994fbe554c6_rand_style"}';
block_td_uid_8_5a994fbe554c6.td_column_number = "3";
block_td_uid_8_5a994fbe554c6.block_type = "td_block_mega_menu";
block_td_uid_8_5a994fbe554c6.post_count = "5";
block_td_uid_8_5a994fbe554c6.found_posts = "26";
block_td_uid_8_5a994fbe554c6.header_color = "";
block_td_uid_8_5a994fbe554c6.ajax_pagination_infinite_stop = "";
block_td_uid_8_5a994fbe554c6.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_8_5a994fbe554c6);
</script><div id=td_uid_8_5a994fbe554c6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2017/10/20/bullying/" rel="bookmark" class="td-image-wrap" title="Bullying"><img width="218" height="150" class="entry-thumb" src="http://tribunadoplanalto.com.br/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/opiniao/" class="td-post-category">Opinião</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2017/10/20/bullying/" rel="bookmark" title="Bullying">Bullying</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2017/08/05/fabio-sousa-minha-posicao-estava-tomada-faz-tempo/" rel="bookmark" class="td-image-wrap" title="Fábio Sousa: “Minha posição  estava tomada faz tempo”"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/08/P3-1.jpg?resize=218%2C150" srcset="https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/08/P3-1.jpg?resize=100%2C70 100w, https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/08/P3-1.jpg?resize=218%2C150 218w, https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/08/P3-1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/08/P3-1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fábio Sousa: “Minha posição  estava tomada faz tempo”"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/politica/linha-direta/" class="td-post-category">Linha Direta</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2017/08/05/fabio-sousa-minha-posicao-estava-tomada-faz-tempo/" rel="bookmark" title="Fábio Sousa: “Minha posição  estava tomada faz tempo”">Fábio Sousa: “Minha posição  estava tomada faz tempo”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2017/02/04/a-economia-brasileira-de-volta-ao-rumo-certo/" rel="bookmark" class="td-image-wrap" title="A economia brasileira de volta ao rumo certo"><img width="218" height="150" class="entry-thumb" src="http://tribunadoplanalto.com.br/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/opiniao/carta-ao-leitor/" class="td-post-category">Carta ao Leitor</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2017/02/04/a-economia-brasileira-de-volta-ao-rumo-certo/" rel="bookmark" title="A economia brasileira de volta ao rumo certo">A economia brasileira de volta ao rumo certo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2017/02/04/uma-nova-relacao-com-nosso-planeta/" rel="bookmark" class="td-image-wrap" title="Uma nova relação com nosso Planeta"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/02/P2-2.jpg?resize=218%2C150" srcset="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/02/P2-2.jpg?resize=100%2C70 100w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/02/P2-2.jpg?resize=218%2C150 218w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/02/P2-2.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/02/P2-2.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Uma nova relação com nosso Planeta"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/opiniao/esfera-publica/" class="td-post-category">Esfera Pública</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2017/02/04/uma-nova-relacao-com-nosso-planeta/" rel="bookmark" title="Uma nova relação com nosso Planeta">Uma nova relação com nosso Planeta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2017/02/04/escola-e-familia-magica-ou-investimento/" rel="bookmark" class="td-image-wrap" title="Escola e Família:  Mágica ou investimento?"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/02/P2-Rosemeire-Barreto.jpg?resize=218%2C150" srcset="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/02/P2-Rosemeire-Barreto.jpg?resize=100%2C70 100w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/02/P2-Rosemeire-Barreto.jpg?resize=218%2C150 218w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/02/P2-Rosemeire-Barreto.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Escola e Família:  Mágica ou investimento?"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/opiniao/esfera-publica/" class="td-post-category">Esfera Pública</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2017/02/04/escola-e-familia-magica-ou-investimento/" rel="bookmark" title="Escola e Família:  Mágica ou investimento?">Escola e Família:  Mágica ou investimento?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5a994fbe554c6" data-td_block_id="td_uid_8_5a994fbe554c6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5a994fbe554c6" data-td_block_id="td_uid_8_5a994fbe554c6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2042"><a href="http://tribunadoplanalto.com.br/escola/">Escola</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-1342"><a href="http://tribunadoplanalto.com.br/noticias/tocantins/">Tocantins</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5a994fbe5d3f5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5a994fbe5d3f5" ><script>var block_td_uid_9_5a994fbe5d3f5 = new tdBlock();
block_td_uid_9_5a994fbe5d3f5.id = "td_uid_9_5a994fbe5d3f5";
block_td_uid_9_5a994fbe5d3f5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"236","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5a994fbe5d3f5_rand","tdc_css_class":"td_uid_9_5a994fbe5d3f5_rand","tdc_css_class_style":"td_uid_9_5a994fbe5d3f5_rand_style"}';
block_td_uid_9_5a994fbe5d3f5.td_column_number = "3";
block_td_uid_9_5a994fbe5d3f5.block_type = "td_block_mega_menu";
block_td_uid_9_5a994fbe5d3f5.post_count = "5";
block_td_uid_9_5a994fbe5d3f5.found_posts = "353";
block_td_uid_9_5a994fbe5d3f5.header_color = "";
block_td_uid_9_5a994fbe5d3f5.ajax_pagination_infinite_stop = "";
block_td_uid_9_5a994fbe5d3f5.max_num_pages = "71";
tdBlocksArray.push(block_td_uid_9_5a994fbe5d3f5);
</script><div id=td_uid_9_5a994fbe5d3f5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2017/04/16/camara-de-palmas-firma-convenio-com-senado-e-economiza-r-35-milhoes/" rel="bookmark" class="td-image-wrap" title="Câmara de Palmas firma convênio com Senado e economiza R$ 3,5 milhões "><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/04/Camara-Palmas-convenio-com-senado-Marcos-Brandão-Agência-Senado.jpg?resize=218%2C150" srcset="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/04/Camara-Palmas-convenio-com-senado-Marcos-Brandão-Agência-Senado.jpg?resize=100%2C70 100w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/04/Camara-Palmas-convenio-com-senado-Marcos-Brandão-Agência-Senado.jpg?resize=218%2C150 218w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/04/Camara-Palmas-convenio-com-senado-Marcos-Brandão-Agência-Senado.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Câmara de Palmas firma convênio com Senado e economiza R$ 3,5 milhões "/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/c61-tocantins/" class="td-post-category">Tocantins</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2017/04/16/camara-de-palmas-firma-convenio-com-senado-e-economiza-r-35-milhoes/" rel="bookmark" title="Câmara de Palmas firma convênio com Senado e economiza R$ 3,5 milhões ">Câmara de Palmas firma convênio com Senado e economiza R$ 3,5&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2016/09/16/inaugurado-posto-de-atendimento-do-detran/" rel="bookmark" class="td-image-wrap" title="Inaugurado Posto de Atendimento do Detran"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2016/09/P7-1-1.jpg?resize=218%2C150" srcset="https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2016/09/P7-1-1.jpg?resize=100%2C70 100w, https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2016/09/P7-1-1.jpg?resize=218%2C150 218w, https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2016/09/P7-1-1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2016/09/P7-1-1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inaugurado Posto de Atendimento do Detran"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/tocantins/" class="td-post-category">Tocantins</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2016/09/16/inaugurado-posto-de-atendimento-do-detran/" rel="bookmark" title="Inaugurado Posto de Atendimento do Detran">Inaugurado Posto de Atendimento do Detran</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2016/09/09/governo-faz-entrega-de-31-veiculos-ao-ruraltins/" rel="bookmark" class="td-image-wrap" title="Governo faz entrega de 31 veículos ao Ruraltins"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2016/09/P7-1.jpg?resize=218%2C150" srcset="https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2016/09/P7-1.jpg?resize=100%2C70 100w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2016/09/P7-1.jpg?resize=218%2C150 218w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2016/09/P7-1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2016/09/P7-1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Governo faz entrega de 31 veículos ao Ruraltins"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/tocantins/" class="td-post-category">Tocantins</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2016/09/09/governo-faz-entrega-de-31-veiculos-ao-ruraltins/" rel="bookmark" title="Governo faz entrega de 31 veículos ao Ruraltins">Governo faz entrega de 31 veículos ao Ruraltins</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2016/08/05/artesaos-tocantinenses-serao-selecionados-para-expor-produtos-em-feira/" rel="bookmark" class="td-image-wrap" title="Artesãos tocantinenses serão selecionados para expor produtos em feira"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2016/08/P7-2-1.jpg?resize=218%2C150" srcset="https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2016/08/P7-2-1.jpg?resize=100%2C70 100w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2016/08/P7-2-1.jpg?resize=218%2C150 218w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2016/08/P7-2-1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2016/08/P7-2-1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Artesãos tocantinenses serão selecionados para expor produtos em feira"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/comunidades/" class="td-post-category">Comunidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2016/08/05/artesaos-tocantinenses-serao-selecionados-para-expor-produtos-em-feira/" rel="bookmark" title="Artesãos tocantinenses serão selecionados para expor produtos em feira">Artesãos tocantinenses serão selecionados para expor produtos em feira</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2016/08/05/raul-filho-defini-vice/" rel="bookmark" class="td-image-wrap" title="Raul Filho defini vice"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2016/08/Raul-Filho-anuncia-João-Campos-vice.jpg?resize=218%2C150" srcset="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2016/08/Raul-Filho-anuncia-João-Campos-vice.jpg?resize=100%2C70 100w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2016/08/Raul-Filho-anuncia-João-Campos-vice.jpg?resize=218%2C150 218w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2016/08/Raul-Filho-anuncia-João-Campos-vice.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2016/08/Raul-Filho-anuncia-João-Campos-vice.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Raul Filho defini vice"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/tocantins/" class="td-post-category">Tocantins</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2016/08/05/raul-filho-defini-vice/" rel="bookmark" title="Raul Filho defini vice">Raul Filho defini vice</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5a994fbe5d3f5" data-td_block_id="td_uid_9_5a994fbe5d3f5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5a994fbe5d3f5" data-td_block_id="td_uid_9_5a994fbe5d3f5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22094"><a href="http://tribunadoplanalto.com.br/noticias/impresso/">Edição Impressa</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://tribunadoplanalto.com.br/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Procurar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_10_5a994fbe6bebc_rand td_block_template_1"><div class="td-all-devices">
<a href="http://tribunadoplanalto.com.br/concurso" target="_blank">
<img class="img-responsive" src="http://tribunadoplanalto.com.br/wp-content/uploads/2018/02/7022-BANNER-DIGITAL-728X90px.gif" alt="Goiânia na Ponta do Lápis 2017" >
</a>
</div></div>
</div>                </div>
            </div>
        </div>
    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://tribunadoplanalto.com.br/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os posts em Escola" class="entry-crumb" href="http://tribunadoplanalto.com.br/noticias/escola/">Escola</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Centro de Línguas da UFG oferece aulas de Mandarim </span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-22160" class="post-22160 post type-post status-publish format-standard has-post-thumbnail hentry category-escola category-featured tag-lingua-estrangeira tag-mandarim tag-ufg" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  style="background-color:#5b5e5f; color:#fff; border-color:#5b5e5f;" href="http://tribunadoplanalto.com.br/noticias/escola/">Escola</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Centro de Línguas da UFG oferece aulas de Mandarim </h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-02T09:59:41+00:00" >2 de Março de 2018</time></span>                    <div class="td-post-comments"><a href="http://tribunadoplanalto.com.br/2018/03/02/centro-de-linguas-da-ufg-oferece-aulas-de-mandarim/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-22160">17</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_uid_11_5a994fbe6f464" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Ftribunadoplanalto.com.br%2F2018%2F03%2F02%2Fcentro-de-linguas-da-ufg-oferece-aulas-de-mandarim%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Centro+de+L%C3%ADnguas+da+UFG+oferece+aulas+de+Mandarim%C2%A0&url=http%3A%2F%2Ftribunadoplanalto.com.br%2F2018%2F03%2F02%2Fcentro-de-linguas-da-ufg-oferece-aulas-de-mandarim%2F&via=Tribuna+do+Planalto">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://tribunadoplanalto.com.br/2018/03/02/centro-de-linguas-da-ufg-oferece-aulas-de-mandarim/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://tribunadoplanalto.com.br/2018/03/02/centro-de-linguas-da-ufg-oferece-aulas-de-mandarim/&amp;media=http://tribunadoplanalto.com.br/wp-content/uploads/2017/11/Marca_UFG_cor_completa_horizontal.png&description=Centro+de+L%C3%ADnguas+da+UFG+oferece+aulas+de+Mandarim%C2%A0">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Centro de Línguas da UFG oferece aulas de Mandarim  %0A%0A http://tribunadoplanalto.com.br/2018/03/02/centro-de-linguas-da-ufg-oferece-aulas-de-mandarim/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_11_5a994fbe6f464">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/11/Marca_UFG_cor_completa_horizontal.png?fit=927%2C650" data-caption="Foto internet"><img width="696" height="488" class="entry-thumb td-modal-image" src="https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/11/Marca_UFG_cor_completa_horizontal.png?resize=696%2C488" srcset="https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/11/Marca_UFG_cor_completa_horizontal.png?w=927 927w, https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/11/Marca_UFG_cor_completa_horizontal.png?resize=600%2C421 600w, https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/11/Marca_UFG_cor_completa_horizontal.png?resize=768%2C539 768w, https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/11/Marca_UFG_cor_completa_horizontal.png?resize=100%2C70 100w, https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/11/Marca_UFG_cor_completa_horizontal.png?resize=696%2C488 696w, https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/11/Marca_UFG_cor_completa_horizontal.png?resize=599%2C420 599w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Marca_UFG_cor_completa_horizontal"/></a><figcaption class="wp-caption-text">Foto internet</figcaption></figure></div>
        <p>O Centro de Línguas da Faculdade de Letras da Universidade Federal de Goiás (UFG) está com inscrições abertas para o curso de Mandarim 1. As matrículas vão até dia 17 de março. Os interessados devem comparecer à secretaria do Centro de Línguas, no Câmpus Samambaia, portando os seguintes documentos: identidade, CPF, comprovante de endereço e declaração de vínculo (apenas para estudantes da UFG).</p>
<p>As aulas serão ministradas às segundas-feiras, entre 13h30 e 17h10.</p>
<p><strong>Os valores do curso são: </strong></p>
<p>Comunidade geral: R$ 470,00<br />
Comunidade universitária: R$ 375,00<br />
Comunidade de Letras: R$ 235,00</p>
<p>Mais informações podem ser obtidas pelos telefones: (62)3521-1412 ou 3521-1135.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-22160" class="share-twitter sd-button share-icon no-text" href="http://tribunadoplanalto.com.br/2018/03/02/centro-de-linguas-da-ufg-oferece-aulas-de-mandarim/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-22160" class="share-facebook sd-button share-icon no-text" href="http://tribunadoplanalto.com.br/2018/03/02/centro-de-linguas-da-ufg-oferece-aulas-de-mandarim/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-22160" class="share-google-plus-1 sd-button share-icon no-text" href="http://tribunadoplanalto.com.br/2018/03/02/centro-de-linguas-da-ufg-oferece-aulas-de-mandarim/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_12_5a994fbe72c03_rand td_block_template_1"><div class="td-all-devices"><a href="#"><img src="http://tribunadoplanalto.com.br/wp-content/uploads/2015/07/anuncio.jpg"/></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://tribunadoplanalto.com.br/tags/lingua-estrangeira/">língua estrangeira</a></li><li><a href="http://tribunadoplanalto.com.br/tags/mandarim/">Mandarim</a></li><li><a href="http://tribunadoplanalto.com.br/tags/ufg/">UFG</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://tribunadoplanalto.com.br/2018/03/02/centro-de-linguas-da-ufg-oferece-aulas-de-mandarim/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_13_5a994fbe73782" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Ftribunadoplanalto.com.br%2F2018%2F03%2F02%2Fcentro-de-linguas-da-ufg-oferece-aulas-de-mandarim%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Centro+de+L%C3%ADnguas+da+UFG+oferece+aulas+de+Mandarim%C2%A0&url=http%3A%2F%2Ftribunadoplanalto.com.br%2F2018%2F03%2F02%2Fcentro-de-linguas-da-ufg-oferece-aulas-de-mandarim%2F&via=Tribuna+do+Planalto">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://tribunadoplanalto.com.br/2018/03/02/centro-de-linguas-da-ufg-oferece-aulas-de-mandarim/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://tribunadoplanalto.com.br/2018/03/02/centro-de-linguas-da-ufg-oferece-aulas-de-mandarim/&amp;media=http://tribunadoplanalto.com.br/wp-content/uploads/2017/11/Marca_UFG_cor_completa_horizontal.png&description=Centro+de+L%C3%ADnguas+da+UFG+oferece+aulas+de+Mandarim%C2%A0">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Centro de Línguas da UFG oferece aulas de Mandarim  %0A%0A http://tribunadoplanalto.com.br/2018/03/02/centro-de-linguas-da-ufg-oferece-aulas-de-mandarim/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_13_5a994fbe73782">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="http://tribunadoplanalto.com.br/2018/03/01/grace-carvalho-canta-mpb-no-sexta-tem-concerto/">Grace Carvalho canta MPB no &#8216;Sexta Tem Concerto&#8217;</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próximo artigo</span><a href="http://tribunadoplanalto.com.br/2018/03/02/daniel-vilela-em-campos-belos-as-pessoas-nao-aguentam-mais-discurso-sem-acao-vamos-fazer-diferente/">Daniel Vilela em Campos Belos: &#8220;As pessoas não aguentam mais discurso sem ação. Vamos fazer diferente.&#8221;</a></div></div></div>            <div class="author-box-wrap"><a href="http://tribunadoplanalto.com.br/author/tribuna-do-planalto/"><img alt='' src='http://0.gravatar.com/avatar/04b826650eb3b845ef74c330fc2da1b3?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/04b826650eb3b845ef74c330fc2da1b3?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://tribunadoplanalto.com.br/author/tribuna-do-planalto/">Tribuna do Planalto</a></span></div><div class="td-author-url"><a href="http://tribunadoplanalto.com.br">http://tribunadoplanalto.com.br</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Tribuna do Planalto"></span><meta itemprop="datePublished" content="2018-03-02T09:59:41+00:00"><meta itemprop="dateModified" content="2018-03-02T09:59:41+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://tribunadoplanalto.com.br/2018/03/02/centro-de-linguas-da-ufg-oferece-aulas-de-mandarim/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tribunadoplanalto.com.br/wp-content/uploads/2017/10/logo-tribuna-do-planalto-retina.png"></span><meta itemprop="name" content="Tribuna do Planalto"></span><meta itemprop="headline " content="Centro de Línguas da UFG oferece aulas de Mandarim "><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/11/Marca_UFG_cor_completa_horizontal.png?fit=927%2C650"><meta itemprop="width" content="927"><meta itemprop="height" content="650"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_14_5a994fbe759ae_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5a994fbe759ae" ><script>var block_td_uid_14_5a994fbe759ae = new tdBlock();
block_td_uid_14_5a994fbe759ae.id = "td_uid_14_5a994fbe759ae";
block_td_uid_14_5a994fbe759ae.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_14_5a994fbe759ae_rand","td_column_number":3,"live_filter_cur_post_id":22160,"live_filter_cur_post_author":"17","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5a994fbe759ae_rand","tdc_css_class_style":"td_uid_14_5a994fbe759ae_rand_style"}';
block_td_uid_14_5a994fbe759ae.td_column_number = "3";
block_td_uid_14_5a994fbe759ae.block_type = "td_block_related_posts";
block_td_uid_14_5a994fbe759ae.post_count = "3";
block_td_uid_14_5a994fbe759ae.found_posts = "1091";
block_td_uid_14_5a994fbe759ae.header_color = "";
block_td_uid_14_5a994fbe759ae.ajax_pagination_infinite_stop = "";
block_td_uid_14_5a994fbe759ae.max_num_pages = "364";
tdBlocksArray.push(block_td_uid_14_5a994fbe759ae);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_15_5a994fbe79bff" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_14_5a994fbe759ae" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_16_5a994fbe79c44" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_14_5a994fbe759ae" href="#">MAIS DO AUTOR</a></h4><div id=td_uid_14_5a994fbe759ae class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2018/03/02/daniel-vilela-em-campos-belos-as-pessoas-nao-aguentam-mais-discurso-sem-acao-vamos-fazer-diferente/" rel="bookmark" class="td-image-wrap" title="Daniel Vilela em Campos Belos: &#8220;As pessoas não aguentam mais discurso sem ação. Vamos fazer diferente.&#8221;"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/03/1.3.18_reunião-em-montes-claros.jpg?resize=218%2C150" srcset="https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/03/1.3.18_reunião-em-montes-claros.jpg?resize=100%2C70 100w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/03/1.3.18_reunião-em-montes-claros.jpg?resize=218%2C150 218w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/03/1.3.18_reunião-em-montes-claros.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/03/1.3.18_reunião-em-montes-claros.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Daniel Vilela em Campos Belos: &#8220;As pessoas não aguentam mais discurso sem ação. Vamos fazer diferente.&#8221;"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/politica/" class="td-post-category">Política</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2018/03/02/daniel-vilela-em-campos-belos-as-pessoas-nao-aguentam-mais-discurso-sem-acao-vamos-fazer-diferente/" rel="bookmark" title="Daniel Vilela em Campos Belos: &#8220;As pessoas não aguentam mais discurso sem ação. Vamos fazer diferente.&#8221;">Daniel Vilela em Campos Belos: &#8220;As pessoas não aguentam mais discurso sem ação. Vamos fazer diferente.&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2018/03/01/grace-carvalho-canta-mpb-no-sexta-tem-concerto/" rel="bookmark" class="td-image-wrap" title="Grace Carvalho canta MPB no &#8216;Sexta Tem Concerto&#8217;"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/03/Cesinha-Faleiro-e-Grace-Carvalho-crédito-Foxes.jpeg?resize=218%2C150" srcset="https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/03/Cesinha-Faleiro-e-Grace-Carvalho-crédito-Foxes.jpeg?resize=100%2C70 100w, https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/03/Cesinha-Faleiro-e-Grace-Carvalho-crédito-Foxes.jpeg?resize=218%2C150 218w, https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/03/Cesinha-Faleiro-e-Grace-Carvalho-crédito-Foxes.jpeg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/03/Cesinha-Faleiro-e-Grace-Carvalho-crédito-Foxes.jpeg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Grace Carvalho canta MPB no &#8216;Sexta Tem Concerto&#8217;"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/cultura/" class="td-post-category">Cultura</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2018/03/01/grace-carvalho-canta-mpb-no-sexta-tem-concerto/" rel="bookmark" title="Grace Carvalho canta MPB no &#8216;Sexta Tem Concerto&#8217;">Grace Carvalho canta MPB no &#8216;Sexta Tem Concerto&#8217;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2018/03/01/iris-diz-que-tenta-unir-oposicao-mas-vai-defender-candidato-do-mdb/" rel="bookmark" class="td-image-wrap" title="Iris diz que tenta unir oposição, mas vai defender candidato do MDB"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/03/Iris-Rezende.jpg?resize=218%2C150" srcset="https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/03/Iris-Rezende.jpg?resize=100%2C70 100w, https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/03/Iris-Rezende.jpg?resize=218%2C150 218w, https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/03/Iris-Rezende.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/03/Iris-Rezende.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Iris diz que tenta unir oposição, mas vai defender candidato do MDB"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/politica/" class="td-post-category">Política</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2018/03/01/iris-diz-que-tenta-unir-oposicao-mas-vai-defender-candidato-do-mdb/" rel="bookmark" title="Iris diz que tenta unir oposição, mas vai defender candidato do MDB">Iris diz que tenta unir oposição, mas vai defender candidato do MDB</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5a994fbe759ae" data-td_block_id="td_uid_14_5a994fbe759ae"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5a994fbe759ae" data-td_block_id="td_uid_14_5a994fbe759ae"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEIXE UMA RESPOSTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/03/02/centro-de-linguas-da-ufg-oferece-aulas-de-mandarim/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="http://tribunadoplanalto.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='22160' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="022c475e5b" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notifique-me sobre novos comentários por e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notifique-me sobre novas publicações por e-mail.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="92"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_9 td_block_widget td_uid_17_5a994fbe810d5_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_17_5a994fbe810d5" ><script>var block_td_uid_17_5a994fbe810d5 = new tdBlock();
block_td_uid_17_5a994fbe810d5.id = "td_uid_17_5a994fbe810d5";
block_td_uid_17_5a994fbe810d5.atts = '{"custom_title":"MAIS LIDAS","custom_url":"","header_text_color":"#","header_color":"#","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular","limit":"5","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_17_5a994fbe810d5_rand","separator":"","block_template_id":"","m8_tl":"","post_ids":"","el_class":"","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_reset":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_reset":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_reset":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_17_5a994fbe810d5_rand","tdc_css_class_style":"td_uid_17_5a994fbe810d5_rand_style"}';
block_td_uid_17_5a994fbe810d5.td_column_number = "1";
block_td_uid_17_5a994fbe810d5.block_type = "td_block_9";
block_td_uid_17_5a994fbe810d5.post_count = "5";
block_td_uid_17_5a994fbe810d5.found_posts = "5401";
block_td_uid_17_5a994fbe810d5.header_color = "#";
block_td_uid_17_5a994fbe810d5.ajax_pagination_infinite_stop = "";
block_td_uid_17_5a994fbe810d5.max_num_pages = "1081";
tdBlocksArray.push(block_td_uid_17_5a994fbe810d5);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">MAIS LIDAS</span></h4></div><div id=td_uid_17_5a994fbe810d5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2015/10/23/goias-sera-o-primeiro-no-brasil-a-adotar-oss-na-educacao/" rel="bookmark" title="Goiás será o primeiro no Brasil a adotar OSs na Educação">Goiás será o primeiro no Brasil a adotar OSs na Educação</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://tribunadoplanalto.com.br/author/tribuna/">Tribuna</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-10-23T22:01:35+00:00" >23 de outubro de 2015</time></span>                    <div class="td-module-comments"><a href="http://tribunadoplanalto.com.br/2015/10/23/goias-sera-o-primeiro-no-brasil-a-adotar-oss-na-educacao/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2015/09/25/eu-quero-distancia-do-pt/" rel="bookmark" title="&#8220;Eu quero distância do PT&#8221;">&#8220;Eu quero distância do PT&#8221;</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://tribunadoplanalto.com.br/author/admin/">admin</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-09-25T14:07:56+00:00" >25 de setembro de 2015</time></span>                    <div class="td-module-comments"><a href="http://tribunadoplanalto.com.br/2015/09/25/eu-quero-distancia-do-pt/#comments">1</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2015/09/26/o-conceito-de-cidadania-e-seus-reflexos-na-escola/" rel="bookmark" title="O conceito de cidadania e seus reflexos na escola">O conceito de cidadania e seus reflexos na escola</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://tribunadoplanalto.com.br/author/admin/">admin</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-09-26T11:56:20+00:00" >26 de setembro de 2015</time></span>                    <div class="td-module-comments"><a href="http://tribunadoplanalto.com.br/2015/09/26/o-conceito-de-cidadania-e-seus-reflexos-na-escola/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2015/09/26/daniel-vilela-nao-abre-mao-de-disputar-a-presidencia-do-pmdb/" rel="bookmark" title="Daniel Vilela não abre mão de disputar a presidência do PMDB">Daniel Vilela não abre mão de disputar a presidência do PMDB</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://tribunadoplanalto.com.br/author/admin/">admin</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-09-26T12:29:22+00:00" >26 de setembro de 2015</time></span>                    <div class="td-module-comments"><a href="http://tribunadoplanalto.com.br/2015/09/26/daniel-vilela-nao-abre-mao-de-disputar-a-presidencia-do-pmdb/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2015/09/26/goiania-27-de-setembro-a-3-de-outubro-de-2015/" rel="bookmark" title="Goiânia, 27 de setembro a 3 de outubro de 2015">Goiânia, 27 de setembro a 3 de outubro de 2015</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://tribunadoplanalto.com.br/author/admin/">admin</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-09-26T11:29:00+00:00" >26 de setembro de 2015</time></span>                    <div class="td-module-comments"><a href="http://tribunadoplanalto.com.br/2015/09/26/goiania-27-de-setembro-a-3-de-outubro-de-2015/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://tribunadoplanalto.com.br/"><img class="td-retina-data" src="http://tribunadoplanalto.com.br/wp-content/uploads/2017/10/logo-tribuna-do-planalto-retina.png" data-retina="http://tribunadoplanalto.com.br/wp-content/uploads/2017/10/logo-tribuna-do-planalto-retina.png" alt="Tribuna do Planalto" title="" width="280" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div><p>Endereço:<br/>
Rua Antônio de Morais Neto nº 330, Setor Castelo Branco<br/>
Goiânia - Goiás - CEP: 74.403-070<br/>
Telefone:  (62) 3086-4379<br/></p>

<p>Informação:<br/>
Para se corresponder com a redação utilize o endereço acima ou os e-mails:<br/>
cartas@tribunadoplanalto.com.br<br/>
redacao@tribunadoplanalto.com.br </p></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://pt-br.facebook.com/TribunadoPlanalto" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tribdoplanalto" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-2535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-2535"><a href="http://tribunadoplanalto.com.br/expediente/">Expediente</a></li>
<li id="menu-item-2536" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2536"><a href="http://tribunadoplanalto.com.br/contato/">Contato</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Editado e impresso por Rede de Notícia Planalto LTDA - ME.                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

	<div style="display:none">
	<div class="grofile-hash-map-04b826650eb3b845ef74c330fc2da1b3">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.2 (rara)
        Deploy mode: deploy
        Speed booster: v4.1

        uid: 5a994fbea17cd
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-a-rec-id-custom_ad_1, .td-a-rec-id-custom_ad_2, .td-a-rec-id-custom_ad_3, .td-a-rec-id-custom_ad_4, .td-a-rec-id-custom_ad_5{
display: block !important;
}

.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-62:hover > a{
background-color: #f4b300; 
color: #fff;
}
.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-62 > a:after{
background-color: #f4b300; 
}
.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-63:hover > a{
background-color: #c63700; 
color: #fff;
}
.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-63> a:after{
background-color: #c63700; 
}
.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-64:hover > a{
background-color: #673665; 
color: #fff;
}
.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-64 > a:after{
background-color: #673665; 
}
.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-1341:hover > a{
background-color: #7bae3f; 
color: #fff;
}
.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-1341> a:after{
background-color: #7bae3f; 
}
.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-1342:hover > a{
background-color: #133965; 
color: #fff;
}
.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-1342 > a:after{
background-color: #133965; 
}
.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-1343:hover > a{
background-color: #e91e63; 
color: #fff;
}
.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-1343 > a:after{
background-color: #e91e63; 
}

.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-2042 > a{
background-color: #DDDDDD; 
color: #133965;
}
.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-2042:hover > a{
background-color: #f4b300; 
color: #fff;
}
.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-2042 > a:after{
background-color: #f4b300; 
}
.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-61:hover > a{
background-color: #133965; 
color: #fff;
}
.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-61 > a:after{
background-color: #133965; 
}

.category-politica  li.entry-category a{
	background-color: #f4b300;	
}

.category-opiniao  li.entry-category a{
	background-color: #c63700;	
}

.category-comunidades  li.entry-category a{
	background-color: #673665;	
}

.category-cultura  li.entry-category a{
	background-color: #7bae3f;	
}

.category-tocantins  li.entry-category a{
	background-color: #133965;	
}


.category-politica a.td-post-category  {  
  background-color: #f4b300;  
}

.category-opiniao a.td-post-category  {  
  background-color: #c63700;  
}

.category-comunidades a.td-post-category  {  
  background-color: #673665;  
}

.category-cultura a.td-post-category  {  
  background-color: #7bae3f;  
}

.category-tocantins a.td-post-category  {  
  background-color: #133965;  
}


@media(max-width: 767px){
.td-header-wrap .td-header-menu-wrap-full, .td-header-wrap .td-header-menu-wrap, .td-header-wrap .td-header-main-menu{
//background-color: #143964 !important;
}
}
.wp-video{
    height: auto !important;
}
</style>


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/tribunadoplanalto.com.br\/2018\/03\/02\/centro-de-linguas-da-ufg-oferece-aulas-de-mandarim\/":22160};
	</script>
<script type='text/javascript' src='http://tribunadoplanalto.com.br/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/tribunadoplanalto.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://tribunadoplanalto.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201809'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://tribunadoplanalto.com.br/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://tribunadoplanalto.com.br/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.2'></script>
<script type='text/javascript' src='http://tribunadoplanalto.com.br/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://tribunadoplanalto.com.br/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script async="async" type='text/javascript' src='http://tribunadoplanalto.com.br/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tribunadoplanalto.com.br/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.8'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://tribunadoplanalto.com.br/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://tribunadoplanalto.com.br/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type='text/javascript' src='https://stats.wp.com/e-201809.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'111222446',post:'22160',tz:'-3',srv:'tribunadoplanalto.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '111222446', '22160' ]);
</script>

</body>
</html>