<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    <title>Bruna Linzmeyer fala sobre as mulheres no cinema no Fica 2018 | Tribuna do Planalto</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://tribunadoplanalto.com.br/xmlrpc.php" />
    <meta property="og:image" content="https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/06/bruna-855x570.jpg?fit=855%2C570" /><link rel="icon" type="image/png" href="http://tribunadoplanalto.com.br/wp-content/uploads/2017/10/logo-tribuna-do-planalto-favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://tribunadoplanalto.com.br/wp-content/uploads/2017/10/logo-tribuna-do-planalto-icon-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://tribunadoplanalto.com.br/wp-content/uploads/2017/10/logo-tribuna-do-planalto-icon-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://tribunadoplanalto.com.br/wp-content/uploads/2017/10/logo-tribuna-do-planalto-icon-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://tribunadoplanalto.com.br/wp-content/uploads/2017/10/logo-tribuna-do-planalto-icon-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://tribunadoplanalto.com.br/wp-content/uploads/2017/10/logo-tribuna-do-planalto-icon-76x76.png"/><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Tribuna do Planalto &raquo;" href="http://tribunadoplanalto.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Tribuna do Planalto &raquo;" href="http://tribunadoplanalto.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Tribuna do Planalto &raquo; Bruna Linzmeyer fala sobre as mulheres no cinema no Fica 2018" href="http://tribunadoplanalto.com.br/2018/06/08/bruna-linzmeyer-fala-sobre-as-mulheres-no-cinema-no-fica-2018/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tribunadoplanalto.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='contact-form-7-css'  href='http://tribunadoplanalto.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://tribunadoplanalto.com.br/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://tribunadoplanalto.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://tribunadoplanalto.com.br/wp-content/themes/Newspaper/style.css?ver=8.7.2' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='http://tribunadoplanalto.com.br/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://tribunadoplanalto.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' src='http://tribunadoplanalto.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://tribunadoplanalto.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tribunadoplanalto.com.br/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='http://tribunadoplanalto.com.br/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://tribunadoplanalto.com.br/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<link rel='https://api.w.org/' href='http://tribunadoplanalto.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tribunadoplanalto.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tribunadoplanalto.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Governo de Goiás entrega mais de 5 mil cartões do Renda Cidadã em Anápolis' href='http://tribunadoplanalto.com.br/2018/06/08/governo-de-goias-entrega-mais-de-5-mil-cartoes-do-renda-cidada-em-anapolis/' />
<link rel='next' title='José Eliton, Marconi, Baldy e Lúcia Vânia entregam obras e benefícios à população de Ceres' href='http://tribunadoplanalto.com.br/2018/06/08/jose-eliton-marconi-baldy-e-lucia-vania-entregam-obras-e-beneficios-a-populacao-de-ceres/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="http://tribunadoplanalto.com.br/2018/06/08/bruna-linzmeyer-fala-sobre-as-mulheres-no-cinema-no-fica-2018/" />
<link rel='shortlink' href='https://wp.me/p7wG2q-6AO' />
<link rel="alternate" type="application/json+oembed" href="http://tribunadoplanalto.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftribunadoplanalto.com.br%2F2018%2F06%2F08%2Fbruna-linzmeyer-fala-sobre-as-mulheres-no-cinema-no-fica-2018%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://tribunadoplanalto.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftribunadoplanalto.com.br%2F2018%2F06%2F08%2Fbruna-linzmeyer-fala-sobre-as-mulheres-no-cinema-no-fica-2018%2F&#038;format=xml" />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '1df2e0d8fb';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://tribunadoplanalto.com.br/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/tribunadoplanalto.com.br\/wp-admin\/","wpRestNonce":"c4c9df2326","wpRestUrl":"http:\/\/tribunadoplanalto.com.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://tribunadoplanalto.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Bruna Linzmeyer fala sobre as mulheres no cinema no Fica 2018" />
<meta property="og:url" content="http://tribunadoplanalto.com.br/2018/06/08/bruna-linzmeyer-fala-sobre-as-mulheres-no-cinema-no-fica-2018/" />
<meta property="og:description" content="Na sexta-feira (8) do Fica 2018, a atriz Bruna Linzmeyer e as diretoras Laís Bodanski e Susanna Lira falam sobre As Mulheres no Cinema e todos as questões que envolvem a luta da mulher por reconhec…" />
<meta property="article:published_time" content="2018-06-08T13:58:57+00:00" />
<meta property="article:modified_time" content="2018-06-08T13:58:57+00:00" />
<meta property="og:site_name" content="Tribuna do Planalto" />
<meta property="og:image" content="https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/06/bruna-855x570.jpg?fit=855%2C570" />
<meta property="og:image:width" content="855" />
<meta property="og:image:height" content="570" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:text:title" content="Bruna Linzmeyer fala sobre as mulheres no cinema no Fica 2018" />
<meta name="twitter:image" content="https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/06/bruna-855x570.jpg?fit=855%2C570&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- JS generated by theme -->

<script>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</script>

<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-77508385-1', 'auto');
 ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://tribunadoplanalto.com.br/",
                                "name": "Início"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://tribunadoplanalto.com.br/noticias/comunidades/",
                                "name": "Comunidades"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://tribunadoplanalto.com.br/2018/06/08/bruna-linzmeyer-fala-sobre-as-mulheres-no-cinema-no-fica-2018/",
                                "name": "Bruna Linzmeyer fala sobre as mulheres no cinema no Fica 2018"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-25346 single-format-standard bruna-linzmeyer-fala-sobre-as-mulheres-no-cinema-no-fica-2018 global-block-template-1 white-menu wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://pt-br.facebook.com/TribunadoPlanalto" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tribdoplanalto" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://1.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-19888" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-first menu-item-19888"><a href="http://tribunadoplanalto.com.br/ultimas-noticias/">Últimas</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-62"><a href="http://tribunadoplanalto.com.br/noticias/poder/">Poder<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://tribunadoplanalto.com.br/noticias/poder/anapolis/">Anápolis</a></li>
	<li class="menu-item-0"><a href="http://tribunadoplanalto.com.br/noticias/poder/artigos-politica/">Artigos &#8211; Política</a></li>
	<li class="menu-item-0"><a href="http://tribunadoplanalto.com.br/noticias/poder/entrevistas/">Entrevista &#8211; Política</a></li>
	<li class="menu-item-0"><a href="http://tribunadoplanalto.com.br/noticias/poder/linha-direta/">Linha Direta</a></li>
</ul>
</li>
<li id="menu-item-64" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-64"><a href="http://tribunadoplanalto.com.br/noticias/comunidades/">Comunidades<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://tribunadoplanalto.com.br/noticias/c64-comunidades/analise/">Análise</a></li>
</ul>
</li>
<li id="menu-item-1341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1341"><a href="http://tribunadoplanalto.com.br/noticias/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://tribunadoplanalto.com.br/noticias/cultura/artigos-cultura/">Artigos &#8211; Cultura</a></li>
</ul>
</li>
<li id="menu-item-63" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63"><a href="http://tribunadoplanalto.com.br/noticias/opiniao/">Opinião</a></li>
<li id="menu-item-2042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2042"><a href="http://tribunadoplanalto.com.br/escola/">Escola</a></li>
<li id="menu-item-1342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1342"><a href="http://tribunadoplanalto.com.br/noticias/tocantins/">Tocantins</a></li>
<li id="menu-item-22094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22094"><a href="http://tribunadoplanalto.com.br/noticias/impresso/">Edição Impressa</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bem-vindo!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu nome de usuário</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupere sua senha</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar Meu Passe">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://tribunadoplanalto.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Procurar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu nome de usuário</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupere sua senha</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Uma senha foi enviada via email para você.</div>
                        </div>
                    </div>
                </div>
                		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="http://tribunadoplanalto.com.br/">
			<img class="td-retina-data"  data-retina="http://tribunadoplanalto.com.br/wp-content/uploads/2017/10/logo-tribuna-do-planalto-retina.png" src="http://tribunadoplanalto.com.br/wp-content/uploads/2017/10/logo-tribuna-do-planalto-retina.png" alt="Tribuna do Planalto" width="280"/>
			<span class="td-visual-hidden">Tribuna do Planalto</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://tribunadoplanalto.com.br/">
			<img class="td-retina-data" data-retina="http://tribunadoplanalto.com.br/wp-content/uploads/2017/10/logo-tribuna-do-planalto-retina.png" src="http://tribunadoplanalto.com.br/wp-content/uploads/2017/10/logo-tribuna-do-planalto.png" alt="Tribuna do Planalto"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://tribunadoplanalto.com.br/">
			<img class="td-retina-data" data-retina="http://tribunadoplanalto.com.br/wp-content/uploads/2017/10/logo-tribuna-do-planalto-retina.png" src="http://tribunadoplanalto.com.br/wp-content/uploads/2017/10/logo-tribuna-do-planalto-retina.png" alt="Tribuna do Planalto"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-first td-menu-item td-normal-menu menu-item-19888"><a href="http://tribunadoplanalto.com.br/ultimas-noticias/">Últimas</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-62"><a href="http://tribunadoplanalto.com.br/noticias/poder/">Poder</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5b1aac5160f17_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5b1aac5160f17" ><script>var block_td_uid_1_5b1aac5160f17 = new tdBlock();
block_td_uid_1_5b1aac5160f17.id = "td_uid_1_5b1aac5160f17";
block_td_uid_1_5b1aac5160f17.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"179","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5b1aac5160f17_rand","tdc_css_class":"td_uid_1_5b1aac5160f17_rand","tdc_css_class_style":"td_uid_1_5b1aac5160f17_rand_style"}';
block_td_uid_1_5b1aac5160f17.td_column_number = "3";
block_td_uid_1_5b1aac5160f17.block_type = "td_block_mega_menu";
block_td_uid_1_5b1aac5160f17.post_count = "4";
block_td_uid_1_5b1aac5160f17.found_posts = "1302";
block_td_uid_1_5b1aac5160f17.header_color = "";
block_td_uid_1_5b1aac5160f17.ajax_pagination_infinite_stop = "";
block_td_uid_1_5b1aac5160f17.max_num_pages = "326";
tdBlocksArray.push(block_td_uid_1_5b1aac5160f17);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5b1aac5160f17" id="td_uid_2_5b1aac5164262" data-td_block_id="td_uid_1_5b1aac5160f17" data-td_filter_value="" href="http://tribunadoplanalto.com.br/noticias/poder/">Todos</a><a class="mega-menu-sub-cat-td_uid_1_5b1aac5160f17"  id="td_uid_3_5b1aac51642fc" data-td_block_id="td_uid_1_5b1aac5160f17" data-td_filter_value="334" href="http://tribunadoplanalto.com.br/noticias/poder/anapolis/">Anápolis</a><a class="mega-menu-sub-cat-td_uid_1_5b1aac5160f17"  id="td_uid_4_5b1aac516438f" data-td_block_id="td_uid_1_5b1aac5160f17" data-td_filter_value="212" href="http://tribunadoplanalto.com.br/noticias/poder/artigos-politica/">Artigos &#8211; Política</a><a class="mega-menu-sub-cat-td_uid_1_5b1aac5160f17"  id="td_uid_5_5b1aac5164436" data-td_block_id="td_uid_1_5b1aac5160f17" data-td_filter_value="213" href="http://tribunadoplanalto.com.br/noticias/poder/entrevistas/">Entrevista &#8211; Política</a><a class="mega-menu-sub-cat-td_uid_1_5b1aac5160f17"  id="td_uid_6_5b1aac51644d4" data-td_block_id="td_uid_1_5b1aac5160f17" data-td_filter_value="182" href="http://tribunadoplanalto.com.br/noticias/poder/linha-direta/">Linha Direta</a></div></div><div id=td_uid_1_5b1aac5160f17 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2018/06/08/jose-eliton-marconi-baldy-e-lucia-vania-entregam-obras-e-beneficios-a-populacao-de-ceres/" rel="bookmark" class="td-image-wrap" title="José Eliton, Marconi, Baldy e Lúcia Vânia entregam obras e benefícios à população de Ceres"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/06/José-Eliton-Marconi-Perillo-Ceres-Entrega-de-benefícios-Foto-Fernando-Leite-02.jpeg?resize=218%2C150" srcset="https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/06/José-Eliton-Marconi-Perillo-Ceres-Entrega-de-benefícios-Foto-Fernando-Leite-02.jpeg?resize=100%2C70 100w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/06/José-Eliton-Marconi-Perillo-Ceres-Entrega-de-benefícios-Foto-Fernando-Leite-02.jpeg?resize=218%2C150 218w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/06/José-Eliton-Marconi-Perillo-Ceres-Entrega-de-benefícios-Foto-Fernando-Leite-02.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/06/José-Eliton-Marconi-Perillo-Ceres-Entrega-de-benefícios-Foto-Fernando-Leite-02.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="José Eliton, Marconi, Baldy e Lúcia Vânia entregam obras e benefícios à população de Ceres"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/poder/" class="td-post-category">Poder</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2018/06/08/jose-eliton-marconi-baldy-e-lucia-vania-entregam-obras-e-beneficios-a-populacao-de-ceres/" rel="bookmark" title="José Eliton, Marconi, Baldy e Lúcia Vânia entregam obras e benefícios à população de Ceres">José Eliton, Marconi, Baldy e Lúcia Vânia entregam obras e benefícios&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2018/06/07/senadora-lucia-vania-enfatiza-jose-eliton-e-comprometido-com-o-futuro-do-nosso-estado/" rel="bookmark" class="td-image-wrap" title="Senadora Lúcia Vânia enfatiza: &#8220;José Eliton é comprometido com o futuro do nosso Estado&#8221;"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/06/José-Eliton-Lúcia-Vânia-Planaltina-Foto-Andre-Saddi-01.jpg?resize=218%2C150" srcset="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/06/José-Eliton-Lúcia-Vânia-Planaltina-Foto-Andre-Saddi-01.jpg?resize=100%2C70 100w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/06/José-Eliton-Lúcia-Vânia-Planaltina-Foto-Andre-Saddi-01.jpg?resize=218%2C150 218w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/06/José-Eliton-Lúcia-Vânia-Planaltina-Foto-Andre-Saddi-01.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/06/José-Eliton-Lúcia-Vânia-Planaltina-Foto-Andre-Saddi-01.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Senadora Lúcia Vânia enfatiza: &#8220;José Eliton é comprometido com o futuro do nosso Estado&#8221;"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/poder/" class="td-post-category">Poder</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2018/06/07/senadora-lucia-vania-enfatiza-jose-eliton-e-comprometido-com-o-futuro-do-nosso-estado/" rel="bookmark" title="Senadora Lúcia Vânia enfatiza: &#8220;José Eliton é comprometido com o futuro do nosso Estado&#8221;">Senadora Lúcia Vânia enfatiza: &#8220;José Eliton é comprometido com o futuro&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2018/06/07/psol-sai-em-defesa-do-quilombo-mesquita-em-goias/" rel="bookmark" class="td-image-wrap" title="PSOL sai em defesa do Quilombo Mesquita, em Goiás"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/06/chico-weslei.png?resize=218%2C150" srcset="https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/06/chico-weslei.png?resize=100%2C70 100w, https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/06/chico-weslei.png?resize=218%2C150 218w, https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/06/chico-weslei.png?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/06/chico-weslei.png?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PSOL sai em defesa do Quilombo Mesquita, em Goiás"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/poder/" class="td-post-category">Poder</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2018/06/07/psol-sai-em-defesa-do-quilombo-mesquita-em-goias/" rel="bookmark" title="PSOL sai em defesa do Quilombo Mesquita, em Goiás">PSOL sai em defesa do Quilombo Mesquita, em Goiás</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2018/06/07/aprovado-relatorio-de-caiado-que-obriga-preso-a-arcar-com-custos-na-cadeia/" rel="bookmark" class="td-image-wrap" title="Aprovado relatório de Caiado que obriga preso a arcar com custos na cadeia"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/06/1-2.jpeg?resize=218%2C150" srcset="https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/06/1-2.jpeg?resize=100%2C70 100w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/06/1-2.jpeg?resize=218%2C150 218w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/06/1-2.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/06/1-2.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aprovado relatório de Caiado que obriga preso a arcar com custos na cadeia"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/poder/" class="td-post-category">Poder</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2018/06/07/aprovado-relatorio-de-caiado-que-obriga-preso-a-arcar-com-custos-na-cadeia/" rel="bookmark" title="Aprovado relatório de Caiado que obriga preso a arcar com custos na cadeia">Aprovado relatório de Caiado que obriga preso a arcar com custos&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5b1aac5160f17" data-td_block_id="td_uid_1_5b1aac5160f17"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5b1aac5160f17" data-td_block_id="td_uid_1_5b1aac5160f17"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-64"><a href="http://tribunadoplanalto.com.br/noticias/comunidades/">Comunidades</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5b1aac5167cea_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5b1aac5167cea" ><script>var block_td_uid_7_5b1aac5167cea = new tdBlock();
block_td_uid_7_5b1aac5167cea.id = "td_uid_7_5b1aac5167cea";
block_td_uid_7_5b1aac5167cea.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"232","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5b1aac5167cea_rand","tdc_css_class":"td_uid_7_5b1aac5167cea_rand","tdc_css_class_style":"td_uid_7_5b1aac5167cea_rand_style"}';
block_td_uid_7_5b1aac5167cea.td_column_number = "3";
block_td_uid_7_5b1aac5167cea.block_type = "td_block_mega_menu";
block_td_uid_7_5b1aac5167cea.post_count = "4";
block_td_uid_7_5b1aac5167cea.found_posts = "438";
block_td_uid_7_5b1aac5167cea.header_color = "";
block_td_uid_7_5b1aac5167cea.ajax_pagination_infinite_stop = "";
block_td_uid_7_5b1aac5167cea.max_num_pages = "110";
tdBlocksArray.push(block_td_uid_7_5b1aac5167cea);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5b1aac5167cea" id="td_uid_8_5b1aac51696f9" data-td_block_id="td_uid_7_5b1aac5167cea" data-td_filter_value="" href="http://tribunadoplanalto.com.br/noticias/c64-comunidades/">Todos</a><a class="mega-menu-sub-cat-td_uid_7_5b1aac5167cea"  id="td_uid_9_5b1aac516978d" data-td_block_id="td_uid_7_5b1aac5167cea" data-td_filter_value="267" href="http://tribunadoplanalto.com.br/noticias/c64-comunidades/analise/">Análise</a></div></div><div id=td_uid_7_5b1aac5167cea class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2018/06/05/tce-go-e-agencia-lupa-vao-realizar-oficinas-sobre-fake-news/" rel="bookmark" class="td-image-wrap" title="TCE-GO e Agência Lupa vão realizar oficinas sobre fake news"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/06/fake-news-boato-noticia-falsa-ilustrativa-indoor-1501699041256_615x300.jpg?resize=218%2C150" srcset="https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/06/fake-news-boato-noticia-falsa-ilustrativa-indoor-1501699041256_615x300.jpg?resize=100%2C70 100w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/06/fake-news-boato-noticia-falsa-ilustrativa-indoor-1501699041256_615x300.jpg?resize=218%2C150 218w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/06/fake-news-boato-noticia-falsa-ilustrativa-indoor-1501699041256_615x300.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="TCE-GO e Agência Lupa vão realizar oficinas sobre fake news"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/c64-comunidades/" class="td-post-category">Comunidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2018/06/05/tce-go-e-agencia-lupa-vao-realizar-oficinas-sobre-fake-news/" rel="bookmark" title="TCE-GO e Agência Lupa vão realizar oficinas sobre fake news">TCE-GO e Agência Lupa vão realizar oficinas sobre fake news</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2018/06/04/roberto-balestra-entrega-casas-e-recursos-ao-lado-de-baldy/" rel="bookmark" class="td-image-wrap" title="Roberto Balestra entrega casas e recursos ao lado de Baldy"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/06/BalestraeBaldy-1.jpg?resize=218%2C150" srcset="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/06/BalestraeBaldy-1.jpg?resize=100%2C70 100w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/06/BalestraeBaldy-1.jpg?resize=218%2C150 218w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/06/BalestraeBaldy-1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/06/BalestraeBaldy-1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Roberto Balestra entrega casas e recursos ao lado de Baldy"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/comunidades/" class="td-post-category">Comunidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2018/06/04/roberto-balestra-entrega-casas-e-recursos-ao-lado-de-baldy/" rel="bookmark" title="Roberto Balestra entrega casas e recursos ao lado de Baldy">Roberto Balestra entrega casas e recursos ao lado de Baldy</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2018/05/30/adesao-ao-refis-rural-e-prorrogada-para-30-de-outubro/" rel="bookmark" class="td-image-wrap" title="Adesão ao Refis Rural é prorrogada para 30 de outubro."><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/05/refis-rurais.jpg?resize=218%2C150" srcset="https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/05/refis-rurais.jpg?resize=100%2C70 100w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/05/refis-rurais.jpg?resize=218%2C150 218w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/05/refis-rurais.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/05/refis-rurais.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Adesão ao Refis Rural é prorrogada para 30 de outubro."/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/c64-comunidades/" class="td-post-category">Comunidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2018/05/30/adesao-ao-refis-rural-e-prorrogada-para-30-de-outubro/" rel="bookmark" title="Adesão ao Refis Rural é prorrogada para 30 de outubro.">Adesão ao Refis Rural é prorrogada para 30 de outubro.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2018/05/23/petrobras-reduz-preco-da-gasolina-e-do-diesel-pelo-2o-dia-consecutivo/" rel="bookmark" class="td-image-wrap" title="Petrobras reduz preço da gasolina e do diesel pelo 2º dia consecutivo"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/01/postogasolina.jpg?resize=218%2C150" srcset="https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/01/postogasolina.jpg?resize=100%2C70 100w, https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/01/postogasolina.jpg?resize=218%2C150 218w, https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/01/postogasolina.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/01/postogasolina.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Petrobras reduz preço da gasolina e do diesel pelo 2º dia consecutivo"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/c64-comunidades/" class="td-post-category">Comunidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2018/05/23/petrobras-reduz-preco-da-gasolina-e-do-diesel-pelo-2o-dia-consecutivo/" rel="bookmark" title="Petrobras reduz preço da gasolina e do diesel pelo 2º dia consecutivo">Petrobras reduz preço da gasolina e do diesel pelo 2º dia&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5b1aac5167cea" data-td_block_id="td_uid_7_5b1aac5167cea"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5b1aac5167cea" data-td_block_id="td_uid_7_5b1aac5167cea"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-1341"><a href="http://tribunadoplanalto.com.br/noticias/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5b1aac516ccf4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5b1aac516ccf4" ><script>var block_td_uid_10_5b1aac516ccf4 = new tdBlock();
block_td_uid_10_5b1aac516ccf4.id = "td_uid_10_5b1aac516ccf4";
block_td_uid_10_5b1aac516ccf4.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"206","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5b1aac516ccf4_rand","tdc_css_class":"td_uid_10_5b1aac516ccf4_rand","tdc_css_class_style":"td_uid_10_5b1aac516ccf4_rand_style"}';
block_td_uid_10_5b1aac516ccf4.td_column_number = "3";
block_td_uid_10_5b1aac516ccf4.block_type = "td_block_mega_menu";
block_td_uid_10_5b1aac516ccf4.post_count = "4";
block_td_uid_10_5b1aac516ccf4.found_posts = "231";
block_td_uid_10_5b1aac516ccf4.header_color = "";
block_td_uid_10_5b1aac516ccf4.ajax_pagination_infinite_stop = "";
block_td_uid_10_5b1aac516ccf4.max_num_pages = "58";
tdBlocksArray.push(block_td_uid_10_5b1aac516ccf4);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_5b1aac516ccf4" id="td_uid_11_5b1aac516e38e" data-td_block_id="td_uid_10_5b1aac516ccf4" data-td_filter_value="" href="http://tribunadoplanalto.com.br/noticias/cultura/">Todos</a><a class="mega-menu-sub-cat-td_uid_10_5b1aac516ccf4"  id="td_uid_12_5b1aac516e427" data-td_block_id="td_uid_10_5b1aac516ccf4" data-td_filter_value="220" href="http://tribunadoplanalto.com.br/noticias/cultura/artigos-cultura/">Artigos &#8211; Cultura</a></div></div><div id=td_uid_10_5b1aac516ccf4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2018/06/07/festival-em-goias-resgata-o-secular-carnaval-de-veneza/" rel="bookmark" class="td-image-wrap" title="Festival em Goiás resgata o secular carnaval de Veneza"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/06/13484807062018_Foto_livro_Cenas_Venezianas__2_.jpeg?resize=218%2C150" srcset="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/06/13484807062018_Foto_livro_Cenas_Venezianas__2_.jpeg?resize=100%2C70 100w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/06/13484807062018_Foto_livro_Cenas_Venezianas__2_.jpeg?resize=218%2C150 218w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/06/13484807062018_Foto_livro_Cenas_Venezianas__2_.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/06/13484807062018_Foto_livro_Cenas_Venezianas__2_.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Festival em Goiás resgata o secular carnaval de Veneza"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/comunidades/" class="td-post-category">Comunidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2018/06/07/festival-em-goias-resgata-o-secular-carnaval-de-veneza/" rel="bookmark" title="Festival em Goiás resgata o secular carnaval de Veneza">Festival em Goiás resgata o secular carnaval de Veneza</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2018/06/06/mostra-mundi-em-goiania-acontecera-em-shopping-da-capital/" rel="bookmark" class="td-image-wrap" title="Goiânia recebe Mostra Mundi"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/06/IMG_8930.jpg?resize=218%2C150" srcset="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/06/IMG_8930.jpg?resize=100%2C70 100w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/06/IMG_8930.jpg?resize=218%2C150 218w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/06/IMG_8930.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/06/IMG_8930.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Goiânia recebe Mostra Mundi"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2018/06/06/mostra-mundi-em-goiania-acontecera-em-shopping-da-capital/" rel="bookmark" title="Goiânia recebe Mostra Mundi">Goiânia recebe Mostra Mundi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2018/06/06/jose-eliton-abre-o-20o-fica-e-enaltece-importancia-do-debate-ambiental-para-a-vida-no-planeta/" rel="bookmark" class="td-image-wrap" title="José Eliton abre o 20º FICA e enaltece importância do debate ambiental para a vida no planeta"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/06/José-Eliton-Fica-2018-Cidade-de-Goiás-Foto-Wildes-Barbosa-04.jpg?resize=218%2C150" srcset="https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/06/José-Eliton-Fica-2018-Cidade-de-Goiás-Foto-Wildes-Barbosa-04.jpg?resize=100%2C70 100w, https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/06/José-Eliton-Fica-2018-Cidade-de-Goiás-Foto-Wildes-Barbosa-04.jpg?resize=218%2C150 218w, https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/06/José-Eliton-Fica-2018-Cidade-de-Goiás-Foto-Wildes-Barbosa-04.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/06/José-Eliton-Fica-2018-Cidade-de-Goiás-Foto-Wildes-Barbosa-04.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="José Eliton abre o 20º FICA e enaltece importância do debate ambiental para a vida no planeta"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2018/06/06/jose-eliton-abre-o-20o-fica-e-enaltece-importancia-do-debate-ambiental-para-a-vida-no-planeta/" rel="bookmark" title="José Eliton abre o 20º FICA e enaltece importância do debate ambiental para a vida no planeta">José Eliton abre o 20º FICA e enaltece importância do debate&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2018/06/06/coro-sinfonico-jovem-de-goias-realiza-sua-primeira-turne-internacional/" rel="bookmark" class="td-image-wrap" title="Coro Sinfônico Jovem de Goiás realiza sua primeira turnê internacional"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/06/Coro-Sinfônico-do-Basileu-França.jpg?resize=218%2C150" srcset="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/06/Coro-Sinfônico-do-Basileu-França.jpg?resize=100%2C70 100w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/06/Coro-Sinfônico-do-Basileu-França.jpg?resize=218%2C150 218w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/06/Coro-Sinfônico-do-Basileu-França.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/06/Coro-Sinfônico-do-Basileu-França.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coro Sinfônico Jovem de Goiás realiza sua primeira turnê internacional"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2018/06/06/coro-sinfonico-jovem-de-goias-realiza-sua-primeira-turne-internacional/" rel="bookmark" title="Coro Sinfônico Jovem de Goiás realiza sua primeira turnê internacional">Coro Sinfônico Jovem de Goiás realiza sua primeira turnê internacional</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5b1aac516ccf4" data-td_block_id="td_uid_10_5b1aac516ccf4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5b1aac516ccf4" data-td_block_id="td_uid_10_5b1aac516ccf4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-63"><a href="http://tribunadoplanalto.com.br/noticias/opiniao/">Opinião</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5b1aac517135b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5b1aac517135b" ><script>var block_td_uid_13_5b1aac517135b = new tdBlock();
block_td_uid_13_5b1aac517135b.id = "td_uid_13_5b1aac517135b";
block_td_uid_13_5b1aac517135b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"185","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_5b1aac517135b_rand","tdc_css_class":"td_uid_13_5b1aac517135b_rand","tdc_css_class_style":"td_uid_13_5b1aac517135b_rand_style"}';
block_td_uid_13_5b1aac517135b.td_column_number = "3";
block_td_uid_13_5b1aac517135b.block_type = "td_block_mega_menu";
block_td_uid_13_5b1aac517135b.post_count = "5";
block_td_uid_13_5b1aac517135b.found_posts = "203";
block_td_uid_13_5b1aac517135b.header_color = "";
block_td_uid_13_5b1aac517135b.ajax_pagination_infinite_stop = "";
block_td_uid_13_5b1aac517135b.max_num_pages = "41";
tdBlocksArray.push(block_td_uid_13_5b1aac517135b);
</script><div id=td_uid_13_5b1aac517135b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2018/06/04/artigo-advogado-confeiteiro/" rel="bookmark" class="td-image-wrap" title="Artigo | Advogado Confeiteiro"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/06/Pg2_Gustavo-Pires.jpg?resize=218%2C150" srcset="https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/06/Pg2_Gustavo-Pires.jpg?resize=100%2C70 100w, https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/06/Pg2_Gustavo-Pires.jpg?resize=218%2C150 218w, https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/06/Pg2_Gustavo-Pires.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/06/Pg2_Gustavo-Pires.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Artigo | Advogado Confeiteiro"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/opiniao/esfera-publica/" class="td-post-category">Esfera Pública</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2018/06/04/artigo-advogado-confeiteiro/" rel="bookmark" title="Artigo | Advogado Confeiteiro">Artigo | Advogado Confeiteiro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2018/05/29/artigo-voce-vai-enlouquecer/" rel="bookmark" class="td-image-wrap" title="Artigo | Você vai enlouquecer"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/05/como-desenvolver-sua-inteligencia-emocional-para-os-negocios.jpg?resize=218%2C150" srcset="https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/05/como-desenvolver-sua-inteligencia-emocional-para-os-negocios.jpg?resize=100%2C70 100w, https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/05/como-desenvolver-sua-inteligencia-emocional-para-os-negocios.jpg?resize=218%2C150 218w, https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/05/como-desenvolver-sua-inteligencia-emocional-para-os-negocios.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/05/como-desenvolver-sua-inteligencia-emocional-para-os-negocios.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Artigo | Você vai enlouquecer"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/opiniao/esfera-publica/" class="td-post-category">Esfera Pública</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2018/05/29/artigo-voce-vai-enlouquecer/" rel="bookmark" title="Artigo | Você vai enlouquecer">Artigo | Você vai enlouquecer</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2018/05/25/belezas-naturais-america-latina-e-sinonimo-de-perigo/" rel="bookmark" class="td-image-wrap" title="Belezas Naturais? América Latina é sinônimo de perigo"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/05/indices-de-criminalidad-en-Colombia.jpg?resize=218%2C150" srcset="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/05/indices-de-criminalidad-en-Colombia.jpg?resize=100%2C70 100w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/05/indices-de-criminalidad-en-Colombia.jpg?resize=218%2C150 218w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/05/indices-de-criminalidad-en-Colombia.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Belezas Naturais? América Latina é sinônimo de perigo"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/comunidades/" class="td-post-category">Comunidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2018/05/25/belezas-naturais-america-latina-e-sinonimo-de-perigo/" rel="bookmark" title="Belezas Naturais? América Latina é sinônimo de perigo">Belezas Naturais? América Latina é sinônimo de perigo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2018/05/15/esfera-publica-mais-impostos-para-que/" rel="bookmark" class="td-image-wrap" title="Esfera Pública | Mais impostos, para quê?"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/05/saiba-quais-sao-os-impostos-do-comeco-de-ano-gmad.jpg?resize=218%2C150" srcset="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/05/saiba-quais-sao-os-impostos-do-comeco-de-ano-gmad.jpg?resize=100%2C70 100w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/05/saiba-quais-sao-os-impostos-do-comeco-de-ano-gmad.jpg?resize=218%2C150 218w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/05/saiba-quais-sao-os-impostos-do-comeco-de-ano-gmad.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/05/saiba-quais-sao-os-impostos-do-comeco-de-ano-gmad.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Esfera Pública | Mais impostos, para quê?"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/opiniao/esfera-publica/" class="td-post-category">Esfera Pública</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2018/05/15/esfera-publica-mais-impostos-para-que/" rel="bookmark" title="Esfera Pública | Mais impostos, para quê?">Esfera Pública | Mais impostos, para quê?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2018/05/10/esfera-publica-crise-nervosa/" rel="bookmark" class="td-image-wrap" title="Esfera Pública | Crise nervosa"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/05/crise-nervosa.jpg?resize=218%2C150" srcset="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/05/crise-nervosa.jpg?resize=100%2C70 100w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/05/crise-nervosa.jpg?resize=218%2C150 218w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/05/crise-nervosa.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/05/crise-nervosa.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Esfera Pública | Crise nervosa"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/opiniao/esfera-publica/" class="td-post-category">Esfera Pública</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2018/05/10/esfera-publica-crise-nervosa/" rel="bookmark" title="Esfera Pública | Crise nervosa">Esfera Pública | Crise nervosa</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5b1aac517135b" data-td_block_id="td_uid_13_5b1aac517135b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5b1aac517135b" data-td_block_id="td_uid_13_5b1aac517135b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2042"><a href="http://tribunadoplanalto.com.br/escola/">Escola</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-1342"><a href="http://tribunadoplanalto.com.br/noticias/tocantins/">Tocantins</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5b1aac5176053_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5b1aac5176053" ><script>var block_td_uid_14_5b1aac5176053 = new tdBlock();
block_td_uid_14_5b1aac5176053.id = "td_uid_14_5b1aac5176053";
block_td_uid_14_5b1aac5176053.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"236","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_5b1aac5176053_rand","tdc_css_class":"td_uid_14_5b1aac5176053_rand","tdc_css_class_style":"td_uid_14_5b1aac5176053_rand_style"}';
block_td_uid_14_5b1aac5176053.td_column_number = "3";
block_td_uid_14_5b1aac5176053.block_type = "td_block_mega_menu";
block_td_uid_14_5b1aac5176053.post_count = "5";
block_td_uid_14_5b1aac5176053.found_posts = "356";
block_td_uid_14_5b1aac5176053.header_color = "";
block_td_uid_14_5b1aac5176053.ajax_pagination_infinite_stop = "";
block_td_uid_14_5b1aac5176053.max_num_pages = "72";
tdBlocksArray.push(block_td_uid_14_5b1aac5176053);
</script><div id=td_uid_14_5b1aac5176053 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2018/05/29/tse-assegura-verba-para-candidaturas/" rel="bookmark" class="td-image-wrap" title="TSE assegura verba para candidaturas."><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/05/edital-de-citação-23-05-2018.jpg?resize=218%2C150" srcset="https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/05/edital-de-citação-23-05-2018.jpg?resize=100%2C70 100w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/05/edital-de-citação-23-05-2018.jpg?resize=218%2C150 218w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/05/edital-de-citação-23-05-2018.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/05/edital-de-citação-23-05-2018.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="TSE assegura verba para candidaturas."/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/c61-tocantins/" class="td-post-category">Tocantins</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2018/05/29/tse-assegura-verba-para-candidaturas/" rel="bookmark" title="TSE assegura verba para candidaturas.">TSE assegura verba para candidaturas.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2018/05/29/sabatina-acipa-recebe-mais-um-candidato/" rel="bookmark" class="td-image-wrap" title="Acipa recebe mais um candidato"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/05/Carlesse-é-sabatinado-na-ACIPA.jpg?resize=218%2C150" srcset="https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/05/Carlesse-é-sabatinado-na-ACIPA.jpg?resize=100%2C70 100w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/05/Carlesse-é-sabatinado-na-ACIPA.jpg?resize=218%2C150 218w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/05/Carlesse-é-sabatinado-na-ACIPA.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/05/Carlesse-é-sabatinado-na-ACIPA.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acipa recebe mais um candidato"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/c61-tocantins/" class="td-post-category">Tocantins</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2018/05/29/sabatina-acipa-recebe-mais-um-candidato/" rel="bookmark" title="Acipa recebe mais um candidato">Acipa recebe mais um candidato</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2018/05/28/tocantinenses-vao-as-urnas-no-dia-3/" rel="bookmark" class="td-image-wrap" title="Tocantinenses vão às urnas no dia 3"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/05/tocantins.png?resize=218%2C150" srcset="https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/05/tocantins.png?resize=100%2C70 100w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/05/tocantins.png?resize=218%2C150 218w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/05/tocantins.png?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/05/tocantins.png?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tocantinenses vão às urnas no dia 3"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/c61-tocantins/" class="td-post-category">Tocantins</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2018/05/28/tocantinenses-vao-as-urnas-no-dia-3/" rel="bookmark" title="Tocantinenses vão às urnas no dia 3">Tocantinenses vão às urnas no dia 3</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2017/04/16/camara-de-palmas-firma-convenio-com-senado-e-economiza-r-35-milhoes/" rel="bookmark" class="td-image-wrap" title="Câmara de Palmas firma convênio com Senado e economiza R$ 3,5 milhões "><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/04/Camara-Palmas-convenio-com-senado-Marcos-Brandão-Agência-Senado.jpg?resize=218%2C150" srcset="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/04/Camara-Palmas-convenio-com-senado-Marcos-Brandão-Agência-Senado.jpg?resize=100%2C70 100w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/04/Camara-Palmas-convenio-com-senado-Marcos-Brandão-Agência-Senado.jpg?resize=218%2C150 218w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/04/Camara-Palmas-convenio-com-senado-Marcos-Brandão-Agência-Senado.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Câmara de Palmas firma convênio com Senado e economiza R$ 3,5 milhões "/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/c61-tocantins/" class="td-post-category">Tocantins</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2017/04/16/camara-de-palmas-firma-convenio-com-senado-e-economiza-r-35-milhoes/" rel="bookmark" title="Câmara de Palmas firma convênio com Senado e economiza R$ 3,5 milhões ">Câmara de Palmas firma convênio com Senado e economiza R$ 3,5&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2016/09/16/inaugurado-posto-de-atendimento-do-detran/" rel="bookmark" class="td-image-wrap" title="Inaugurado Posto de Atendimento do Detran"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2016/09/P7-1-1.jpg?resize=218%2C150" srcset="https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2016/09/P7-1-1.jpg?resize=100%2C70 100w, https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2016/09/P7-1-1.jpg?resize=218%2C150 218w, https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2016/09/P7-1-1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2016/09/P7-1-1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inaugurado Posto de Atendimento do Detran"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/tocantins/" class="td-post-category">Tocantins</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2016/09/16/inaugurado-posto-de-atendimento-do-detran/" rel="bookmark" title="Inaugurado Posto de Atendimento do Detran">Inaugurado Posto de Atendimento do Detran</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5b1aac5176053" data-td_block_id="td_uid_14_5b1aac5176053"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5b1aac5176053" data-td_block_id="td_uid_14_5b1aac5176053"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22094"><a href="http://tribunadoplanalto.com.br/noticias/impresso/">Edição Impressa</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://tribunadoplanalto.com.br/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Procurar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_15_5b1aac517be4d_rand td_block_template_1"><div class="td-all-devices">
<a href="http://tribunadoplanalto.com.br/concurso/" target="_blank">
<img class="img-responsive" src="http://tribunadoplanalto.com.br/wp-content/uploads/2018/06/7542-EBANNER-728X90PX.gif" alt="Concurso Na Ponta do Lápis" >
</a>
</div></div>
</div>                </div>
            </div>
        </div>
    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://tribunadoplanalto.com.br/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os posts em Comunidades" class="entry-crumb" href="http://tribunadoplanalto.com.br/noticias/comunidades/">Comunidades</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Bruna Linzmeyer fala sobre as mulheres no cinema no Fica 2018</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-25346" class="post-25346 post type-post status-publish format-standard has-post-thumbnail hentry category-comunidades category-featured tag-bruna-linzmeyer tag-festival tag-fica tag-fica2018 tag-goias tag-mulheres tag-mulheres-no-cinema" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  style="background-color:#673665; color:#fff; border-color:#673665;" href="http://tribunadoplanalto.com.br/noticias/comunidades/">Comunidades</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Bruna Linzmeyer fala sobre as mulheres no cinema no Fica 2018</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-08T10:58:57+00:00" >8 de junho de 2018</time></span>                    <div class="td-post-comments"><a href="http://tribunadoplanalto.com.br/2018/06/08/bruna-linzmeyer-fala-sobre-as-mulheres-no-cinema-no-fica-2018/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-25346">71</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_uid_16_5b1aac517d8a4" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Ftribunadoplanalto.com.br%2F2018%2F06%2F08%2Fbruna-linzmeyer-fala-sobre-as-mulheres-no-cinema-no-fica-2018%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Bruna+Linzmeyer+fala+sobre+as+mulheres+no+cinema+no+Fica+2018&url=http%3A%2F%2Ftribunadoplanalto.com.br%2F2018%2F06%2F08%2Fbruna-linzmeyer-fala-sobre-as-mulheres-no-cinema-no-fica-2018%2F&via=Tribuna+do+Planalto">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://tribunadoplanalto.com.br/2018/06/08/bruna-linzmeyer-fala-sobre-as-mulheres-no-cinema-no-fica-2018/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://tribunadoplanalto.com.br/2018/06/08/bruna-linzmeyer-fala-sobre-as-mulheres-no-cinema-no-fica-2018/&amp;media=http://tribunadoplanalto.com.br/wp-content/uploads/2018/06/bruna-855x570.jpg&description=Bruna+Linzmeyer+fala+sobre+as+mulheres+no+cinema+no+Fica+2018">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Bruna Linzmeyer fala sobre as mulheres no cinema no Fica 2018 %0A%0A http://tribunadoplanalto.com.br/2018/06/08/bruna-linzmeyer-fala-sobre-as-mulheres-no-cinema-no-fica-2018/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_16_5b1aac517d8a4">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/06/bruna-855x570.jpg?fit=855%2C570" data-caption="Foto: Divulgação "><img width="696" height="464" class="entry-thumb td-modal-image" src="https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/06/bruna-855x570.jpg?resize=696%2C464" srcset="https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/06/bruna-855x570.jpg?resize=855%2C570 855w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/06/bruna-855x570.jpg?resize=600%2C400 600w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/06/bruna-855x570.jpg?resize=768%2C512 768w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/06/bruna-855x570.jpg?resize=696%2C464 696w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/06/bruna-855x570.jpg?resize=630%2C420 630w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="bruna-855x570"/></a><figcaption class="wp-caption-text">Foto: Divulgação </figcaption></figure></div>
        <p>Na sexta-feira (8) do Fica 2018, a atriz Bruna Linzmeyer e as diretoras Laís Bodanski e Susanna Lira falam sobre As Mulheres no Cinema e todos as questões que envolvem a luta da mulher por reconhecimento no mundo audiovisual. A primeira Mesa de Cinema do Fica 2018 será realizada às 11h, no Cora Café, Jardim da Casa de Cora Coralina. As Mesas de Meio Ambiente continuam no quarto dia de festival, com o tema A Nova Espiritualidade, com  Frei Paulo Castanhêde e Mãe Flávia, no Convento do Rosário às 10h.</p>
<p>Também é dia de lançamento. Dagmar Talga lança o documentário goiano O Voo da Primavera no Cine Cora Coralina (UEG) às 20h30. Além disso, na Tenda Goiás, é promovido o lançamento do Projeto ECOENEL no Município de Goiás. O projeto é realizado em parceria com a Enel, Seduce, Fica/Idesa, Prefeitura Municipal de Goiás, Donizette Reciclagem, Escola Dom Abel e empresários. O evento será às 09h30 na Praça Goiás do Couto, Rua Damiana da Cunha, Setor João Francisco.</p>
<p>Gustavo Tavares promove um minicurso de Meditação na UEG – Unidade Universitária Cora Coralina, às 10h. Antes, às 8h, João Batista dos Santos e Fernanda Farias oferecem oficinas de vassouras tradicionais de Goiás, na Praça do Chafariz. Na UEG, a Dra. Lívia Mota dá uma oficina de Audiodescrição, das 9h às 12h. O coletivo ASCORALINAS promove duas oficinas: uma de gastronomia, às 8h30, e outra de bordado e poesia, às 14h, no Mercado Municipal.</p>
<p>Continuando a Mostra Fica 20 Anos – A Força de um Legado, são exibidos uma ficção e dois documentários na sexta-feira: o documentário brasileiro Recife de Dentro para Fora, de Kátia Mesel, vencedor do Grande Prêmio Cora Coralina, no Fica 1999; ficção brasileira Recife Frio, de Kleber Mendonça Filho, vencedor do Troféu Acari Passos de Melhor Curta, no Fica 2010; e o documentário português Ainda há Pastores, de Jorge Pelicano, vencedor do Grande Prêmio Cora Coralina no Fica 2007. Eles serão exibidos no Cineteatro São Joaquim, às 22h.</p>
<p>Mostras Infantis</p>
<p>Neste ano é realizada a 10ª edição da Mostra Infantil – Fica Animado. Dessa vez a animação mineira Nimbus, o Caçador de Nuvens, de Marco Nick, será exibida no Cineteatro São Joaquim e no Cine Cora Coralina das 8h30 às 9h30. Além disso o Centro de Apoio Pedagógico aos Deficientes Visuais (CAP) promove uma Mostra Infantil com Audiodescrição, que exibirá três animações no Cine Cora Coralina às 10h30.</p>
<p>A programação musical da véspera de fim de semana conta com Cocada Coral, Fernando Boi e Banda e Almir Pessoa no Mercado Municipal, a partir das 21h, e, ainda, um show com Amigos do Samba, na Bodega Fantástica, às 23h.</p>
<p>Mesas de Cinema</p>
<p>Mesa 1 – As Mulheres no Cinema, com Lais Bodanski, Susanna Lira e Bruna Linzmeyer</p>
<p>Onde: Cora Café, Jardim da Casa de Cora Coralina</p>
<p>Quando: 11h</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-25346" class="share-twitter sd-button share-icon no-text" href="http://tribunadoplanalto.com.br/2018/06/08/bruna-linzmeyer-fala-sobre-as-mulheres-no-cinema-no-fica-2018/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-25346" class="share-facebook sd-button share-icon no-text" href="http://tribunadoplanalto.com.br/2018/06/08/bruna-linzmeyer-fala-sobre-as-mulheres-no-cinema-no-fica-2018/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-25346" class="share-google-plus-1 sd-button share-icon no-text" href="http://tribunadoplanalto.com.br/2018/06/08/bruna-linzmeyer-fala-sobre-as-mulheres-no-cinema-no-fica-2018/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_17_5b1aac517eefb_rand td_block_template_1"><div class="td-all-devices"><a href="#"><img src="http://tribunadoplanalto.com.br/wp-content/uploads/2015/07/anuncio.jpg"/></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://tribunadoplanalto.com.br/tags/bruna-linzmeyer/">Bruna Linzmeyer</a></li><li><a href="http://tribunadoplanalto.com.br/tags/festival/">Festival</a></li><li><a href="http://tribunadoplanalto.com.br/tags/fica/">FICA</a></li><li><a href="http://tribunadoplanalto.com.br/tags/fica2018/">FICA2018</a></li><li><a href="http://tribunadoplanalto.com.br/tags/goias/">Goiás</a></li><li><a href="http://tribunadoplanalto.com.br/tags/mulheres/">Mulheres</a></li><li><a href="http://tribunadoplanalto.com.br/tags/mulheres-no-cinema/">Mulheres no cinema</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://tribunadoplanalto.com.br/2018/06/08/bruna-linzmeyer-fala-sobre-as-mulheres-no-cinema-no-fica-2018/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_18_5b1aac517f46b" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Ftribunadoplanalto.com.br%2F2018%2F06%2F08%2Fbruna-linzmeyer-fala-sobre-as-mulheres-no-cinema-no-fica-2018%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Bruna+Linzmeyer+fala+sobre+as+mulheres+no+cinema+no+Fica+2018&url=http%3A%2F%2Ftribunadoplanalto.com.br%2F2018%2F06%2F08%2Fbruna-linzmeyer-fala-sobre-as-mulheres-no-cinema-no-fica-2018%2F&via=Tribuna+do+Planalto">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://tribunadoplanalto.com.br/2018/06/08/bruna-linzmeyer-fala-sobre-as-mulheres-no-cinema-no-fica-2018/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://tribunadoplanalto.com.br/2018/06/08/bruna-linzmeyer-fala-sobre-as-mulheres-no-cinema-no-fica-2018/&amp;media=http://tribunadoplanalto.com.br/wp-content/uploads/2018/06/bruna-855x570.jpg&description=Bruna+Linzmeyer+fala+sobre+as+mulheres+no+cinema+no+Fica+2018">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Bruna Linzmeyer fala sobre as mulheres no cinema no Fica 2018 %0A%0A http://tribunadoplanalto.com.br/2018/06/08/bruna-linzmeyer-fala-sobre-as-mulheres-no-cinema-no-fica-2018/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_18_5b1aac517f46b">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="http://tribunadoplanalto.com.br/2018/06/08/governo-de-goias-entrega-mais-de-5-mil-cartoes-do-renda-cidada-em-anapolis/">Governo de Goiás entrega mais de 5 mil cartões do Renda Cidadã em Anápolis</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próximo artigo</span><a href="http://tribunadoplanalto.com.br/2018/06/08/jose-eliton-marconi-baldy-e-lucia-vania-entregam-obras-e-beneficios-a-populacao-de-ceres/">José Eliton, Marconi, Baldy e Lúcia Vânia entregam obras e benefícios à população de Ceres</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://tribunadoplanalto.com.br/author/tribuna-do-planalto/">Tribuna do Planalto</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Tribuna do Planalto"></span><meta itemprop="datePublished" content="2018-06-08T10:58:57+00:00"><meta itemprop="dateModified" content="2018-06-08T10:58:57+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://tribunadoplanalto.com.br/2018/06/08/bruna-linzmeyer-fala-sobre-as-mulheres-no-cinema-no-fica-2018/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tribunadoplanalto.com.br/wp-content/uploads/2017/10/logo-tribuna-do-planalto-retina.png"></span><meta itemprop="name" content="Tribuna do Planalto"></span><meta itemprop="headline " content="Bruna Linzmeyer fala sobre as mulheres no cinema no Fica 2018"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/06/bruna-855x570.jpg?fit=855%2C570"><meta itemprop="width" content="855"><meta itemprop="height" content="570"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_19_5b1aac517ff45_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_19_5b1aac517ff45" ><script>var block_td_uid_19_5b1aac517ff45 = new tdBlock();
block_td_uid_19_5b1aac517ff45.id = "td_uid_19_5b1aac517ff45";
block_td_uid_19_5b1aac517ff45.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_19_5b1aac517ff45_rand","td_column_number":3,"live_filter_cur_post_id":25346,"live_filter_cur_post_author":"17","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_19_5b1aac517ff45_rand","tdc_css_class_style":"td_uid_19_5b1aac517ff45_rand_style"}';
block_td_uid_19_5b1aac517ff45.td_column_number = "3";
block_td_uid_19_5b1aac517ff45.block_type = "td_block_related_posts";
block_td_uid_19_5b1aac517ff45.post_count = "3";
block_td_uid_19_5b1aac517ff45.found_posts = "1683";
block_td_uid_19_5b1aac517ff45.header_color = "";
block_td_uid_19_5b1aac517ff45.ajax_pagination_infinite_stop = "";
block_td_uid_19_5b1aac517ff45.max_num_pages = "561";
tdBlocksArray.push(block_td_uid_19_5b1aac517ff45);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_20_5b1aac51833f4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_19_5b1aac517ff45" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_21_5b1aac5183433" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_19_5b1aac517ff45" href="#">MAIS DO AUTOR</a></h4><div id=td_uid_19_5b1aac517ff45 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2018/06/08/governo-de-goias-entrega-mais-de-5-mil-cartoes-do-renda-cidada-em-anapolis/" rel="bookmark" class="td-image-wrap" title="Governo de Goiás entrega mais de 5 mil cartões do Renda Cidadã em Anápolis"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/06/DSC_3638.jpg?resize=218%2C150" srcset="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/06/DSC_3638.jpg?resize=100%2C70 100w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/06/DSC_3638.jpg?resize=218%2C150 218w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/06/DSC_3638.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/06/DSC_3638.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Governo de Goiás entrega mais de 5 mil cartões do Renda Cidadã em Anápolis"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/comunidades/" class="td-post-category">Comunidades</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2018/06/08/governo-de-goias-entrega-mais-de-5-mil-cartoes-do-renda-cidada-em-anapolis/" rel="bookmark" title="Governo de Goiás entrega mais de 5 mil cartões do Renda Cidadã em Anápolis">Governo de Goiás entrega mais de 5 mil cartões do Renda Cidadã em Anápolis</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2018/06/08/tcmgo-vai-aos-municipios-para-capacitar-gestores/" rel="bookmark" class="td-image-wrap" title="TCMGO vai aos municípios para capacitar gestores"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/06/sede_tcm_go_foto_google_street_view.jpg?resize=218%2C150" srcset="https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/06/sede_tcm_go_foto_google_street_view.jpg?resize=100%2C70 100w, https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/06/sede_tcm_go_foto_google_street_view.jpg?resize=218%2C150 218w, https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/06/sede_tcm_go_foto_google_street_view.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/06/sede_tcm_go_foto_google_street_view.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="TCMGO vai aos municípios para capacitar gestores"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/comunidades/" class="td-post-category">Comunidades</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2018/06/08/tcmgo-vai-aos-municipios-para-capacitar-gestores/" rel="bookmark" title="TCMGO vai aos municípios para capacitar gestores">TCMGO vai aos municípios para capacitar gestores</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2018/06/07/festival-em-goias-resgata-o-secular-carnaval-de-veneza/" rel="bookmark" class="td-image-wrap" title="Festival em Goiás resgata o secular carnaval de Veneza"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/06/13484807062018_Foto_livro_Cenas_Venezianas__2_.jpeg?resize=218%2C150" srcset="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/06/13484807062018_Foto_livro_Cenas_Venezianas__2_.jpeg?resize=100%2C70 100w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/06/13484807062018_Foto_livro_Cenas_Venezianas__2_.jpeg?resize=218%2C150 218w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/06/13484807062018_Foto_livro_Cenas_Venezianas__2_.jpeg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/06/13484807062018_Foto_livro_Cenas_Venezianas__2_.jpeg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Festival em Goiás resgata o secular carnaval de Veneza"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/comunidades/" class="td-post-category">Comunidades</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2018/06/07/festival-em-goias-resgata-o-secular-carnaval-de-veneza/" rel="bookmark" title="Festival em Goiás resgata o secular carnaval de Veneza">Festival em Goiás resgata o secular carnaval de Veneza</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5b1aac517ff45" data-td_block_id="td_uid_19_5b1aac517ff45"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5b1aac517ff45" data-td_block_id="td_uid_19_5b1aac517ff45"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEIXE UMA RESPOSTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/06/08/bruna-linzmeyer-fala-sobre-as-mulheres-no-cinema-no-fica-2018/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="http://tribunadoplanalto.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='25346' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="449c509dc2" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notifique-me sobre novos comentários por e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notifique-me sobre novas publicações por e-mail.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="37"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_9 td_block_widget td_uid_22_5b1aac518638a_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_22_5b1aac518638a" ><script>var block_td_uid_22_5b1aac518638a = new tdBlock();
block_td_uid_22_5b1aac518638a.id = "td_uid_22_5b1aac518638a";
block_td_uid_22_5b1aac518638a.atts = '{"custom_title":"MAIS LIDAS","custom_url":"","header_text_color":"#","header_color":"#","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular","limit":"5","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_22_5b1aac518638a_rand","separator":"","block_template_id":"","m8_tl":"","post_ids":"","el_class":"","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_reset":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_reset":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_reset":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_22_5b1aac518638a_rand","tdc_css_class_style":"td_uid_22_5b1aac518638a_rand_style"}';
block_td_uid_22_5b1aac518638a.td_column_number = "1";
block_td_uid_22_5b1aac518638a.block_type = "td_block_9";
block_td_uid_22_5b1aac518638a.post_count = "5";
block_td_uid_22_5b1aac518638a.found_posts = "6070";
block_td_uid_22_5b1aac518638a.header_color = "#";
block_td_uid_22_5b1aac518638a.ajax_pagination_infinite_stop = "";
block_td_uid_22_5b1aac518638a.max_num_pages = "1214";
tdBlocksArray.push(block_td_uid_22_5b1aac518638a);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">MAIS LIDAS</span></h4></div><div id=td_uid_22_5b1aac518638a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2015/09/25/eu-quero-distancia-do-pt/" rel="bookmark" title="&#8220;Eu quero distância do PT&#8221;">&#8220;Eu quero distância do PT&#8221;</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-09-25T14:07:56+00:00" >25 de setembro de 2015</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2015/10/23/goias-sera-o-primeiro-no-brasil-a-adotar-oss-na-educacao/" rel="bookmark" title="Goiás será o primeiro no Brasil a adotar OSs na Educação">Goiás será o primeiro no Brasil a adotar OSs na Educação</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-10-23T22:01:35+00:00" >23 de outubro de 2015</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2015/09/26/o-conceito-de-cidadania-e-seus-reflexos-na-escola/" rel="bookmark" title="O conceito de cidadania e seus reflexos na escola">O conceito de cidadania e seus reflexos na escola</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-09-26T11:56:20+00:00" >26 de setembro de 2015</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2015/09/26/daniel-vilela-nao-abre-mao-de-disputar-a-presidencia-do-pmdb/" rel="bookmark" title="Daniel Vilela não abre mão de disputar a presidência do PMDB">Daniel Vilela não abre mão de disputar a presidência do PMDB</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-09-26T12:29:22+00:00" >26 de setembro de 2015</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2015/09/26/goiania-27-de-setembro-a-3-de-outubro-de-2015/" rel="bookmark" title="Goiânia, 27 de setembro a 3 de outubro de 2015">Goiânia, 27 de setembro a 3 de outubro de 2015</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-09-26T11:29:00+00:00" >26 de setembro de 2015</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://tribunadoplanalto.com.br/"><img class="td-retina-data" src="http://tribunadoplanalto.com.br/wp-content/uploads/2017/10/logo-tribuna-do-planalto-retina.png" data-retina="http://tribunadoplanalto.com.br/wp-content/uploads/2017/10/logo-tribuna-do-planalto-retina.png" alt="Tribuna do Planalto" title="" width="280" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div><p>Endereço:<br/>
Av. T-11 nº 451, Ed. Fabbrica di Pizza<br>
3º andar, Setor Bueno<br/>
Goiânia - Goiás - CEP: 74223-070<br/>
Telefone:  (62) 3434-1516<br/></p>

<p>Informação:<br/>
Para se corresponder com a redação utilize o endereço acima ou os e-mails:<br/>
cartas@tribunadoplanalto.com.br<br/>
redacao@tribunadoplanalto.com.br </p></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://pt-br.facebook.com/TribunadoPlanalto" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tribdoplanalto" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-2535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-2535"><a href="http://tribunadoplanalto.com.br/expediente/">Expediente</a></li>
<li id="menu-item-2536" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2536"><a href="http://tribunadoplanalto.com.br/contato/">Contato</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Editado e impresso por Rede de Notícia Planalto LTDA - ME.                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

	<div style="display:none">
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.2 (rara)
        Deploy mode: deploy
        Speed booster: v4.1

        uid: 5b1aac51a00d4
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-a-rec-id-custom_ad_1, .td-a-rec-id-custom_ad_2, .td-a-rec-id-custom_ad_3, .td-a-rec-id-custom_ad_4, .td-a-rec-id-custom_ad_5{
display: block !important;
}

.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-62:hover > a{
background-color: #f4b300; 
color: #fff;
}
.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-62 > a:after{
background-color: #f4b300; 
}
.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-63:hover > a{
background-color: #c63700; 
color: #fff;
}
.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-63> a:after{
background-color: #c63700; 
}
.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-64:hover > a{
background-color: #673665; 
color: #fff;
}
.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-64 > a:after{
background-color: #673665; 
}
.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-1341:hover > a{
background-color: #7bae3f; 
color: #fff;
}
.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-1341> a:after{
background-color: #7bae3f; 
}
.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-1342:hover > a{
background-color: #133965; 
color: #fff;
}
.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-1342 > a:after{
background-color: #133965; 
}
.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-1343:hover > a{
background-color: #e91e63; 
color: #fff;
}
.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-1343 > a:after{
background-color: #e91e63; 
}

.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-2042 > a{
background-color: #DDDDDD; 
color: #133965;
}
.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-2042:hover > a{
background-color: #f4b300; 
color: #fff;
}
.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-2042 > a:after{
background-color: #f4b300; 
}
.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-61:hover > a{
background-color: #133965; 
color: #fff;
}
.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-61 > a:after{
background-color: #133965; 
}

.category-politica  li.entry-category a{
	background-color: #f4b300;	
}

.category-opiniao  li.entry-category a{
	background-color: #c63700;	
}

.category-comunidades  li.entry-category a{
	background-color: #673665;	
}

.category-cultura  li.entry-category a{
	background-color: #7bae3f;	
}

.category-tocantins  li.entry-category a{
	background-color: #133965;	
}


.category-politica a.td-post-category  {  
  background-color: #f4b300;  
}

.category-opiniao a.td-post-category  {  
  background-color: #c63700;  
}

.category-comunidades a.td-post-category  {  
  background-color: #673665;  
}

.category-cultura a.td-post-category  {  
  background-color: #7bae3f;  
}

.category-tocantins a.td-post-category  {  
  background-color: #133965;  
}

.wp-video{
    height: auto !important;
}

.td_social_type,
.td_social_type .td_social_button a{
    color: #133965;
}
</style>


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/tribunadoplanalto.com.br\/2018\/06\/08\/bruna-linzmeyer-fala-sobre-as-mulheres-no-cinema-no-fica-2018\/":25346};
	</script>
<script type='text/javascript' src='http://tribunadoplanalto.com.br/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/tribunadoplanalto.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://tribunadoplanalto.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201823'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://tribunadoplanalto.com.br/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://tribunadoplanalto.com.br/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.2'></script>
<script type='text/javascript' src='http://tribunadoplanalto.com.br/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://tribunadoplanalto.com.br/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script async="async" type='text/javascript' src='http://tribunadoplanalto.com.br/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tribunadoplanalto.com.br/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.8'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://tribunadoplanalto.com.br/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://tribunadoplanalto.com.br/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type='text/javascript' src='https://stats.wp.com/e-201823.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'111222446',post:'25346',tz:'-3',srv:'tribunadoplanalto.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '111222446', '25346' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5b1aac51a057f"></textarea>
						<div id="td_live_css_uid_1_5b1aac51a057f" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5b1aac51a057f');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5b1aac51a057f");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>