<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    <title>Entrevista | Professora Geli: &#8220;Somos trabalhadores que defendem trabalhadores&#8221; | Tribuna do Planalto</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://tribunadoplanalto.com.br/xmlrpc.php" />
    <meta property="og:image" content="https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/10/Geli3.jpeg?fit=960%2C720" /><link rel="icon" type="image/png" href="http://tribunadoplanalto.com.br/wp-content/uploads/2017/10/logo-tribuna-do-planalto-favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://tribunadoplanalto.com.br/wp-content/uploads/2017/10/logo-tribuna-do-planalto-icon-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://tribunadoplanalto.com.br/wp-content/uploads/2017/10/logo-tribuna-do-planalto-icon-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://tribunadoplanalto.com.br/wp-content/uploads/2017/10/logo-tribuna-do-planalto-icon-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://tribunadoplanalto.com.br/wp-content/uploads/2017/10/logo-tribuna-do-planalto-icon-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://tribunadoplanalto.com.br/wp-content/uploads/2017/10/logo-tribuna-do-planalto-icon-76x76.png"/><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Tribuna do Planalto &raquo;" href="http://tribunadoplanalto.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Tribuna do Planalto &raquo;" href="http://tribunadoplanalto.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Tribuna do Planalto &raquo; Entrevista | Professora Geli: &#8220;Somos trabalhadores que defendem trabalhadores&#8221;" href="http://tribunadoplanalto.com.br/2018/10/05/entrevista-professora-geli-somos-trabalhadores-que-defendem-trabalhadores/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tribunadoplanalto.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='contact-form-7-css'  href='http://tribunadoplanalto.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://tribunadoplanalto.com.br/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://tribunadoplanalto.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://tribunadoplanalto.com.br/wp-content/themes/Newspaper/style.css?ver=8.7.2' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='http://tribunadoplanalto.com.br/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://tribunadoplanalto.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' src='http://tribunadoplanalto.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://tribunadoplanalto.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tribunadoplanalto.com.br/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='http://tribunadoplanalto.com.br/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://tribunadoplanalto.com.br/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<link rel='https://api.w.org/' href='http://tribunadoplanalto.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tribunadoplanalto.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tribunadoplanalto.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Entidades se reúnem para articular capacitação e emprego para adolescentes em conflito com a lei ' href='http://tribunadoplanalto.com.br/2018/10/04/entidades-se-reunem-para-articular-capacitacao-e-emprego-para-adolescentes-em-conflito-com-a-lei/' />
<link rel='next' title='Em ‘live’ no Facebook, Daniel lança propostas inéditas para funcionalismo público' href='http://tribunadoplanalto.com.br/2018/10/05/em-live-no-facebook-daniel-lanca-propostas-ineditas-para-funcionalismo-publico/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://tribunadoplanalto.com.br/2018/10/05/entrevista-professora-geli-somos-trabalhadores-que-defendem-trabalhadores/" />
<link rel='shortlink' href='https://wp.me/p7wG2q-7ID' />
<link rel="alternate" type="application/json+oembed" href="http://tribunadoplanalto.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftribunadoplanalto.com.br%2F2018%2F10%2F05%2Fentrevista-professora-geli-somos-trabalhadores-que-defendem-trabalhadores%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://tribunadoplanalto.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftribunadoplanalto.com.br%2F2018%2F10%2F05%2Fentrevista-professora-geli-somos-trabalhadores-que-defendem-trabalhadores%2F&#038;format=xml" />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '232c98e721';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://tribunadoplanalto.com.br/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/tribunadoplanalto.com.br\/wp-admin\/","wpRestNonce":"f18af8314b","wpRestUrl":"http:\/\/tribunadoplanalto.com.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://tribunadoplanalto.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Entrevista | Professora Geli: &#8220;Somos trabalhadores que defendem trabalhadores&#8221;" />
<meta property="og:url" content="http://tribunadoplanalto.com.br/2018/10/05/entrevista-professora-geli-somos-trabalhadores-que-defendem-trabalhadores/" />
<meta property="og:description" content="Daniela Martins “A nossa luta está impressa na memória e no coração do povo.” A declaração da vereadora e candidata ao Senado Federal, Professora Geli, sintetiza bem o pensamento dos integrantes do…" />
<meta property="article:published_time" content="2018-10-05T10:30:45+00:00" />
<meta property="article:modified_time" content="2018-10-05T00:08:26+00:00" />
<meta property="og:site_name" content="Tribuna do Planalto" />
<meta property="og:image" content="https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/10/Geli3.jpeg?fit=960%2C720" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:text:title" content="Entrevista | Professora Geli: &#8220;Somos trabalhadores que defendem trabalhadores&#8221;" />
<meta name="twitter:image" content="https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/10/Geli3.jpeg?fit=960%2C720&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- JS generated by theme -->

<script>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</script>

<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-77508385-1', 'auto');
 ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://tribunadoplanalto.com.br/",
                                "name": "Início"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://tribunadoplanalto.com.br/noticias/poder/",
                                "name": "Poder"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://tribunadoplanalto.com.br/2018/10/05/entrevista-professora-geli-somos-trabalhadores-que-defendem-trabalhadores/",
                                "name": "Entrevista | Professora Geli: &#8220;Somos trabalhadores que defendem trabalhadores&#8221;"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-29675 single-format-standard entrevista-professora-geli-somos-trabalhadores-que-defendem-trabalhadores global-block-template-1 white-menu wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://pt-br.facebook.com/TribunadoPlanalto" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tribdoplanalto" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://0.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-19888" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-first menu-item-19888"><a href="http://tribunadoplanalto.com.br/ultimas-noticias/">Últimas</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-62"><a href="http://tribunadoplanalto.com.br/noticias/poder/">Poder<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://tribunadoplanalto.com.br/noticias/poder/anapolis/">Anápolis</a></li>
	<li class="menu-item-0"><a href="http://tribunadoplanalto.com.br/noticias/poder/artigos-politica/">Artigos &#8211; Política</a></li>
	<li class="menu-item-0"><a href="http://tribunadoplanalto.com.br/noticias/poder/entrevistas/">Entrevista &#8211; Política</a></li>
	<li class="menu-item-0"><a href="http://tribunadoplanalto.com.br/noticias/poder/linha-direta/">Linha Direta</a></li>
</ul>
</li>
<li id="menu-item-64" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-64"><a href="http://tribunadoplanalto.com.br/noticias/comunidades/">Comunidades<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://tribunadoplanalto.com.br/noticias/c64-comunidades/analise/">Análise</a></li>
</ul>
</li>
<li id="menu-item-1341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1341"><a href="http://tribunadoplanalto.com.br/noticias/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://tribunadoplanalto.com.br/noticias/cultura/artigos-cultura/">Artigos &#8211; Cultura</a></li>
</ul>
</li>
<li id="menu-item-63" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63"><a href="http://tribunadoplanalto.com.br/noticias/opiniao/">Opinião</a></li>
<li id="menu-item-2042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2042"><a href="http://tribunadoplanalto.com.br/escola/">Escola</a></li>
<li id="menu-item-1342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1342"><a href="http://tribunadoplanalto.com.br/noticias/tocantins/">Tocantins</a></li>
<li id="menu-item-22094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22094"><a href="http://tribunadoplanalto.com.br/noticias/impresso/">Edição Impressa</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bem-vindo!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu nome de usuário</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupere sua senha</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar Meu Passe">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://tribunadoplanalto.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Procurar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu nome de usuário</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupere sua senha</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Uma senha foi enviada via email para você.</div>
                        </div>
                    </div>
                </div>
                		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="http://tribunadoplanalto.com.br/">
			<img class="td-retina-data"  data-retina="http://tribunadoplanalto.com.br/wp-content/uploads/2017/10/logo-tribuna-do-planalto-retina.png" src="http://tribunadoplanalto.com.br/wp-content/uploads/2017/10/logo-tribuna-do-planalto-retina.png" alt="Tribuna do Planalto" width="280"/>
			<span class="td-visual-hidden">Tribuna do Planalto</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://tribunadoplanalto.com.br/">
			<img class="td-retina-data" data-retina="http://tribunadoplanalto.com.br/wp-content/uploads/2017/10/logo-tribuna-do-planalto-retina.png" src="http://tribunadoplanalto.com.br/wp-content/uploads/2017/10/logo-tribuna-do-planalto.png" alt="Tribuna do Planalto"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://tribunadoplanalto.com.br/">
			<img class="td-retina-data" data-retina="http://tribunadoplanalto.com.br/wp-content/uploads/2017/10/logo-tribuna-do-planalto-retina.png" src="http://tribunadoplanalto.com.br/wp-content/uploads/2017/10/logo-tribuna-do-planalto-retina.png" alt="Tribuna do Planalto"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-first td-menu-item td-normal-menu menu-item-19888"><a href="http://tribunadoplanalto.com.br/ultimas-noticias/">Últimas</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-62"><a href="http://tribunadoplanalto.com.br/noticias/poder/">Poder</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5bb75fc626268_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5bb75fc626268" ><script>var block_td_uid_1_5bb75fc626268 = new tdBlock();
block_td_uid_1_5bb75fc626268.id = "td_uid_1_5bb75fc626268";
block_td_uid_1_5bb75fc626268.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"179","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5bb75fc626268_rand","tdc_css_class":"td_uid_1_5bb75fc626268_rand","tdc_css_class_style":"td_uid_1_5bb75fc626268_rand_style"}';
block_td_uid_1_5bb75fc626268.td_column_number = "3";
block_td_uid_1_5bb75fc626268.block_type = "td_block_mega_menu";
block_td_uid_1_5bb75fc626268.post_count = "4";
block_td_uid_1_5bb75fc626268.found_posts = "1881";
block_td_uid_1_5bb75fc626268.header_color = "";
block_td_uid_1_5bb75fc626268.ajax_pagination_infinite_stop = "";
block_td_uid_1_5bb75fc626268.max_num_pages = "471";
tdBlocksArray.push(block_td_uid_1_5bb75fc626268);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5bb75fc626268" id="td_uid_2_5bb75fc62a4f8" data-td_block_id="td_uid_1_5bb75fc626268" data-td_filter_value="" href="http://tribunadoplanalto.com.br/noticias/poder/">Todos</a><a class="mega-menu-sub-cat-td_uid_1_5bb75fc626268"  id="td_uid_3_5bb75fc62a5a5" data-td_block_id="td_uid_1_5bb75fc626268" data-td_filter_value="334" href="http://tribunadoplanalto.com.br/noticias/poder/anapolis/">Anápolis</a><a class="mega-menu-sub-cat-td_uid_1_5bb75fc626268"  id="td_uid_4_5bb75fc62a651" data-td_block_id="td_uid_1_5bb75fc626268" data-td_filter_value="212" href="http://tribunadoplanalto.com.br/noticias/poder/artigos-politica/">Artigos &#8211; Política</a><a class="mega-menu-sub-cat-td_uid_1_5bb75fc626268"  id="td_uid_5_5bb75fc62a6f7" data-td_block_id="td_uid_1_5bb75fc626268" data-td_filter_value="213" href="http://tribunadoplanalto.com.br/noticias/poder/entrevistas/">Entrevista &#8211; Política</a><a class="mega-menu-sub-cat-td_uid_1_5bb75fc626268"  id="td_uid_6_5bb75fc62a79b" data-td_block_id="td_uid_1_5bb75fc626268" data-td_filter_value="182" href="http://tribunadoplanalto.com.br/noticias/poder/linha-direta/">Linha Direta</a></div></div><div id=td_uid_1_5bb75fc626268 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2018/10/05/aguardo-com-humildade-o-resultado-das-urnas-diz-caiado-em-anapolis/" rel="bookmark" class="td-image-wrap" title="“Aguardo com humildade o resultado das urnas”, diz Caiado em Anápolis"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/10/03.jpeg?resize=218%2C150" srcset="https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/10/03.jpeg?resize=100%2C70 100w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/10/03.jpeg?resize=218%2C150 218w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/10/03.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/10/03.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Aguardo com humildade o resultado das urnas”, diz Caiado em Anápolis"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/poder/" class="td-post-category">Poder</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2018/10/05/aguardo-com-humildade-o-resultado-das-urnas-diz-caiado-em-anapolis/" rel="bookmark" title="“Aguardo com humildade o resultado das urnas”, diz Caiado em Anápolis">“Aguardo com humildade o resultado das urnas”, diz Caiado em Anápolis</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2018/10/05/o-que-eu-vejo-nas-ruas-e-que-estamos-no-caminho-da-virada-afirmou-katia/" rel="bookmark" class="td-image-wrap" title="“O que eu vejo nas ruas é que estamos no caminho da virada”, afirmou Kátia"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/10/carreata13.jpeg?resize=218%2C150" srcset="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/10/carreata13.jpeg?resize=100%2C70 100w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/10/carreata13.jpeg?resize=218%2C150 218w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/10/carreata13.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/10/carreata13.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“O que eu vejo nas ruas é que estamos no caminho da virada”, afirmou Kátia"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/poder/" class="td-post-category">Poder</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2018/10/05/o-que-eu-vejo-nas-ruas-e-que-estamos-no-caminho-da-virada-afirmou-katia/" rel="bookmark" title="“O que eu vejo nas ruas é que estamos no caminho da virada”, afirmou Kátia">“O que eu vejo nas ruas é que estamos no caminho&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2018/10/05/em-anapolis-prefeitos-candidatos-ao-legislativo-e-populacao-fazem-grande-ato-de-apoio-a-marconi/" rel="bookmark" class="td-image-wrap" title="Em Anápolis, prefeitos, candidatos ao Legislativo e população fazem grande ato de apoio a Marconi"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/10/MARCONI-PERILLO-REUNIÃO-EM-ANÁPOLIS-2.jpeg?resize=218%2C150" srcset="https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/10/MARCONI-PERILLO-REUNIÃO-EM-ANÁPOLIS-2.jpeg?resize=100%2C70 100w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/10/MARCONI-PERILLO-REUNIÃO-EM-ANÁPOLIS-2.jpeg?resize=218%2C150 218w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/10/MARCONI-PERILLO-REUNIÃO-EM-ANÁPOLIS-2.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/10/MARCONI-PERILLO-REUNIÃO-EM-ANÁPOLIS-2.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Em Anápolis, prefeitos, candidatos ao Legislativo e população fazem grande ato de apoio a Marconi"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/poder/" class="td-post-category">Poder</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2018/10/05/em-anapolis-prefeitos-candidatos-ao-legislativo-e-populacao-fazem-grande-ato-de-apoio-a-marconi/" rel="bookmark" title="Em Anápolis, prefeitos, candidatos ao Legislativo e população fazem grande ato de apoio a Marconi">Em Anápolis, prefeitos, candidatos ao Legislativo e população fazem grande ato&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2018/10/05/em-live-no-facebook-daniel-lanca-propostas-ineditas-para-funcionalismo-publico/" rel="bookmark" class="td-image-wrap" title="Em ‘live’ no Facebook, Daniel lança propostas inéditas para funcionalismo público"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/10/unnamed.jpg?resize=218%2C150" srcset="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/10/unnamed.jpg?resize=100%2C70 100w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/10/unnamed.jpg?resize=218%2C150 218w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/10/unnamed.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/10/unnamed.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Em ‘live’ no Facebook, Daniel lança propostas inéditas para funcionalismo público"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/poder/" class="td-post-category">Poder</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2018/10/05/em-live-no-facebook-daniel-lanca-propostas-ineditas-para-funcionalismo-publico/" rel="bookmark" title="Em ‘live’ no Facebook, Daniel lança propostas inéditas para funcionalismo público">Em ‘live’ no Facebook, Daniel lança propostas inéditas para funcionalismo público</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5bb75fc626268" data-td_block_id="td_uid_1_5bb75fc626268"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5bb75fc626268" data-td_block_id="td_uid_1_5bb75fc626268"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-64"><a href="http://tribunadoplanalto.com.br/noticias/comunidades/">Comunidades</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5bb75fc62e215_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5bb75fc62e215" ><script>var block_td_uid_7_5bb75fc62e215 = new tdBlock();
block_td_uid_7_5bb75fc62e215.id = "td_uid_7_5bb75fc62e215";
block_td_uid_7_5bb75fc62e215.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"232","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5bb75fc62e215_rand","tdc_css_class":"td_uid_7_5bb75fc62e215_rand","tdc_css_class_style":"td_uid_7_5bb75fc62e215_rand_style"}';
block_td_uid_7_5bb75fc62e215.td_column_number = "3";
block_td_uid_7_5bb75fc62e215.block_type = "td_block_mega_menu";
block_td_uid_7_5bb75fc62e215.post_count = "4";
block_td_uid_7_5bb75fc62e215.found_posts = "449";
block_td_uid_7_5bb75fc62e215.header_color = "";
block_td_uid_7_5bb75fc62e215.ajax_pagination_infinite_stop = "";
block_td_uid_7_5bb75fc62e215.max_num_pages = "113";
tdBlocksArray.push(block_td_uid_7_5bb75fc62e215);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5bb75fc62e215" id="td_uid_8_5bb75fc630038" data-td_block_id="td_uid_7_5bb75fc62e215" data-td_filter_value="" href="http://tribunadoplanalto.com.br/noticias/c64-comunidades/">Todos</a><a class="mega-menu-sub-cat-td_uid_7_5bb75fc62e215"  id="td_uid_9_5bb75fc6300cd" data-td_block_id="td_uid_7_5bb75fc62e215" data-td_filter_value="267" href="http://tribunadoplanalto.com.br/noticias/c64-comunidades/analise/">Análise</a></div></div><div id=td_uid_7_5bb75fc62e215 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2018/09/13/prefeitura-de-goiania-cria-comissao-para-cobrar-de-grandes-devedores/" rel="bookmark" class="td-image-wrap" title="Prefeitura de Goiânia cria comissão para cobrar de grandes devedores"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-13-at-10.48.21.jpeg?resize=218%2C150" srcset="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-13-at-10.48.21.jpeg?resize=100%2C70 100w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-13-at-10.48.21.jpeg?resize=218%2C150 218w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-13-at-10.48.21.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-13-at-10.48.21.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prefeitura de Goiânia cria comissão para cobrar de grandes devedores"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/comunidades/" class="td-post-category">Comunidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2018/09/13/prefeitura-de-goiania-cria-comissao-para-cobrar-de-grandes-devedores/" rel="bookmark" title="Prefeitura de Goiânia cria comissão para cobrar de grandes devedores">Prefeitura de Goiânia cria comissão para cobrar de grandes devedores</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2018/07/26/jose-eliton-visita-hospital-sao-pedro-dalcantara-e-inicia-tratativas-para-que-unidade-integre-programa-terceiro-turno-da-saude/" rel="bookmark" class="td-image-wrap" title="Obras da Clínica de Hemodiálise, na cidade de Goiás, estão em fase final de construção"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/07/José-Eliton-Hospital-Municipal-Caridade-São-Pedro-D’Alcântara-Cidade-de-Goiás-291-anos-Foto-Wagnas-Cabral-01.jpg?resize=218%2C150" srcset="https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/07/José-Eliton-Hospital-Municipal-Caridade-São-Pedro-D’Alcântara-Cidade-de-Goiás-291-anos-Foto-Wagnas-Cabral-01.jpg?resize=100%2C70 100w, https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/07/José-Eliton-Hospital-Municipal-Caridade-São-Pedro-D’Alcântara-Cidade-de-Goiás-291-anos-Foto-Wagnas-Cabral-01.jpg?resize=218%2C150 218w, https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/07/José-Eliton-Hospital-Municipal-Caridade-São-Pedro-D’Alcântara-Cidade-de-Goiás-291-anos-Foto-Wagnas-Cabral-01.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/07/José-Eliton-Hospital-Municipal-Caridade-São-Pedro-D’Alcântara-Cidade-de-Goiás-291-anos-Foto-Wagnas-Cabral-01.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Obras da Clínica de Hemodiálise, na cidade de Goiás, estão em fase final de construção"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/cidades-2/" class="td-post-category">Cidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2018/07/26/jose-eliton-visita-hospital-sao-pedro-dalcantara-e-inicia-tratativas-para-que-unidade-integre-programa-terceiro-turno-da-saude/" rel="bookmark" title="Obras da Clínica de Hemodiálise, na cidade de Goiás, estão em fase final de construção">Obras da Clínica de Hemodiálise, na cidade de Goiás, estão em&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2018/07/25/happy-hour-beatlemania-tera-atracao-musical-para-as-criancas-no-passeio-das-aguas-shopping/" rel="bookmark" class="td-image-wrap" title="Happy Hour Beatlemania terá atração musical para as crianças no Passeio das Águas Shopping"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/07/divulgação-2.jpeg?resize=218%2C150" srcset="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/07/divulgação-2.jpeg?resize=100%2C70 100w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/07/divulgação-2.jpeg?resize=218%2C150 218w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/07/divulgação-2.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/07/divulgação-2.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Happy Hour Beatlemania terá atração musical para as crianças no Passeio das Águas Shopping"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/c64-comunidades/" class="td-post-category">Comunidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2018/07/25/happy-hour-beatlemania-tera-atracao-musical-para-as-criancas-no-passeio-das-aguas-shopping/" rel="bookmark" title="Happy Hour Beatlemania terá atração musical para as crianças no Passeio das Águas Shopping">Happy Hour Beatlemania terá atração musical para as crianças no Passeio&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2018/07/23/prorrogadas-inscricoes-do-fies-para-o-segundo-semestre-podem-ser-feitas-ate-terca-feira-24/" rel="bookmark" class="td-image-wrap" title="Prorrogadas, inscrições do Fies para o segundo semestre podem ser feitas até terça-feira, 24"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/07/show_fies.jpg?resize=218%2C150" srcset="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/07/show_fies.jpg?resize=100%2C70 100w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/07/show_fies.jpg?resize=218%2C150 218w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/07/show_fies.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/07/show_fies.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prorrogadas, inscrições do Fies para o segundo semestre podem ser feitas até terça-feira, 24"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/c64-comunidades/" class="td-post-category">Comunidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2018/07/23/prorrogadas-inscricoes-do-fies-para-o-segundo-semestre-podem-ser-feitas-ate-terca-feira-24/" rel="bookmark" title="Prorrogadas, inscrições do Fies para o segundo semestre podem ser feitas até terça-feira, 24">Prorrogadas, inscrições do Fies para o segundo semestre podem ser feitas&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5bb75fc62e215" data-td_block_id="td_uid_7_5bb75fc62e215"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5bb75fc62e215" data-td_block_id="td_uid_7_5bb75fc62e215"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-1341"><a href="http://tribunadoplanalto.com.br/noticias/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5bb75fc633c18_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5bb75fc633c18" ><script>var block_td_uid_10_5bb75fc633c18 = new tdBlock();
block_td_uid_10_5bb75fc633c18.id = "td_uid_10_5bb75fc633c18";
block_td_uid_10_5bb75fc633c18.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"206","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5bb75fc633c18_rand","tdc_css_class":"td_uid_10_5bb75fc633c18_rand","tdc_css_class_style":"td_uid_10_5bb75fc633c18_rand_style"}';
block_td_uid_10_5bb75fc633c18.td_column_number = "3";
block_td_uid_10_5bb75fc633c18.block_type = "td_block_mega_menu";
block_td_uid_10_5bb75fc633c18.post_count = "4";
block_td_uid_10_5bb75fc633c18.found_posts = "317";
block_td_uid_10_5bb75fc633c18.header_color = "";
block_td_uid_10_5bb75fc633c18.ajax_pagination_infinite_stop = "";
block_td_uid_10_5bb75fc633c18.max_num_pages = "80";
tdBlocksArray.push(block_td_uid_10_5bb75fc633c18);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_5bb75fc633c18" id="td_uid_11_5bb75fc635638" data-td_block_id="td_uid_10_5bb75fc633c18" data-td_filter_value="" href="http://tribunadoplanalto.com.br/noticias/cultura/">Todos</a><a class="mega-menu-sub-cat-td_uid_10_5bb75fc633c18"  id="td_uid_12_5bb75fc6356ce" data-td_block_id="td_uid_10_5bb75fc633c18" data-td_filter_value="220" href="http://tribunadoplanalto.com.br/noticias/cultura/artigos-cultura/">Artigos &#8211; Cultura</a></div></div><div id=td_uid_10_5bb75fc633c18 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2018/10/05/krig-ha-rock-trio-leva-sucessos-de-raul-seixas-elvis-presley-e-creedence-para-o-lowbrow/" rel="bookmark" class="td-image-wrap" title="Krig-Ha Rock Trio leva sucessos de Raul Seixas, Elvis Presley e Creedence para o Lowbrow"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/10/Krig-Ha-Rock-Trio-Créditos-Fábio-Lima-2.jpg?resize=218%2C150" srcset="https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/10/Krig-Ha-Rock-Trio-Créditos-Fábio-Lima-2.jpg?resize=100%2C70 100w, https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/10/Krig-Ha-Rock-Trio-Créditos-Fábio-Lima-2.jpg?resize=218%2C150 218w, https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/10/Krig-Ha-Rock-Trio-Créditos-Fábio-Lima-2.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/10/Krig-Ha-Rock-Trio-Créditos-Fábio-Lima-2.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Krig-Ha Rock Trio leva sucessos de Raul Seixas, Elvis Presley e Creedence para o Lowbrow"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2018/10/05/krig-ha-rock-trio-leva-sucessos-de-raul-seixas-elvis-presley-e-creedence-para-o-lowbrow/" rel="bookmark" title="Krig-Ha Rock Trio leva sucessos de Raul Seixas, Elvis Presley e Creedence para o Lowbrow">Krig-Ha Rock Trio leva sucessos de Raul Seixas, Elvis Presley e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2018/10/04/cia-carlos-moreira-leva-peca-sobre-alcoolismo-a-profissionais-da-construcao/" rel="bookmark" class="td-image-wrap" title="Cia. Carlos Moreira leva peça sobre alcoolismo a profissionais da construção"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/10/descubre-los-paises-en-los-que-el-alcohol-esta-prohibido-y-aun-es-un-tabu-1024x718.jpg?resize=218%2C150" srcset="https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/10/descubre-los-paises-en-los-que-el-alcohol-esta-prohibido-y-aun-es-un-tabu-1024x718.jpg?resize=100%2C70 100w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/10/descubre-los-paises-en-los-que-el-alcohol-esta-prohibido-y-aun-es-un-tabu-1024x718.jpg?resize=218%2C150 218w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/10/descubre-los-paises-en-los-que-el-alcohol-esta-prohibido-y-aun-es-un-tabu-1024x718.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/10/descubre-los-paises-en-los-que-el-alcohol-esta-prohibido-y-aun-es-un-tabu-1024x718.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cia. Carlos Moreira leva peça sobre alcoolismo a profissionais da construção"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2018/10/04/cia-carlos-moreira-leva-peca-sobre-alcoolismo-a-profissionais-da-construcao/" rel="bookmark" title="Cia. Carlos Moreira leva peça sobre alcoolismo a profissionais da construção">Cia. Carlos Moreira leva peça sobre alcoolismo a profissionais da construção</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2018/10/04/pesquisa-mostra-como-a-globalizacao-afeta-alimentacao-tradicional-em-pirenopolis/" rel="bookmark" class="td-image-wrap" title="Pesquisa mostra como a globalização afeta alimentação tradicional em Pirenópolis"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/10/p1080454.jpg?resize=218%2C150" srcset="https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/10/p1080454.jpg?resize=100%2C70 100w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/10/p1080454.jpg?resize=218%2C150 218w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/10/p1080454.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/10/p1080454.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pesquisa mostra como a globalização afeta alimentação tradicional em Pirenópolis"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2018/10/04/pesquisa-mostra-como-a-globalizacao-afeta-alimentacao-tradicional-em-pirenopolis/" rel="bookmark" title="Pesquisa mostra como a globalização afeta alimentação tradicional em Pirenópolis">Pesquisa mostra como a globalização afeta alimentação tradicional em Pirenópolis</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2018/10/03/ccxp-confirma-a-presenca-de-jose-luis-garcia-lopez-desenhista-de-superman-mulher-maravilha-flash-e-outros-icones-da-dc/" rel="bookmark" class="td-image-wrap" title="CCXP confirma a presença de José Luis García-López, desenhista de Superman, Mulher Maravilha, Flash e outros ícones da DC"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/10/zwjlw2bih7o01.jpg?resize=218%2C150" srcset="https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/10/zwjlw2bih7o01.jpg?resize=100%2C70 100w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/10/zwjlw2bih7o01.jpg?resize=218%2C150 218w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/10/zwjlw2bih7o01.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/10/zwjlw2bih7o01.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CCXP confirma a presença de José Luis García-López, desenhista de Superman, Mulher Maravilha, Flash e outros ícones da DC"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2018/10/03/ccxp-confirma-a-presenca-de-jose-luis-garcia-lopez-desenhista-de-superman-mulher-maravilha-flash-e-outros-icones-da-dc/" rel="bookmark" title="CCXP confirma a presença de José Luis García-López, desenhista de Superman, Mulher Maravilha, Flash e outros ícones da DC">CCXP confirma a presença de José Luis García-López, desenhista de Superman, Mulher&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5bb75fc633c18" data-td_block_id="td_uid_10_5bb75fc633c18"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5bb75fc633c18" data-td_block_id="td_uid_10_5bb75fc633c18"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-63"><a href="http://tribunadoplanalto.com.br/noticias/opiniao/">Opinião</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5bb75fc638751_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5bb75fc638751" ><script>var block_td_uid_13_5bb75fc638751 = new tdBlock();
block_td_uid_13_5bb75fc638751.id = "td_uid_13_5bb75fc638751";
block_td_uid_13_5bb75fc638751.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"185","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_5bb75fc638751_rand","tdc_css_class":"td_uid_13_5bb75fc638751_rand","tdc_css_class_style":"td_uid_13_5bb75fc638751_rand_style"}';
block_td_uid_13_5bb75fc638751.td_column_number = "3";
block_td_uid_13_5bb75fc638751.block_type = "td_block_mega_menu";
block_td_uid_13_5bb75fc638751.post_count = "5";
block_td_uid_13_5bb75fc638751.found_posts = "218";
block_td_uid_13_5bb75fc638751.header_color = "";
block_td_uid_13_5bb75fc638751.ajax_pagination_infinite_stop = "";
block_td_uid_13_5bb75fc638751.max_num_pages = "44";
tdBlocksArray.push(block_td_uid_13_5bb75fc638751);
</script><div id=td_uid_13_5bb75fc638751 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2018/10/01/artigo-pelo-direito-das-mulheres/" rel="bookmark" class="td-image-wrap" title="Artigo | Pelo direito das mulheres"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/10/mulheres.png?resize=218%2C150" srcset="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/10/mulheres.png?resize=100%2C70 100w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/10/mulheres.png?resize=218%2C150 218w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/10/mulheres.png?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/10/mulheres.png?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Artigo | Pelo direito das mulheres"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/opiniao/esfera-publica/" class="td-post-category">Esfera Pública</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2018/10/01/artigo-pelo-direito-das-mulheres/" rel="bookmark" title="Artigo | Pelo direito das mulheres">Artigo | Pelo direito das mulheres</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2018/09/26/educacao-de-qualidade-comeca-pela-valorizacao-do-servidor/" rel="bookmark" class="td-image-wrap" title="Artigo | Educação de qualidade começa pela valorização do servidor"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/09/20171215-CPCE-900x572.jpg?resize=218%2C150" srcset="https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/09/20171215-CPCE-900x572.jpg?resize=100%2C70 100w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/09/20171215-CPCE-900x572.jpg?resize=218%2C150 218w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/09/20171215-CPCE-900x572.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/09/20171215-CPCE-900x572.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Artigo | Educação de qualidade começa pela valorização do servidor"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/opiniao/esfera-publica/" class="td-post-category">Esfera Pública</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2018/09/26/educacao-de-qualidade-comeca-pela-valorizacao-do-servidor/" rel="bookmark" title="Artigo | Educação de qualidade começa pela valorização do servidor">Artigo | Educação de qualidade começa pela valorização do servidor</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2018/09/24/artigo-animais-abandonados-e-a-responsabilidade-publica/" rel="bookmark" class="td-image-wrap" title="Artigo | Animais abandonados e a responsabilidade pública"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/09/prefeitura-e-ongs-unem-forcas-para-prestar-apoio-a-animais-abandonados-em-santa-rosa-5abb7e0b34391.jpeg?resize=218%2C150" srcset="https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/09/prefeitura-e-ongs-unem-forcas-para-prestar-apoio-a-animais-abandonados-em-santa-rosa-5abb7e0b34391.jpeg?resize=100%2C70 100w, https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/09/prefeitura-e-ongs-unem-forcas-para-prestar-apoio-a-animais-abandonados-em-santa-rosa-5abb7e0b34391.jpeg?resize=218%2C150 218w, https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/09/prefeitura-e-ongs-unem-forcas-para-prestar-apoio-a-animais-abandonados-em-santa-rosa-5abb7e0b34391.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/09/prefeitura-e-ongs-unem-forcas-para-prestar-apoio-a-animais-abandonados-em-santa-rosa-5abb7e0b34391.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Artigo | Animais abandonados e a responsabilidade pública"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/opiniao/esfera-publica/" class="td-post-category">Esfera Pública</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2018/09/24/artigo-animais-abandonados-e-a-responsabilidade-publica/" rel="bookmark" title="Artigo | Animais abandonados e a responsabilidade pública">Artigo | Animais abandonados e a responsabilidade pública</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2018/09/10/artigo-independencia-e-de-morte/" rel="bookmark" class="td-image-wrap" title="Artigo | Independência é de morte!"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/09/indepe-pedro.jpg?resize=218%2C150" srcset="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/09/indepe-pedro.jpg?resize=100%2C70 100w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/09/indepe-pedro.jpg?resize=218%2C150 218w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/09/indepe-pedro.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/09/indepe-pedro.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Artigo | Independência é de morte!"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/opiniao/esfera-publica/" class="td-post-category">Esfera Pública</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2018/09/10/artigo-independencia-e-de-morte/" rel="bookmark" title="Artigo | Independência é de morte!">Artigo | Independência é de morte!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2018/09/04/artigo-briga-no-cabare/" rel="bookmark" class="td-image-wrap" title="Artigo | Briga no cabaré"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/09/depositphotos_29511423-stock-illustration-vector-illustration-of-political-convention.jpg?resize=218%2C150" srcset="https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/09/depositphotos_29511423-stock-illustration-vector-illustration-of-political-convention.jpg?resize=100%2C70 100w, https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/09/depositphotos_29511423-stock-illustration-vector-illustration-of-political-convention.jpg?resize=218%2C150 218w, https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/09/depositphotos_29511423-stock-illustration-vector-illustration-of-political-convention.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/09/depositphotos_29511423-stock-illustration-vector-illustration-of-political-convention.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Artigo | Briga no cabaré"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/opiniao/esfera-publica/" class="td-post-category">Esfera Pública</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2018/09/04/artigo-briga-no-cabare/" rel="bookmark" title="Artigo | Briga no cabaré">Artigo | Briga no cabaré</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5bb75fc638751" data-td_block_id="td_uid_13_5bb75fc638751"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5bb75fc638751" data-td_block_id="td_uid_13_5bb75fc638751"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2042"><a href="http://tribunadoplanalto.com.br/escola/">Escola</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-1342"><a href="http://tribunadoplanalto.com.br/noticias/tocantins/">Tocantins</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5bb75fc63dc2b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5bb75fc63dc2b" ><script>var block_td_uid_14_5bb75fc63dc2b = new tdBlock();
block_td_uid_14_5bb75fc63dc2b.id = "td_uid_14_5bb75fc63dc2b";
block_td_uid_14_5bb75fc63dc2b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"236","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_5bb75fc63dc2b_rand","tdc_css_class":"td_uid_14_5bb75fc63dc2b_rand","tdc_css_class_style":"td_uid_14_5bb75fc63dc2b_rand_style"}';
block_td_uid_14_5bb75fc63dc2b.td_column_number = "3";
block_td_uid_14_5bb75fc63dc2b.block_type = "td_block_mega_menu";
block_td_uid_14_5bb75fc63dc2b.post_count = "5";
block_td_uid_14_5bb75fc63dc2b.found_posts = "357";
block_td_uid_14_5bb75fc63dc2b.header_color = "";
block_td_uid_14_5bb75fc63dc2b.ajax_pagination_infinite_stop = "";
block_td_uid_14_5bb75fc63dc2b.max_num_pages = "72";
tdBlocksArray.push(block_td_uid_14_5bb75fc63dc2b);
</script><div id=td_uid_14_5bb75fc63dc2b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2018/07/12/projetos-de-inovacao-poderao-ser-financiados-com-juros-competitivos-r-8-milhoes-estao-disponiveis-no-tocantins/" rel="bookmark" class="td-image-wrap" title="Projetos de inovação poderão ser financiados com juros competitivos;"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/07/11.07-assinatura-termo-cooperação-fieto-e-fomento-foto-adilvan-nogue....jpeg?resize=218%2C150" srcset="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/07/11.07-assinatura-termo-cooperação-fieto-e-fomento-foto-adilvan-nogue....jpeg?resize=100%2C70 100w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/07/11.07-assinatura-termo-cooperação-fieto-e-fomento-foto-adilvan-nogue....jpeg?resize=218%2C150 218w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/07/11.07-assinatura-termo-cooperação-fieto-e-fomento-foto-adilvan-nogue....jpeg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/07/11.07-assinatura-termo-cooperação-fieto-e-fomento-foto-adilvan-nogue....jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Projetos de inovação poderão ser financiados com juros competitivos;"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/poder/" class="td-post-category">Poder</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2018/07/12/projetos-de-inovacao-poderao-ser-financiados-com-juros-competitivos-r-8-milhoes-estao-disponiveis-no-tocantins/" rel="bookmark" title="Projetos de inovação poderão ser financiados com juros competitivos;">Projetos de inovação poderão ser financiados com juros competitivos;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2018/05/29/tse-assegura-verba-para-candidaturas/" rel="bookmark" class="td-image-wrap" title="TSE assegura verba para candidaturas."><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/05/edital-de-citação-23-05-2018.jpg?resize=218%2C150" srcset="https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/05/edital-de-citação-23-05-2018.jpg?resize=100%2C70 100w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/05/edital-de-citação-23-05-2018.jpg?resize=218%2C150 218w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/05/edital-de-citação-23-05-2018.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/05/edital-de-citação-23-05-2018.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="TSE assegura verba para candidaturas."/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/c61-tocantins/" class="td-post-category">Tocantins</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2018/05/29/tse-assegura-verba-para-candidaturas/" rel="bookmark" title="TSE assegura verba para candidaturas.">TSE assegura verba para candidaturas.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2018/05/29/sabatina-acipa-recebe-mais-um-candidato/" rel="bookmark" class="td-image-wrap" title="Acipa recebe mais um candidato"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/05/Carlesse-é-sabatinado-na-ACIPA.jpg?resize=218%2C150" srcset="https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/05/Carlesse-é-sabatinado-na-ACIPA.jpg?resize=100%2C70 100w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/05/Carlesse-é-sabatinado-na-ACIPA.jpg?resize=218%2C150 218w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/05/Carlesse-é-sabatinado-na-ACIPA.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/05/Carlesse-é-sabatinado-na-ACIPA.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acipa recebe mais um candidato"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/c61-tocantins/" class="td-post-category">Tocantins</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2018/05/29/sabatina-acipa-recebe-mais-um-candidato/" rel="bookmark" title="Acipa recebe mais um candidato">Acipa recebe mais um candidato</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2018/05/28/tocantinenses-vao-as-urnas-no-dia-3/" rel="bookmark" class="td-image-wrap" title="Tocantinenses vão às urnas no dia 3"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/05/tocantins.png?resize=218%2C150" srcset="https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/05/tocantins.png?resize=100%2C70 100w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/05/tocantins.png?resize=218%2C150 218w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/05/tocantins.png?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/05/tocantins.png?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tocantinenses vão às urnas no dia 3"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/c61-tocantins/" class="td-post-category">Tocantins</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2018/05/28/tocantinenses-vao-as-urnas-no-dia-3/" rel="bookmark" title="Tocantinenses vão às urnas no dia 3">Tocantinenses vão às urnas no dia 3</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2017/04/16/camara-de-palmas-firma-convenio-com-senado-e-economiza-r-35-milhoes/" rel="bookmark" class="td-image-wrap" title="Câmara de Palmas firma convênio com Senado e economiza R$ 3,5 milhões "><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/04/Camara-Palmas-convenio-com-senado-Marcos-Brandão-Agência-Senado.jpg?resize=218%2C150" srcset="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/04/Camara-Palmas-convenio-com-senado-Marcos-Brandão-Agência-Senado.jpg?resize=100%2C70 100w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/04/Camara-Palmas-convenio-com-senado-Marcos-Brandão-Agência-Senado.jpg?resize=218%2C150 218w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/04/Camara-Palmas-convenio-com-senado-Marcos-Brandão-Agência-Senado.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Câmara de Palmas firma convênio com Senado e economiza R$ 3,5 milhões "/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/c61-tocantins/" class="td-post-category">Tocantins</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2017/04/16/camara-de-palmas-firma-convenio-com-senado-e-economiza-r-35-milhoes/" rel="bookmark" title="Câmara de Palmas firma convênio com Senado e economiza R$ 3,5 milhões ">Câmara de Palmas firma convênio com Senado e economiza R$ 3,5&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5bb75fc63dc2b" data-td_block_id="td_uid_14_5bb75fc63dc2b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5bb75fc63dc2b" data-td_block_id="td_uid_14_5bb75fc63dc2b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22094"><a href="http://tribunadoplanalto.com.br/noticias/impresso/">Edição Impressa</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://tribunadoplanalto.com.br/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Procurar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_15_5bb75fc644184_rand td_block_template_1"><div class="td-all-devices">
<a href="http://tribunadoplanalto.com.br/concurso/" target="_blank">
<img class="img-responsive" src="http://tribunadoplanalto.com.br/wp-content/uploads/2018/06/7542-EBANNER-728X90PX.gif" alt="Concurso Na Ponta do Lápis" >
</a>
</div></div>
</div>                </div>
            </div>
        </div>
    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://tribunadoplanalto.com.br/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os posts em Poder" class="entry-crumb" href="http://tribunadoplanalto.com.br/noticias/poder/">Poder</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Entrevista | Professora Geli: &#8220;Somos trabalhadores que defendem trabalhadores&#8221;</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-29675" class="post-29675 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-poder tag-eleicoes-2018 tag-professora-geli tag-pt tag-senado-federal" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  style="background-color:#f4b200; color:#fff; border-color:#f4b200;" href="http://tribunadoplanalto.com.br/noticias/poder/">Poder</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Entrevista | Professora Geli: &#8220;Somos trabalhadores que defendem trabalhadores&#8221;</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-05T07:30:45+00:00" >5 de outubro de 2018</time></span>                    <div class="td-post-comments"><a href="http://tribunadoplanalto.com.br/2018/10/05/entrevista-professora-geli-somos-trabalhadores-que-defendem-trabalhadores/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-29675">60</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_uid_16_5bb75fc645fb1" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Ftribunadoplanalto.com.br%2F2018%2F10%2F05%2Fentrevista-professora-geli-somos-trabalhadores-que-defendem-trabalhadores%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Entrevista+%7C+Professora+Geli%3A+%E2%80%9CSomos+trabalhadores+que+defendem+trabalhadores%E2%80%9D&url=http%3A%2F%2Ftribunadoplanalto.com.br%2F2018%2F10%2F05%2Fentrevista-professora-geli-somos-trabalhadores-que-defendem-trabalhadores%2F&via=Tribuna+do+Planalto">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://tribunadoplanalto.com.br/2018/10/05/entrevista-professora-geli-somos-trabalhadores-que-defendem-trabalhadores/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://tribunadoplanalto.com.br/2018/10/05/entrevista-professora-geli-somos-trabalhadores-que-defendem-trabalhadores/&amp;media=http://tribunadoplanalto.com.br/wp-content/uploads/2018/10/Geli3.jpeg&description=Entrevista+%7C+Professora+Geli%3A+%E2%80%9CSomos+trabalhadores+que+defendem+trabalhadores%E2%80%9D">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Entrevista | Professora Geli: &#8220;Somos trabalhadores que defendem trabalhadores&#8221; %0A%0A http://tribunadoplanalto.com.br/2018/10/05/entrevista-professora-geli-somos-trabalhadores-que-defendem-trabalhadores/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_16_5bb75fc645fb1">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/10/Geli3.jpeg?fit=960%2C720" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/10/Geli3.jpeg?resize=696%2C522" srcset="https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/10/Geli3.jpeg?w=960 960w, https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/10/Geli3.jpeg?resize=600%2C450 600w, https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/10/Geli3.jpeg?resize=768%2C576 768w, https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/10/Geli3.jpeg?resize=80%2C60 80w, https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/10/Geli3.jpeg?resize=265%2C198 265w, https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/10/Geli3.jpeg?resize=696%2C522 696w, https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/10/Geli3.jpeg?resize=560%2C420 560w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Geli3"/></a></div>
        <p><strong>Daniela Martins</strong></p>
<p><img data-attachment-id="29676" data-permalink="http://tribunadoplanalto.com.br/2018/10/05/entrevista-professora-geli-somos-trabalhadores-que-defendem-trabalhadores/geli/" data-orig-file="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/10/Geli.jpeg?fit=551%2C800" data-orig-size="551,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Geli" data-image-description="" data-medium-file="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/10/Geli.jpeg?fit=413%2C600" data-large-file="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/10/Geli.jpeg?fit=551%2C800" class=" wp-image-29676 alignright" src="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/10/Geli.jpeg?resize=271%2C394" alt="" width="271" height="394" srcset="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/10/Geli.jpeg?resize=413%2C600 413w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/10/Geli.jpeg?resize=289%2C420 289w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/10/Geli.jpeg?w=551 551w" sizes="(max-width: 271px) 100vw, 271px" data-recalc-dims="1" />“A nossa luta está impressa na memória e no coração do povo.” A declaração da vereadora e candidata ao Senado Federal, Professora Geli, sintetiza bem o pensamento dos integrantes do Partido dos Trabalhadores (PT). Em seu segundo mandato na Câmara de Vereadores de Anápolis, Professora Geli (PT), ou Maria Geli Sanches, diz crer no voto consciente do eleitor que opta pela esquerda. Advogada, ela deixou a carreira no Direito para fazer história nas salas de aula. São 34 anos no “chão da escola”, destaca, por acreditar em uma Educação transformadora: “aquela que muda o cidadão e que permite que ele mude a sociedade”. Não à toa, esse é o foco de sua campanha. Defende também a inclusão, em especial de pessoas com Transtorno do Espectro Autista (TEA), melhorias na saúde e o combate à violência contra a mulher. É o que Professora Geli conta na entrevista à TP.</p>
<p><strong>A sra. é vereadora por Anápolis. Como tem sido seu trabalho na Câmara de Vereadores, o que é possível destacar?</strong></p>
<p>Junto à Educação, levanto a bandeira da inclusão, porque não acredito em uma sem a outra. Meu trabalho é muito forte nesse sentido, especialmente com as pessoas com Transtorno do Espectro Autista (TEA), e é desenvolvido ao lado da Associação dos Pais e Amigos dos Autistas de Anápolis (ASPAA), que ajudei a fundar. Todas as leis voltadas para o autismo em Anápolis são da minha autoria. Sou membro do Conselho Municipal da Cultura, presidente da Comissão da Educação, Cultura, Ciência e Tecnologia da Câmara e primeira secretária da mesa. As mulheres também são prioridades em minhas ações voltadas para a proteção, independência econômica a representatividade social. Lá, criamos a Associação das Mamães de Anápolis (AMA), que promove o empoderamento da mulher, especialmente daquelas que não quer se distanciar dos filhos para trabalhar. Então, nos preocupamos em capacitá-las. Outro trabalho forte acontece por meio da luta pela não violência contra as mulheres. De forma muito determinada, participo do Conselho Municipal das Políticas Públicas para as Mulheres. Mais recentemente, conseguimos levar para a nossa cidade o Juizado Especializado em Violência Doméstica e Familiar, que representa um grande avanço para todos nós. Sou muito vigilante e ativa nas questões relacionadas à saúde básica, mas precisamos dar atenção especial também à alta complexidade, mais especificamente à qualidade de vida e de tratamento às pessoas com câncer. Junto à Associação Voluntária de Apoio às Pessoas com Câncer (Avapec), levamos amparo aos pacientes e ampliamos nossos esforços na busca por políticas públicas que fortaleçam o atendimento em todos os estágios da doença.</p>
<p><strong>A sra. tem afirmado que levantará a bandeira da educação no Senado. Quais são suas propostas para a área?</strong></p>
<p>Tenho dito e não é um discurso para o período eleitoral. É a realidade da minha vida. Sou advogada e deixei os tribunais para me dedicar integralmente à Educação. Fiz pedagogia, especialização e mestrado nessa área para me capacitar para o trabalho. Uma das minhas propostas é garantir a lei do Fundeb, que termina em 2020. Quero fazer com que ela seja permanente e ampliá-la, para possibilitar mais investimentos do governo Federal na Educação Básica. É aí, desde a creche, que formamos verdadeiramente o cidadão. Faz-se mais do que necessário ampliar as vagas nas creches, além de, lá na frente, no Ensino Médio, garantir que o aluno permaneça com sucesso na escola. Para isso, a infraestrutura é de extrema necessidade para todas as unidades escolares, além da valorização dos professores e dos profissionais que atuam na Educação. Para garantir essas verbas e mais aplicações federais para essas finalidades, precisamos, com urgência, extinguir a Lei do Teto de Gastos, que é muito prejudicial para a educação, a saúde e a assistência social. Proponho também rever a Reforma do Ensino Médio, que permite uma educação para o rico e outra completamente diferente para o pobre, porque forma os estudantes de escola pública apenas de forma técnica. Esse não é e nunca foi nossa ideia sobre o educar. Queremos formar um estudante cidadão, oferecer uma formação completa. Disciplinas como sociologia e filosofia são muito importantes. Não podemos abrir mão delas.</p>
<blockquote><p>&#8220;Somos trabalhadores que defendem trabalhadores. Isso não agrada aos poderosos e às oligarquias e, por esse motivo, sofremos muitos ataques&#8221;</p></blockquote>
<p><strong>E quais as propostas em áreas como inclusão, saúde e defesa da mulher vítima de violência doméstica, que são também temas defendidos pela sra.?</strong></p>
<p>Todo o trabalho que realizo na cidade de Anápolis será ampliado para o Estado de Goiás. Não vejo os candidatos falarem em inclusão nem apresentarem propostas para a área. E essa é a realidade do meu dia a dia. Além de promover a inclusão do aluno especial na rede pública, precisamos garantir que ele ali permaneça, com a monitoria, o apoio e o acolhimento adequados. Tenho a felicidade de dizer que o nosso esforço garantiu a implantação de uma Clínica Escola do Autista em Anápolis, um lugar de atendimento multidisciplinar, que oferece várias atividades e tratamentos aos autistas e suas famílias. Quero levar essa estrutura para outras cidades goianas. A saúde básica vive comprometedora dificuldade no nosso Estado. Vemos aí o fechamento ou interdição de várias unidades extremamente necessárias à população. Minha preocupação não é só trazer recursos para a construção de mais unidades, é buscar investimos para o bom funcionamento e a adequação das que já existem. Precisamos muito de mais vagas de UTI. Muitas pessoas estão morrendo nos hospitais e postos de saúde pela falta dessas estruturas de atendimento. Quero trabalhar também pela alta complexidade, sobretudo, pelos pacientes com câncer. A rede pública não possui hoje a agilidade necessária para esse tratamento. Precisamos urgentemente mudar isso. A mulher deve ser olhada com muito carinho pelo poder público. A violência só tem aumentado, os números de feminicídios nos colocam na vergonhosa segunda posição no ranking nacional. Precisamos combater esse problema na escola, também na família, orientando pais e responsáveis. É necessário ampliar os plantões das delegacias especializadas no atendimento às mulheres vítimas de violência, fazendo-as funcionar nos finais de semana e feriados, quando a maioria das agressões acontecem. A essas mulheres, precisamos oferecer capacitação profissional, incentivando-as à inserção no mercado de trabalho e tornando-as independentes de seus companheiros. Há ainda a necessidade de aumentar o número de juizados especializados em violência doméstica e familiar e das casas de acolhimento às famílias que precisam de apoio.</p>
<p><strong>Estamos chegando ao final da campanha, uma campanha bem menor, fortemente influenciada pelas redes sociais, fake news e extremismos por parte do eleitor&#8230; Qual balanço a sra. faz da sua campanha ao Senado? Conseguiu alcançar os eleitores, levar suas propostas?</strong></p>
<p>Confesso que essa foi uma campanha muito difícil, porque o tempo é curto e eu ainda concilio a divulgação da minha candidatura com a minha legislatura em Anápolis. Assumi uma responsabilidade com o meu eleitor e com o cidadão da minha cidade. E tenho me desdobrado para cumpri-la. Existe ainda uma dificuldade de fazer com que nossas propostas e pensamentos cheguem a todos os goianos. Mas fizemos o nosso trabalho nas ruas e nos espaços concedidos pelas mídias, pelas redes de TV e emissoras de rádio. Sem contar o horário gratuito eleitoral, que é um ótimo espaço para a divulgação de ideias e propostas. Buscamos aproveitar ao máximo essas oportunidades, além de participar dos debates, das caminhadas e de falar diretamente às pessoas em todas as cidades que conseguimos alcançar. O trabalho é de formiguinha, mas é gratificante. Não há nada que pague ouvir de um eleitor que eu sou merecedora do seu voto porque inspiro confiança e minhas propostas coincidem com as suas ideias de cidadania e desenvolvimento. Essas pessoas querem mudança. Disso, eu tenho certeza! Mas, esse desejo sincero deve ir ao encontro das pessoas que realmente estão dispostas a realizar essa transformação. Foi por isso que eu coloquei meu nome à disposição do eleitor. Confio também muito na militância do nosso partido, que é muito determinada e trabalha com afinco pelo sucesso dos candidatos nas urnas.</p>
<p><strong>Qual a estratégia para essa última semana? A exemplo de outros candidatos, a sra. tem focado no eleitor indeciso?</strong></p>
<p>Nestes últimos dias, nossa ideia é focar no eleitor indeciso. Estamos buscando não só o primeiro, mas o segundo também, já que, nessas eleições, poderemos escolher dois senadores para Goiás. O nosso contato é sempre direto. Como eu faço questão de dizer à minha equipe, é olho no olho, coração com coração, sempre levando a nossa mensagem e esperando que as pessoas possam recebê-las com carinho e entende-las como promessa sincera de um futuro melhor. Nessa caminhada, tentamos atingir o maior número possível de eleitores, com uma mensagem de incentivo, de real intenção de hastear a bandeira da Educação inclusiva no Senado Federal, para trazer qualidade para o ensino de Goiás e valorização dos profissionais da Educação, porque as soluções para todos os problemas sociais passam pela educação.</p>
<p><strong>As mulheres que estão na política garantem que não é fácil ser mulher na política. Mas temos visto uma movimentação diferente das mulheres nestas eleições, um engajamento maior do eleitorado feminino e uma grande importância do voto feminino na definição das eleições. Esse cenário deve influenciar positivamente nas atividades das candidatas que forem eleitas a partir de agora?<br />
</strong></p>
<p>Não somente na política. A vida não é fácil para as mulheres, que sofrem com a desvalorização e, em pleno século XXI, recebem 25% menos que os homens. Isso, sem contar a falta de acesso aos espaços sociais. Podemos contar nos dedos aquelas que conseguem vencer sem tanto desgaste e sofrimento. Esse é o caso da política também, cuja legislação determina que 25% dos concorrentes sejam do mesmo gênero. Hoje, o menor percentual é de mulheres. Eu gostaria muito o contrário e que 75% de mulheres ocupassem as vagas de disputa. Ou, dentro da paridade, 50% para uns e 50% para outras. No Partido dos Trabalhadores é diferente. Tudo o que ocorre nele passa, primeiramente, pela consideração da paridade de gêneros. Precisamos ir além e garantir não somente a participação das mulheres na política, mas a cadeira delas no parlamento. É o que defendo. Mesmo assim, acredito que o número de mulheres teve interessante aumento no processo eleitoral. Elas estão buscando o seu espaço, porque, como repito sempre, lugar de mulher é onde ela quer estar. Espero mesmo que elas possam se envolver mais na política, não apenas na hora da candidatura, mas no momento do voto, quando as mulheres confiam os seus votos a outras mulheres para representá-las com conhecimento de causa. Quero, neste ano, ser a merecedora dessa confiança, para continuar e ampliar o trabalho que já realizo como vereadora.</p>
<p><strong>Teremos uma representatividade feminina mais forte nos poderes? Isso pode influenciar em um aumento ou melhoria das políticas públicas voltadas às mulheres?</strong></p>
<p>Acredito que sim e, sinceramente, conto com isso. Somos mais de 52% do eleitorado. Precisamos despertar para o poder que temos nas mãos, para a possibilidade de aumentar a nossa representação política e, com isso, a defesa dos nossos direitos. Queremos chegar ao ponto de reconhecer que todos nós, homens e mulheres, somos realmente iguais perante a lei.</p>
<p><strong>É grande a probabilidade de um segundo turno entre Fernando Haddad e Jair Bolsonaro, o que provavelmente vai inflar os ânimos dos eleitores, o extremismo. Como superar o antipetismo para vencer as eleições?</strong></p>
<p>Acredito na memória do povo brasileiro e na sua necessidade de resgatar os direitos retirados pelo governo Temer. Eu ando pelas ruas e escuto as pessoas falando que têm saudade dos projetos que respeitam e dão oportunidades aos cidadãos; que possibilitam que o filho do pobre frequente uma universidade; que constrói creches; espalham Institutos Federais de Educação pelo Brasil inteiro; constroem casas para as pessoas menos favorecidas e diminuem a vulnerabilidade dos cidadãos diante da pobreza. Eles querem esse Brasil de volta e reconhecem, com todas as evidências e até com a confissão de culpa feita por uma importante figura da direita, que tudo o que aconteceu para essa mudança brusca de poder foi um golpe não só contra uma presidente eleita, mas contra o trabalhador. Veem, principalmente, que esse governo golpista está retirando todos os benefícios sociais e direitos adquiridos durante anos de luta.</p>
<blockquote><p>&#8220;Precisamos [as mulheres] despertar para o poder que temos nas mãos, para a possibilidade de aumentar a nossa representação política e, com isso, a defesa dos nossos direitos&#8221;</p></blockquote>
<p><strong>O voto útil vai ser um fator favorável para Haddad? Ou pode representar um perigo?</strong></p>
<p>Eu creio no voto consciente do eleitor que opta pela esquerda. É exatamente dessa consciência que as pessoas nos falam. Somos trabalhadores que defendem trabalhadores. Isso não agrada aos poderosos e às oligarquias e, por esse motivo, sofremos muitos ataques. Mas, a nossa luta está impressa na memória e no coração do povo.</p>
<p><strong>A sra. acredita em uma união das esquerdas para o segundo turno para a presidência?</strong></p>
<p>Claro. Mas, como gosto de pensar em um dia de cada vez, quero trabalhar para que o presidente Haddad vá para o segundo turno com frente segura de votos. O segundo turno é outro passo, embora eu tenha muita confiança no sucesso das propostas que apresentamos aos cidadãos e, em torno disso, na união dos partidos de esquerda.</p>
<p><strong>Goiás é um Estado patriarcal e que trata com muita violência as mulheres. Os goianos estão preparados para eleger uma mulher como governadora?</strong></p>
<p>Sim. Acredito que o segundo turno será com a Kátia Maria. Sou extremamente otimista quanto a isso e estou trabalhando para que aconteça, tendo como base um projeto muito bonito e muito bem feito, com vistas para uma mudança de verdade para o Estado de Goiás. Kátia é uma mulher preparada não somente do ponto de vista técnico, mas demonstra uma visão progressista, que sabe como o que fazer e como fazer para mudar a política estadual e, pela primeira vez, condicioná-la ao atendimento das necessidades do povo e não dos poderosos. Nosso trabalho é para que ela vá para o segundo turno, levando toda a sua experiência política e conhecimento sobre as necessidades das diversidades regiões goianas. O Estado de Goiás, apesar de todas as aparentes dificuldades, está preparado para ter a sua primeira governante. Nada melhor do que uma mulher para saber o que as outras mulheres precisam, sobretudo, no que se refere à violência contra a mulher e ao feminicídio que tanto nos assusta. Incomoda-nos saber que temos a segunda maior taxa de incidência desse crime no país. Acredito que a Kátia tem essa capacidade de mudar esse triste histórico em nosso Estado e de governar o nosso estado com coração generoso e, ao mesmo tempo, pulso forte para realizar as mudanças que os goianos tanto precisam.</p>
<p><strong>Na possibilidade de um segundo turno entre Ronaldo Caiado e José Eliton ou entre Caiado e Daniel, qual seria o posicionamento do PT?</strong></p>
<p>O partido decide as suas posições de forma colegiada. Mesmo tendo a crença na nossa candidatura, respondo a sua pergunta assim: esse seria um segundo passo, decidido por cada companheiro e companheira pelo voto.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-29675" class="share-twitter sd-button share-icon no-text" href="http://tribunadoplanalto.com.br/2018/10/05/entrevista-professora-geli-somos-trabalhadores-que-defendem-trabalhadores/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-29675" class="share-facebook sd-button share-icon no-text" href="http://tribunadoplanalto.com.br/2018/10/05/entrevista-professora-geli-somos-trabalhadores-que-defendem-trabalhadores/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-29675" class="share-google-plus-1 sd-button share-icon no-text" href="http://tribunadoplanalto.com.br/2018/10/05/entrevista-professora-geli-somos-trabalhadores-que-defendem-trabalhadores/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_17_5bb75fc648f3e_rand td_block_template_1"><div class="td-all-devices"><a href="#"><img src="http://tribunadoplanalto.com.br/wp-content/uploads/2015/07/anuncio.jpg"/></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://tribunadoplanalto.com.br/tags/eleicoes-2018/">Eleições 2018</a></li><li><a href="http://tribunadoplanalto.com.br/tags/professora-geli/">Professora Geli</a></li><li><a href="http://tribunadoplanalto.com.br/tags/pt/">PT</a></li><li><a href="http://tribunadoplanalto.com.br/tags/senado-federal/">Senado Federal</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://tribunadoplanalto.com.br/2018/10/05/entrevista-professora-geli-somos-trabalhadores-que-defendem-trabalhadores/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_18_5bb75fc64946a" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Ftribunadoplanalto.com.br%2F2018%2F10%2F05%2Fentrevista-professora-geli-somos-trabalhadores-que-defendem-trabalhadores%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Entrevista+%7C+Professora+Geli%3A+%E2%80%9CSomos+trabalhadores+que+defendem+trabalhadores%E2%80%9D&url=http%3A%2F%2Ftribunadoplanalto.com.br%2F2018%2F10%2F05%2Fentrevista-professora-geli-somos-trabalhadores-que-defendem-trabalhadores%2F&via=Tribuna+do+Planalto">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://tribunadoplanalto.com.br/2018/10/05/entrevista-professora-geli-somos-trabalhadores-que-defendem-trabalhadores/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://tribunadoplanalto.com.br/2018/10/05/entrevista-professora-geli-somos-trabalhadores-que-defendem-trabalhadores/&amp;media=http://tribunadoplanalto.com.br/wp-content/uploads/2018/10/Geli3.jpeg&description=Entrevista+%7C+Professora+Geli%3A+%E2%80%9CSomos+trabalhadores+que+defendem+trabalhadores%E2%80%9D">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Entrevista | Professora Geli: &#8220;Somos trabalhadores que defendem trabalhadores&#8221; %0A%0A http://tribunadoplanalto.com.br/2018/10/05/entrevista-professora-geli-somos-trabalhadores-que-defendem-trabalhadores/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_18_5bb75fc64946a">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="http://tribunadoplanalto.com.br/2018/10/04/entidades-se-reunem-para-articular-capacitacao-e-emprego-para-adolescentes-em-conflito-com-a-lei/">Entidades se reúnem para articular capacitação e emprego para adolescentes em conflito com a lei </a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próximo artigo</span><a href="http://tribunadoplanalto.com.br/2018/10/05/em-live-no-facebook-daniel-lanca-propostas-ineditas-para-funcionalismo-publico/">Em ‘live’ no Facebook, Daniel lança propostas inéditas para funcionalismo público</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://tribunadoplanalto.com.br/author/daniela-martins/">Daniela Martins</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Daniela Martins"></span><meta itemprop="datePublished" content="2018-10-05T07:30:45+00:00"><meta itemprop="dateModified" content="2018-10-04T21:08:26+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://tribunadoplanalto.com.br/2018/10/05/entrevista-professora-geli-somos-trabalhadores-que-defendem-trabalhadores/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tribunadoplanalto.com.br/wp-content/uploads/2017/10/logo-tribuna-do-planalto-retina.png"></span><meta itemprop="name" content="Tribuna do Planalto"></span><meta itemprop="headline " content="Entrevista | Professora Geli: &quot;Somos trabalhadores que defendem trabalhadores&quot;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/10/Geli3.jpeg?fit=960%2C720"><meta itemprop="width" content="960"><meta itemprop="height" content="720"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_19_5bb75fc649f98_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_19_5bb75fc649f98" ><script>var block_td_uid_19_5bb75fc649f98 = new tdBlock();
block_td_uid_19_5bb75fc649f98.id = "td_uid_19_5bb75fc649f98";
block_td_uid_19_5bb75fc649f98.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_19_5bb75fc649f98_rand","td_column_number":3,"live_filter_cur_post_id":29675,"live_filter_cur_post_author":"13","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_19_5bb75fc649f98_rand","tdc_css_class_style":"td_uid_19_5bb75fc649f98_rand_style"}';
block_td_uid_19_5bb75fc649f98.td_column_number = "3";
block_td_uid_19_5bb75fc649f98.block_type = "td_block_related_posts";
block_td_uid_19_5bb75fc649f98.post_count = "3";
block_td_uid_19_5bb75fc649f98.found_posts = "2021";
block_td_uid_19_5bb75fc649f98.header_color = "";
block_td_uid_19_5bb75fc649f98.ajax_pagination_infinite_stop = "";
block_td_uid_19_5bb75fc649f98.max_num_pages = "674";
tdBlocksArray.push(block_td_uid_19_5bb75fc649f98);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_20_5bb75fc64d765" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_19_5bb75fc649f98" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_21_5bb75fc64d7ae" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_19_5bb75fc649f98" href="#">MAIS DO AUTOR</a></h4><div id=td_uid_19_5bb75fc649f98 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2018/10/05/aguardo-com-humildade-o-resultado-das-urnas-diz-caiado-em-anapolis/" rel="bookmark" class="td-image-wrap" title="“Aguardo com humildade o resultado das urnas”, diz Caiado em Anápolis"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/10/03.jpeg?resize=218%2C150" srcset="https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/10/03.jpeg?resize=100%2C70 100w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/10/03.jpeg?resize=218%2C150 218w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/10/03.jpeg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/10/03.jpeg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Aguardo com humildade o resultado das urnas”, diz Caiado em Anápolis"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/poder/" class="td-post-category">Poder</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2018/10/05/aguardo-com-humildade-o-resultado-das-urnas-diz-caiado-em-anapolis/" rel="bookmark" title="“Aguardo com humildade o resultado das urnas”, diz Caiado em Anápolis">“Aguardo com humildade o resultado das urnas”, diz Caiado em Anápolis</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2018/10/05/o-que-eu-vejo-nas-ruas-e-que-estamos-no-caminho-da-virada-afirmou-katia/" rel="bookmark" class="td-image-wrap" title="“O que eu vejo nas ruas é que estamos no caminho da virada”, afirmou Kátia"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/10/carreata13.jpeg?resize=218%2C150" srcset="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/10/carreata13.jpeg?resize=100%2C70 100w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/10/carreata13.jpeg?resize=218%2C150 218w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/10/carreata13.jpeg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/10/carreata13.jpeg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“O que eu vejo nas ruas é que estamos no caminho da virada”, afirmou Kátia"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/poder/" class="td-post-category">Poder</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2018/10/05/o-que-eu-vejo-nas-ruas-e-que-estamos-no-caminho-da-virada-afirmou-katia/" rel="bookmark" title="“O que eu vejo nas ruas é que estamos no caminho da virada”, afirmou Kátia">“O que eu vejo nas ruas é que estamos no caminho da virada”, afirmou Kátia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2018/10/05/em-anapolis-prefeitos-candidatos-ao-legislativo-e-populacao-fazem-grande-ato-de-apoio-a-marconi/" rel="bookmark" class="td-image-wrap" title="Em Anápolis, prefeitos, candidatos ao Legislativo e população fazem grande ato de apoio a Marconi"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/10/MARCONI-PERILLO-REUNIÃO-EM-ANÁPOLIS-2.jpeg?resize=218%2C150" srcset="https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/10/MARCONI-PERILLO-REUNIÃO-EM-ANÁPOLIS-2.jpeg?resize=100%2C70 100w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/10/MARCONI-PERILLO-REUNIÃO-EM-ANÁPOLIS-2.jpeg?resize=218%2C150 218w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/10/MARCONI-PERILLO-REUNIÃO-EM-ANÁPOLIS-2.jpeg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/10/MARCONI-PERILLO-REUNIÃO-EM-ANÁPOLIS-2.jpeg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Em Anápolis, prefeitos, candidatos ao Legislativo e população fazem grande ato de apoio a Marconi"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/poder/" class="td-post-category">Poder</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2018/10/05/em-anapolis-prefeitos-candidatos-ao-legislativo-e-populacao-fazem-grande-ato-de-apoio-a-marconi/" rel="bookmark" title="Em Anápolis, prefeitos, candidatos ao Legislativo e população fazem grande ato de apoio a Marconi">Em Anápolis, prefeitos, candidatos ao Legislativo e população fazem grande ato de apoio a Marconi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5bb75fc649f98" data-td_block_id="td_uid_19_5bb75fc649f98"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5bb75fc649f98" data-td_block_id="td_uid_19_5bb75fc649f98"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEIXE UMA RESPOSTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/10/05/entrevista-professora-geli-somos-trabalhadores-que-defendem-trabalhadores/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="http://tribunadoplanalto.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='29675' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b0d52403e9" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notifique-me sobre novos comentários por e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notifique-me sobre novas publicações por e-mail.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="236"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_9 td_block_widget td_uid_22_5bb75fc6508d6_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_22_5bb75fc6508d6" ><script>var block_td_uid_22_5bb75fc6508d6 = new tdBlock();
block_td_uid_22_5bb75fc6508d6.id = "td_uid_22_5bb75fc6508d6";
block_td_uid_22_5bb75fc6508d6.atts = '{"custom_title":"MAIS LIDAS","custom_url":"","header_text_color":"#","header_color":"#","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular","limit":"5","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_22_5bb75fc6508d6_rand","separator":"","block_template_id":"","m8_tl":"","post_ids":"","el_class":"","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_reset":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_reset":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_reset":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_22_5bb75fc6508d6_rand","tdc_css_class_style":"td_uid_22_5bb75fc6508d6_rand_style"}';
block_td_uid_22_5bb75fc6508d6.td_column_number = "1";
block_td_uid_22_5bb75fc6508d6.block_type = "td_block_9";
block_td_uid_22_5bb75fc6508d6.post_count = "5";
block_td_uid_22_5bb75fc6508d6.found_posts = "7104";
block_td_uid_22_5bb75fc6508d6.header_color = "#";
block_td_uid_22_5bb75fc6508d6.ajax_pagination_infinite_stop = "";
block_td_uid_22_5bb75fc6508d6.max_num_pages = "1421";
tdBlocksArray.push(block_td_uid_22_5bb75fc6508d6);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">MAIS LIDAS</span></h4></div><div id=td_uid_22_5bb75fc6508d6 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2015/09/25/eu-quero-distancia-do-pt/" rel="bookmark" title="&#8220;Eu quero distância do PT&#8221;">&#8220;Eu quero distância do PT&#8221;</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-09-25T14:07:56+00:00" >25 de setembro de 2015</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2015/10/23/goias-sera-o-primeiro-no-brasil-a-adotar-oss-na-educacao/" rel="bookmark" title="Goiás será o primeiro no Brasil a adotar OSs na Educação">Goiás será o primeiro no Brasil a adotar OSs na Educação</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-10-23T22:01:35+00:00" >23 de outubro de 2015</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2015/09/26/o-conceito-de-cidadania-e-seus-reflexos-na-escola/" rel="bookmark" title="O conceito de cidadania e seus reflexos na escola">O conceito de cidadania e seus reflexos na escola</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-09-26T11:56:20+00:00" >26 de setembro de 2015</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2015/09/26/daniel-vilela-nao-abre-mao-de-disputar-a-presidencia-do-pmdb/" rel="bookmark" title="Daniel Vilela não abre mão de disputar a presidência do PMDB">Daniel Vilela não abre mão de disputar a presidência do PMDB</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-09-26T12:29:22+00:00" >26 de setembro de 2015</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2015/09/26/goiania-27-de-setembro-a-3-de-outubro-de-2015/" rel="bookmark" title="Goiânia, 27 de setembro a 3 de outubro de 2015">Goiânia, 27 de setembro a 3 de outubro de 2015</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-09-26T11:29:00+00:00" >26 de setembro de 2015</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://tribunadoplanalto.com.br/"><img class="td-retina-data" src="http://tribunadoplanalto.com.br/wp-content/uploads/2017/10/logo-tribuna-do-planalto-retina.png" data-retina="http://tribunadoplanalto.com.br/wp-content/uploads/2017/10/logo-tribuna-do-planalto-retina.png" alt="Tribuna do Planalto" title="" width="280" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div><p>Endereço:<br/>
Av. T-11 nº 451, Ed. Fabbrica di Pizza<br>
3º andar, Setor Bueno<br/>
Goiânia - Goiás - CEP: 74223-070<br/>
Telefone:  (62) 3434-1516<br/></p>

<p>Informação:<br/>
Para se corresponder com a redação utilize o endereço acima ou os e-mails:<br/>
cartas@tribunadoplanalto.com.br<br/>
redacao@tribunadoplanalto.com.br </p></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://pt-br.facebook.com/TribunadoPlanalto" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tribdoplanalto" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-2535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-2535"><a href="http://tribunadoplanalto.com.br/expediente/">Expediente</a></li>
<li id="menu-item-2536" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2536"><a href="http://tribunadoplanalto.com.br/contato/">Contato</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Editado e impresso por Rede de Notícia Planalto LTDA - ME.                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

	<div style="display:none">
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.2 (rara)
        Deploy mode: deploy
        Speed booster: v4.1

        uid: 5bb75fc66f241
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-a-rec-id-custom_ad_1, .td-a-rec-id-custom_ad_2, .td-a-rec-id-custom_ad_3, .td-a-rec-id-custom_ad_4, .td-a-rec-id-custom_ad_5{
display: block !important;
}

.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-62:hover > a{
background-color: #f4b300; 
color: #fff;
}
.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-62 > a:after{
background-color: #f4b300; 
}
.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-63:hover > a{
background-color: #c63700; 
color: #fff;
}
.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-63> a:after{
background-color: #c63700; 
}
.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-64:hover > a{
background-color: #673665; 
color: #fff;
}
.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-64 > a:after{
background-color: #673665; 
}
.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-1341:hover > a{
background-color: #7bae3f; 
color: #fff;
}
.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-1341> a:after{
background-color: #7bae3f; 
}
.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-1342:hover > a{
background-color: #133965; 
color: #fff;
}
.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-1342 > a:after{
background-color: #133965; 
}
.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-1343:hover > a{
background-color: #e91e63; 
color: #fff;
}
.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-1343 > a:after{
background-color: #e91e63; 
}

.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-2042 > a{
background-color: #DDDDDD; 
color: #133965;
}
.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-2042:hover > a{
background-color: #f4b300; 
color: #fff;
}
.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-2042 > a:after{
background-color: #f4b300; 
}
.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-61:hover > a{
background-color: #133965; 
color: #fff;
}
.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-61 > a:after{
background-color: #133965; 
}

.category-politica  li.entry-category a{
	background-color: #f4b300;	
}

.category-opiniao  li.entry-category a{
	background-color: #c63700;	
}

.category-comunidades  li.entry-category a{
	background-color: #673665;	
}

.category-cultura  li.entry-category a{
	background-color: #7bae3f;	
}

.category-tocantins  li.entry-category a{
	background-color: #133965;	
}


.category-politica a.td-post-category  {  
  background-color: #f4b300;  
}

.category-opiniao a.td-post-category  {  
  background-color: #c63700;  
}

.category-comunidades a.td-post-category  {  
  background-color: #673665;  
}

.category-cultura a.td-post-category  {  
  background-color: #7bae3f;  
}

.category-tocantins a.td-post-category  {  
  background-color: #133965;  
}

.wp-video{
    height: auto !important;
}

.td_social_type,
.td_social_type .td_social_button a{
    color: #133965;
}
</style>


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/tribunadoplanalto.com.br\/2018\/10\/05\/entrevista-professora-geli-somos-trabalhadores-que-defendem-trabalhadores\/":29675};
	</script>
<!-- `jetpack-carousel` is included in the concatenated jetpack.css -->
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://tribunadoplanalto.com.br/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://tribunadoplanalto.com.br/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/tribunadoplanalto.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://tribunadoplanalto.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201840'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://tribunadoplanalto.com.br/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://tribunadoplanalto.com.br/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.2'></script>
<script type='text/javascript' src='http://tribunadoplanalto.com.br/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://tribunadoplanalto.com.br/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://tribunadoplanalto.com.br/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://tribunadoplanalto.com.br/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"http:\/\/tribunadoplanalto.com.br\/wp-admin\/admin-ajax.php","nonce":"18e6632ff0","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/tribunadoplanalto.com.br\/wp-login.php?redirect_to=http%3A%2F%2Ftribunadoplanalto.com.br%2F2018%2F10%2F05%2Fentrevista-professora-geli-somos-trabalhadores-que-defendem-trabalhadores%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tribunadoplanalto.com.br/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script async="async" type='text/javascript' src='http://tribunadoplanalto.com.br/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tribunadoplanalto.com.br/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.8'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://tribunadoplanalto.com.br/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://tribunadoplanalto.com.br/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type='text/javascript' src='https://stats.wp.com/e-201840.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'111222446',post:'29675',tz:'-3',srv:'tribunadoplanalto.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '111222446', '29675' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5bb75fc66f80d"></textarea>
						<div id="td_live_css_uid_1_5bb75fc66f80d" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5bb75fc66f80d');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5bb75fc66f80d");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>