<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    <title>Cadastramento do Passe Livre Estudantil está disponível | Tribuna do Planalto</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://tribunadoplanalto.com.br/xmlrpc.php" />
    <link rel="icon" type="image/png" href="http://tribunadoplanalto.com.br/wp-content/uploads/2017/10/logo-tribuna-do-planalto-favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://tribunadoplanalto.com.br/wp-content/uploads/2017/10/logo-tribuna-do-planalto-icon-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://tribunadoplanalto.com.br/wp-content/uploads/2017/10/logo-tribuna-do-planalto-icon-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://tribunadoplanalto.com.br/wp-content/uploads/2017/10/logo-tribuna-do-planalto-icon-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://tribunadoplanalto.com.br/wp-content/uploads/2017/10/logo-tribuna-do-planalto-icon-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://tribunadoplanalto.com.br/wp-content/uploads/2017/10/logo-tribuna-do-planalto-icon-76x76.png"/><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Tribuna do Planalto &raquo;" href="http://tribunadoplanalto.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Tribuna do Planalto &raquo;" href="http://tribunadoplanalto.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Tribuna do Planalto &raquo; Cadastramento do Passe Livre Estudantil está disponível" href="http://tribunadoplanalto.com.br/2019/08/16/cadastramento-do-passe-livre-estudantil-esta-disponivel/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tribunadoplanalto.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://tribunadoplanalto.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://tribunadoplanalto.com.br/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://tribunadoplanalto.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://tribunadoplanalto.com.br/wp-content/themes/Newspaper/style.css?ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://tribunadoplanalto.com.br/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://tribunadoplanalto.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' src='http://tribunadoplanalto.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://tribunadoplanalto.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tribunadoplanalto.com.br/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='http://tribunadoplanalto.com.br/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://tribunadoplanalto.com.br/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<link rel='https://api.w.org/' href='http://tribunadoplanalto.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tribunadoplanalto.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tribunadoplanalto.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bolsonaro analisará projeto sobre abuso de autoridade' href='http://tribunadoplanalto.com.br/2019/08/16/bolsonaro-analisara-projeto-sobre-abuso-de-autoridade/' />
<link rel='next' title='Confira várias atrações para você curtir este fim de semana em Goiânia' href='http://tribunadoplanalto.com.br/2019/08/16/confira-varias-atracoes-para-voce-curtir-este-fim-de-semana-em-goiania/' />
<meta name="generator" content="WordPress 4.9.10" />
<link rel="canonical" href="http://tribunadoplanalto.com.br/2019/08/16/cadastramento-do-passe-livre-estudantil-esta-disponivel/" />
<link rel='shortlink' href='https://wp.me/p7wG2q-9u2' />
<link rel="alternate" type="application/json+oembed" href="http://tribunadoplanalto.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftribunadoplanalto.com.br%2F2019%2F08%2F16%2Fcadastramento-do-passe-livre-estudantil-esta-disponivel%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://tribunadoplanalto.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftribunadoplanalto.com.br%2F2019%2F08%2F16%2Fcadastramento-do-passe-livre-estudantil-esta-disponivel%2F&#038;format=xml" />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'b38646c38e';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://tribunadoplanalto.com.br/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/tribunadoplanalto.com.br\/wp-admin\/","wpRestNonce":"35ec7d7fab","wpRestUrl":"http:\/\/tribunadoplanalto.com.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://tribunadoplanalto.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Cadastramento do Passe Livre Estudantil está disponível" />
<meta property="og:url" content="http://tribunadoplanalto.com.br/2019/08/16/cadastramento-do-passe-livre-estudantil-esta-disponivel/" />
<meta property="og:description" content="Começou na última segunda-feira (12), o cadastramento e recadastramento do Passe Livre Estudantil referente ao segundo semestre de 2019. O benefício é destinado a qualquer estudante, desde o ensino…" />
<meta property="article:published_time" content="2019-08-16T16:20:30+00:00" />
<meta property="article:modified_time" content="2019-08-16T16:20:30+00:00" />
<meta property="og:site_name" content="Tribuna do Planalto" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:text:title" content="Cadastramento do Passe Livre Estudantil está disponível" />
<meta name="twitter:card" content="summary" />

<!-- JS generated by theme -->

<script>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</script>

<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-77508385-1', 'auto');
 ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://tribunadoplanalto.com.br/",
                                "name": "Início"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://tribunadoplanalto.com.br/noticias/comunidades/",
                                "name": "Comunidades"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://tribunadoplanalto.com.br/2019/08/16/cadastramento-do-passe-livre-estudantil-esta-disponivel/",
                                "name": "Cadastramento do Passe Livre Estudantil está disponível"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-36458 single-format-standard cadastramento-do-passe-livre-estudantil-esta-disponivel global-block-template-1 white-menu wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://pt-br.facebook.com/TribunadoPlanalto" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tribdoplanalto" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://2.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-19888" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-first menu-item-19888"><a href="http://tribunadoplanalto.com.br/ultimas-noticias/">Últimas</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-62"><a href="http://tribunadoplanalto.com.br/noticias/poder/">Poder<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://tribunadoplanalto.com.br/noticias/poder/anapolis/">Anápolis</a></li>
	<li class="menu-item-0"><a href="http://tribunadoplanalto.com.br/noticias/poder/artigos-politica/">Artigos &#8211; Política</a></li>
	<li class="menu-item-0"><a href="http://tribunadoplanalto.com.br/noticias/poder/entrevistas/">Entrevista &#8211; Política</a></li>
	<li class="menu-item-0"><a href="http://tribunadoplanalto.com.br/noticias/poder/linha-direta/">Linha Direta</a></li>
</ul>
</li>
<li id="menu-item-64" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-64"><a href="http://tribunadoplanalto.com.br/noticias/comunidades/">Comunidades<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://tribunadoplanalto.com.br/noticias/c64-comunidades/analise/">Análise</a></li>
</ul>
</li>
<li id="menu-item-1341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1341"><a href="http://tribunadoplanalto.com.br/noticias/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://tribunadoplanalto.com.br/noticias/cultura/artigos-cultura/">Artigos &#8211; Cultura</a></li>
</ul>
</li>
<li id="menu-item-63" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63"><a href="http://tribunadoplanalto.com.br/noticias/opiniao/">Opinião</a></li>
<li id="menu-item-2042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2042"><a href="http://tribunadoplanalto.com.br/escola/">Escola</a></li>
<li id="menu-item-1342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1342"><a href="http://tribunadoplanalto.com.br/noticias/tocantins/">Tocantins</a></li>
<li id="menu-item-22094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22094"><a href="http://tribunadoplanalto.com.br/noticias/impresso/">Edição Impressa</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bem-vindo!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu nome de usuário</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupere sua senha</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar Meu Passe">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://tribunadoplanalto.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Procurar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu nome de usuário</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupere sua senha</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Uma senha foi enviada via email para você.</div>
                        </div>
                    </div>
                </div>
                		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="http://tribunadoplanalto.com.br/">
			<img class="td-retina-data"  data-retina="http://tribunadoplanalto.com.br/wp-content/uploads/2017/10/logo-tribuna-do-planalto-retina.png" src="http://tribunadoplanalto.com.br/wp-content/uploads/2017/10/logo-tribuna-do-planalto-retina.png" alt="Tribuna do Planalto" width="280"/>
			<span class="td-visual-hidden">Tribuna do Planalto</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://tribunadoplanalto.com.br/">
			<img class="td-retina-data" data-retina="http://tribunadoplanalto.com.br/wp-content/uploads/2017/10/logo-tribuna-do-planalto-retina.png" src="http://tribunadoplanalto.com.br/wp-content/uploads/2017/10/logo-tribuna-do-planalto.png" alt="Tribuna do Planalto"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://tribunadoplanalto.com.br/">
			<img class="td-retina-data" data-retina="http://tribunadoplanalto.com.br/wp-content/uploads/2017/10/logo-tribuna-do-planalto-retina.png" src="http://tribunadoplanalto.com.br/wp-content/uploads/2017/10/logo-tribuna-do-planalto-retina.png" alt="Tribuna do Planalto"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-first td-menu-item td-normal-menu menu-item-19888"><a href="http://tribunadoplanalto.com.br/ultimas-noticias/">Últimas</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-62"><a href="http://tribunadoplanalto.com.br/noticias/poder/">Poder</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5d56f2c7b3638_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5d56f2c7b3638" ><script>var block_td_uid_1_5d56f2c7b3638 = new tdBlock();
block_td_uid_1_5d56f2c7b3638.id = "td_uid_1_5d56f2c7b3638";
block_td_uid_1_5d56f2c7b3638.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"179","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5d56f2c7b3638_rand","tdc_css_class":"td_uid_1_5d56f2c7b3638_rand","tdc_css_class_style":"td_uid_1_5d56f2c7b3638_rand_style"}';
block_td_uid_1_5d56f2c7b3638.td_column_number = "3";
block_td_uid_1_5d56f2c7b3638.block_type = "td_block_mega_menu";
block_td_uid_1_5d56f2c7b3638.post_count = "4";
block_td_uid_1_5d56f2c7b3638.found_posts = "2640";
block_td_uid_1_5d56f2c7b3638.header_color = "";
block_td_uid_1_5d56f2c7b3638.ajax_pagination_infinite_stop = "";
block_td_uid_1_5d56f2c7b3638.max_num_pages = "660";
tdBlocksArray.push(block_td_uid_1_5d56f2c7b3638);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5d56f2c7b3638" id="td_uid_2_5d56f2c7b82b4" data-td_block_id="td_uid_1_5d56f2c7b3638" data-td_filter_value="" href="http://tribunadoplanalto.com.br/noticias/poder/">Todos</a><a class="mega-menu-sub-cat-td_uid_1_5d56f2c7b3638"  id="td_uid_3_5d56f2c7b8358" data-td_block_id="td_uid_1_5d56f2c7b3638" data-td_filter_value="334" href="http://tribunadoplanalto.com.br/noticias/poder/anapolis/">Anápolis</a><a class="mega-menu-sub-cat-td_uid_1_5d56f2c7b3638"  id="td_uid_4_5d56f2c7b8405" data-td_block_id="td_uid_1_5d56f2c7b3638" data-td_filter_value="212" href="http://tribunadoplanalto.com.br/noticias/poder/artigos-politica/">Artigos &#8211; Política</a><a class="mega-menu-sub-cat-td_uid_1_5d56f2c7b3638"  id="td_uid_5_5d56f2c7b84ab" data-td_block_id="td_uid_1_5d56f2c7b3638" data-td_filter_value="213" href="http://tribunadoplanalto.com.br/noticias/poder/entrevistas/">Entrevista &#8211; Política</a><a class="mega-menu-sub-cat-td_uid_1_5d56f2c7b3638"  id="td_uid_6_5d56f2c7b8558" data-td_block_id="td_uid_1_5d56f2c7b3638" data-td_filter_value="182" href="http://tribunadoplanalto.com.br/noticias/poder/linha-direta/">Linha Direta</a></div></div><div id=td_uid_1_5d56f2c7b3638 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2019/08/16/bolsonaro-analisara-projeto-sobre-abuso-de-autoridade/" rel="bookmark" class="td-image-wrap" title="Bolsonaro analisará projeto sobre abuso de autoridade"><img width="218" height="150" class="entry-thumb" src="http://tribunadoplanalto.com.br/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/noticias-gerais/" class="td-post-category">Notícias Gerais</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2019/08/16/bolsonaro-analisara-projeto-sobre-abuso-de-autoridade/" rel="bookmark" title="Bolsonaro analisará projeto sobre abuso de autoridade">Bolsonaro analisará projeto sobre abuso de autoridade</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2019/08/15/tj-elege-leonardo-rocha-para-lista-triplice-do-tre/" rel="bookmark" class="td-image-wrap" title="TJ elege Leonardo Rocha para lista tríplice do TRE"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2019/08/Leonardo-Rocha.jpeg?resize=218%2C150" srcset="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2019/08/Leonardo-Rocha.jpeg?resize=100%2C70 100w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2019/08/Leonardo-Rocha.jpeg?resize=218%2C150 218w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2019/08/Leonardo-Rocha.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2019/08/Leonardo-Rocha.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="TJ elege Leonardo Rocha para lista tríplice do TRE"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/poder/" class="td-post-category">Poder</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2019/08/15/tj-elege-leonardo-rocha-para-lista-triplice-do-tre/" rel="bookmark" title="TJ elege Leonardo Rocha para lista tríplice do TRE">TJ elege Leonardo Rocha para lista tríplice do TRE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2019/08/15/abuso-de-autoridade-aprovado-projeto-de-lei-que-define-o-crime/" rel="bookmark" class="td-image-wrap" title="Abuso de autoridade: Aprovado projeto de lei que define o crime"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2019/08/camara.jpg?resize=218%2C150" srcset="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2019/08/camara.jpg?resize=100%2C70 100w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2019/08/camara.jpg?resize=218%2C150 218w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2019/08/camara.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2019/08/camara.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Abuso de autoridade: Aprovado projeto de lei que define o crime"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/poder/" class="td-post-category">Poder</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2019/08/15/abuso-de-autoridade-aprovado-projeto-de-lei-que-define-o-crime/" rel="bookmark" title="Abuso de autoridade: Aprovado projeto de lei que define o crime">Abuso de autoridade: Aprovado projeto de lei que define o crime</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2019/08/14/total-de-r-1013-bilhoes-foram-gastos-pelos-estados-para-cobrir-rombo-da-previdencia-em-2018/" rel="bookmark" class="td-image-wrap" title="Total de R$ 101,3 bilhões foram gastos pelos Estados para cobrir rombo da previdência, em 2018"><img width="218" height="150" class="entry-thumb" src="http://tribunadoplanalto.com.br/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/poder/" class="td-post-category">Poder</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2019/08/14/total-de-r-1013-bilhoes-foram-gastos-pelos-estados-para-cobrir-rombo-da-previdencia-em-2018/" rel="bookmark" title="Total de R$ 101,3 bilhões foram gastos pelos Estados para cobrir rombo da previdência, em 2018">Total de R$ 101,3 bilhões foram gastos pelos Estados para cobrir&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5d56f2c7b3638" data-td_block_id="td_uid_1_5d56f2c7b3638"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5d56f2c7b3638" data-td_block_id="td_uid_1_5d56f2c7b3638"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-64"><a href="http://tribunadoplanalto.com.br/noticias/comunidades/">Comunidades</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5d56f2c7bad36_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5d56f2c7bad36" ><script>var block_td_uid_7_5d56f2c7bad36 = new tdBlock();
block_td_uid_7_5d56f2c7bad36.id = "td_uid_7_5d56f2c7bad36";
block_td_uid_7_5d56f2c7bad36.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"232","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5d56f2c7bad36_rand","tdc_css_class":"td_uid_7_5d56f2c7bad36_rand","tdc_css_class_style":"td_uid_7_5d56f2c7bad36_rand_style"}';
block_td_uid_7_5d56f2c7bad36.td_column_number = "3";
block_td_uid_7_5d56f2c7bad36.block_type = "td_block_mega_menu";
block_td_uid_7_5d56f2c7bad36.post_count = "4";
block_td_uid_7_5d56f2c7bad36.found_posts = "1053";
block_td_uid_7_5d56f2c7bad36.header_color = "";
block_td_uid_7_5d56f2c7bad36.ajax_pagination_infinite_stop = "";
block_td_uid_7_5d56f2c7bad36.max_num_pages = "264";
tdBlocksArray.push(block_td_uid_7_5d56f2c7bad36);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5d56f2c7bad36" id="td_uid_8_5d56f2c7bcf94" data-td_block_id="td_uid_7_5d56f2c7bad36" data-td_filter_value="" href="http://tribunadoplanalto.com.br/noticias/c64-comunidades/">Todos</a><a class="mega-menu-sub-cat-td_uid_7_5d56f2c7bad36"  id="td_uid_9_5d56f2c7bd02c" data-td_block_id="td_uid_7_5d56f2c7bad36" data-td_filter_value="267" href="http://tribunadoplanalto.com.br/noticias/c64-comunidades/analise/">Análise</a></div></div><div id=td_uid_7_5d56f2c7bad36 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2019/08/16/cadastramento-do-passe-livre-estudantil-esta-disponivel/" rel="bookmark" class="td-image-wrap" title="Cadastramento do Passe Livre Estudantil está disponível"><img width="218" height="150" class="entry-thumb" src="http://tribunadoplanalto.com.br/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/comunidades/" class="td-post-category">Comunidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2019/08/16/cadastramento-do-passe-livre-estudantil-esta-disponivel/" rel="bookmark" title="Cadastramento do Passe Livre Estudantil está disponível">Cadastramento do Passe Livre Estudantil está disponível</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2019/08/15/lider-raps-e-renovabr-participa-de-evento-voltado-para-mulheres-na-politica-em-goiania/" rel="bookmark" class="td-image-wrap" title="Líder RAPS e RenovaBR participa de evento voltado para mulheres na política em Goiânia"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-15-at-11.00.21.jpeg?resize=218%2C150" srcset="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-15-at-11.00.21.jpeg?resize=100%2C70 100w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-15-at-11.00.21.jpeg?resize=218%2C150 218w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-15-at-11.00.21.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-15-at-11.00.21.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Líder RAPS e RenovaBR participa de evento voltado para mulheres na política em Goiânia"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/comunidades/" class="td-post-category">Comunidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2019/08/15/lider-raps-e-renovabr-participa-de-evento-voltado-para-mulheres-na-politica-em-goiania/" rel="bookmark" title="Líder RAPS e RenovaBR participa de evento voltado para mulheres na política em Goiânia">Líder RAPS e RenovaBR participa de evento voltado para mulheres na&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2019/08/14/defesa-de-joao-de-deus-afirma-que-vai-processar-banco-por-informacoes-falsas-repassadas-ao-coaf/" rel="bookmark" class="td-image-wrap" title="Defesa de João de Deus afirma que vai processar banco por informações falsas repassadas ao Coaf"><img width="218" height="150" class="entry-thumb" src="http://tribunadoplanalto.com.br/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/comunidades/" class="td-post-category">Comunidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2019/08/14/defesa-de-joao-de-deus-afirma-que-vai-processar-banco-por-informacoes-falsas-repassadas-ao-coaf/" rel="bookmark" title="Defesa de João de Deus afirma que vai processar banco por informações falsas repassadas ao Coaf">Defesa de João de Deus afirma que vai processar banco por&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2019/08/12/confira-as-vagas-de-emprego-desta-segunda-feira-7/" rel="bookmark" class="td-image-wrap" title="Confira as vagas de emprego desta segunda-feira"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2019/07/carteira_de_trabalho2.jpg?resize=218%2C150" srcset="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2019/07/carteira_de_trabalho2.jpg?resize=100%2C70 100w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2019/07/carteira_de_trabalho2.jpg?resize=218%2C150 218w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2019/07/carteira_de_trabalho2.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2019/07/carteira_de_trabalho2.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Confira as vagas de emprego desta segunda-feira"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/comunidades/" class="td-post-category">Comunidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2019/08/12/confira-as-vagas-de-emprego-desta-segunda-feira-7/" rel="bookmark" title="Confira as vagas de emprego desta segunda-feira">Confira as vagas de emprego desta segunda-feira</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5d56f2c7bad36" data-td_block_id="td_uid_7_5d56f2c7bad36"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5d56f2c7bad36" data-td_block_id="td_uid_7_5d56f2c7bad36"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-1341"><a href="http://tribunadoplanalto.com.br/noticias/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5d56f2c7bf5d7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5d56f2c7bf5d7" ><script>var block_td_uid_10_5d56f2c7bf5d7 = new tdBlock();
block_td_uid_10_5d56f2c7bf5d7.id = "td_uid_10_5d56f2c7bf5d7";
block_td_uid_10_5d56f2c7bf5d7.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"206","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5d56f2c7bf5d7_rand","tdc_css_class":"td_uid_10_5d56f2c7bf5d7_rand","tdc_css_class_style":"td_uid_10_5d56f2c7bf5d7_rand_style"}';
block_td_uid_10_5d56f2c7bf5d7.td_column_number = "3";
block_td_uid_10_5d56f2c7bf5d7.block_type = "td_block_mega_menu";
block_td_uid_10_5d56f2c7bf5d7.post_count = "4";
block_td_uid_10_5d56f2c7bf5d7.found_posts = "515";
block_td_uid_10_5d56f2c7bf5d7.header_color = "";
block_td_uid_10_5d56f2c7bf5d7.ajax_pagination_infinite_stop = "";
block_td_uid_10_5d56f2c7bf5d7.max_num_pages = "129";
tdBlocksArray.push(block_td_uid_10_5d56f2c7bf5d7);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_5d56f2c7bf5d7" id="td_uid_11_5d56f2c7c1037" data-td_block_id="td_uid_10_5d56f2c7bf5d7" data-td_filter_value="" href="http://tribunadoplanalto.com.br/noticias/cultura/">Todos</a><a class="mega-menu-sub-cat-td_uid_10_5d56f2c7bf5d7"  id="td_uid_12_5d56f2c7c10ca" data-td_block_id="td_uid_10_5d56f2c7bf5d7" data-td_filter_value="220" href="http://tribunadoplanalto.com.br/noticias/cultura/artigos-cultura/">Artigos &#8211; Cultura</a></div></div><div id=td_uid_10_5d56f2c7bf5d7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2019/08/15/inscricoes-para-festcine-se-encerra-hoje/" rel="bookmark" class="td-image-wrap" title="Inscrições para FestCine se encerram hoje"><img width="218" height="150" class="entry-thumb" src="http://tribunadoplanalto.com.br/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2019/08/15/inscricoes-para-festcine-se-encerra-hoje/" rel="bookmark" title="Inscrições para FestCine se encerram hoje">Inscrições para FestCine se encerram hoje</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2019/08/08/shopping-cerrado-recebe-evento-de-k-pop/" rel="bookmark" class="td-image-wrap" title="Shopping Cerrado recebe evento de K-pop"><img width="218" height="150" class="entry-thumb" src="http://tribunadoplanalto.com.br/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2019/08/08/shopping-cerrado-recebe-evento-de-k-pop/" rel="bookmark" title="Shopping Cerrado recebe evento de K-pop">Shopping Cerrado recebe evento de K-pop</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2019/08/08/lowbrow-tem-noite-afrolatina-neste-sabado-10/" rel="bookmark" class="td-image-wrap" title="Lowbrow tem noite afrolatina neste sábado (10) "><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2019/08/Iflyer-Mundhumano-no-Lowbrow-2-e1565272113113.jpeg?resize=218%2C150" srcset="https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2019/08/Iflyer-Mundhumano-no-Lowbrow-2-e1565272113113.jpeg?resize=100%2C70 100w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2019/08/Iflyer-Mundhumano-no-Lowbrow-2-e1565272113113.jpeg?resize=218%2C150 218w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2019/08/Iflyer-Mundhumano-no-Lowbrow-2-e1565272113113.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2019/08/Iflyer-Mundhumano-no-Lowbrow-2-e1565272113113.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lowbrow tem noite afrolatina neste sábado (10) "/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2019/08/08/lowbrow-tem-noite-afrolatina-neste-sabado-10/" rel="bookmark" title="Lowbrow tem noite afrolatina neste sábado (10) ">Lowbrow tem noite afrolatina neste sábado (10) </a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2019/08/06/abertas-as-inscricoes-para-o-9o-festcine-goiania/" rel="bookmark" class="td-image-wrap" title="Abertas as inscrições para o 9º FestCine Goiânia"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2019/08/IMG-20190802-WA0007-e1565090358858.jpg?resize=218%2C150" srcset="https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2019/08/IMG-20190802-WA0007-e1565090358858.jpg?resize=100%2C70 100w, https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2019/08/IMG-20190802-WA0007-e1565090358858.jpg?resize=218%2C150 218w, https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2019/08/IMG-20190802-WA0007-e1565090358858.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2019/08/IMG-20190802-WA0007-e1565090358858.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Abertas as inscrições para o 9º FestCine Goiânia"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2019/08/06/abertas-as-inscricoes-para-o-9o-festcine-goiania/" rel="bookmark" title="Abertas as inscrições para o 9º FestCine Goiânia">Abertas as inscrições para o 9º FestCine Goiânia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5d56f2c7bf5d7" data-td_block_id="td_uid_10_5d56f2c7bf5d7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5d56f2c7bf5d7" data-td_block_id="td_uid_10_5d56f2c7bf5d7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-63"><a href="http://tribunadoplanalto.com.br/noticias/opiniao/">Opinião</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5d56f2c7c2e95_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5d56f2c7c2e95" ><script>var block_td_uid_13_5d56f2c7c2e95 = new tdBlock();
block_td_uid_13_5d56f2c7c2e95.id = "td_uid_13_5d56f2c7c2e95";
block_td_uid_13_5d56f2c7c2e95.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"185","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_5d56f2c7c2e95_rand","tdc_css_class":"td_uid_13_5d56f2c7c2e95_rand","tdc_css_class_style":"td_uid_13_5d56f2c7c2e95_rand_style"}';
block_td_uid_13_5d56f2c7c2e95.td_column_number = "3";
block_td_uid_13_5d56f2c7c2e95.block_type = "td_block_mega_menu";
block_td_uid_13_5d56f2c7c2e95.post_count = "5";
block_td_uid_13_5d56f2c7c2e95.found_posts = "243";
block_td_uid_13_5d56f2c7c2e95.header_color = "";
block_td_uid_13_5d56f2c7c2e95.ajax_pagination_infinite_stop = "";
block_td_uid_13_5d56f2c7c2e95.max_num_pages = "49";
tdBlocksArray.push(block_td_uid_13_5d56f2c7c2e95);
</script><div id=td_uid_13_5d56f2c7c2e95 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2019/07/11/tribuna-do-planalto-o-jornal-que-guarda-a-historia-do-jornalismo-goiano/" rel="bookmark" class="td-image-wrap" title="Tribuna do Planalto: O jornal que guarda a história do jornalismo goiano"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-09-at-16.11.30-e1562846596100.jpeg?resize=218%2C150" srcset="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-09-at-16.11.30-e1562846596100.jpeg?resize=100%2C70 100w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-09-at-16.11.30-e1562846596100.jpeg?resize=218%2C150 218w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-09-at-16.11.30-e1562846596100.jpeg?resize=704%2C486 704w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-09-at-16.11.30-e1562846596100.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-09-at-16.11.30-e1562846596100.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tribuna do Planalto: O jornal que guarda a história do jornalismo goiano"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/opiniao/esfera-publica/" class="td-post-category">Esfera Pública</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2019/07/11/tribuna-do-planalto-o-jornal-que-guarda-a-historia-do-jornalismo-goiano/" rel="bookmark" title="Tribuna do Planalto: O jornal que guarda a história do jornalismo goiano">Tribuna do Planalto: O jornal que guarda a história do jornalismo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2019/07/10/tribuna-do-planalto-uma-historia-de-bom-jornalismo/" rel="bookmark" class="td-image-wrap" title="Tribuna do Planalto: Uma história de bom jornalismo"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2019/07/foto-para-página-6.jpg?resize=218%2C150" srcset="https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2019/07/foto-para-página-6.jpg?resize=100%2C70 100w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2019/07/foto-para-página-6.jpg?resize=218%2C150 218w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2019/07/foto-para-página-6.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2019/07/foto-para-página-6.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tribuna do Planalto: Uma história de bom jornalismo"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/opiniao/esfera-publica/" class="td-post-category">Esfera Pública</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2019/07/10/tribuna-do-planalto-uma-historia-de-bom-jornalismo/" rel="bookmark" title="Tribuna do Planalto: Uma história de bom jornalismo">Tribuna do Planalto: Uma história de bom jornalismo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2019/07/09/artigo-segunda-virou-planalto/" rel="bookmark" class="td-image-wrap" title="Artigo | Segunda virou Planalto"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-09-at-16.11.29-e1562699570649.jpeg?resize=218%2C150" srcset="https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-09-at-16.11.29-e1562699570649.jpeg?w=720 720w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-09-at-16.11.29-e1562699570649.jpeg?resize=600%2C416 600w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-09-at-16.11.29-e1562699570649.jpeg?resize=100%2C70 100w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-09-at-16.11.29-e1562699570649.jpeg?resize=218%2C150 218w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-09-at-16.11.29-e1562699570649.jpeg?resize=696%2C482 696w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-09-at-16.11.29-e1562699570649.jpeg?resize=606%2C420 606w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Artigo | Segunda virou Planalto"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/opiniao/esfera-publica/" class="td-post-category">Esfera Pública</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2019/07/09/artigo-segunda-virou-planalto/" rel="bookmark" title="Artigo | Segunda virou Planalto">Artigo | Segunda virou Planalto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2019/07/08/33-ano-de-tribuna-do-planalto/" rel="bookmark" class="td-image-wrap" title="33 anos de Tribuna do Planalto"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-08-at-10.14.50-e1562591846754.jpeg?resize=218%2C150" srcset="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-08-at-10.14.50-e1562591846754.jpeg?resize=100%2C70 100w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-08-at-10.14.50-e1562591846754.jpeg?resize=218%2C150 218w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-08-at-10.14.50-e1562591846754.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-08-at-10.14.50-e1562591846754.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="33 anos de Tribuna do Planalto"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/opiniao/esfera-publica/" class="td-post-category">Esfera Pública</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2019/07/08/33-ano-de-tribuna-do-planalto/" rel="bookmark" title="33 anos de Tribuna do Planalto">33 anos de Tribuna do Planalto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2019/06/24/imigracao-terras-de-ninguem/" rel="bookmark" class="td-image-wrap" title="Imigração, Terras de Ninguém?"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2019/06/sema-3-ie-1280x720.jpg?resize=218%2C150" srcset="https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2019/06/sema-3-ie-1280x720.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2019/06/sema-3-ie-1280x720.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Imigração, Terras de Ninguém?"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/opiniao/esfera-publica/" class="td-post-category">Esfera Pública</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2019/06/24/imigracao-terras-de-ninguem/" rel="bookmark" title="Imigração, Terras de Ninguém?">Imigração, Terras de Ninguém?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5d56f2c7c2e95" data-td_block_id="td_uid_13_5d56f2c7c2e95"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5d56f2c7c2e95" data-td_block_id="td_uid_13_5d56f2c7c2e95"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2042"><a href="http://tribunadoplanalto.com.br/escola/">Escola</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-1342"><a href="http://tribunadoplanalto.com.br/noticias/tocantins/">Tocantins</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5d56f2c7c8014_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5d56f2c7c8014" ><script>var block_td_uid_14_5d56f2c7c8014 = new tdBlock();
block_td_uid_14_5d56f2c7c8014.id = "td_uid_14_5d56f2c7c8014";
block_td_uid_14_5d56f2c7c8014.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"236","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_5d56f2c7c8014_rand","tdc_css_class":"td_uid_14_5d56f2c7c8014_rand","tdc_css_class_style":"td_uid_14_5d56f2c7c8014_rand_style"}';
block_td_uid_14_5d56f2c7c8014.td_column_number = "3";
block_td_uid_14_5d56f2c7c8014.block_type = "td_block_mega_menu";
block_td_uid_14_5d56f2c7c8014.post_count = "5";
block_td_uid_14_5d56f2c7c8014.found_posts = "359";
block_td_uid_14_5d56f2c7c8014.header_color = "";
block_td_uid_14_5d56f2c7c8014.ajax_pagination_infinite_stop = "";
block_td_uid_14_5d56f2c7c8014.max_num_pages = "72";
tdBlocksArray.push(block_td_uid_14_5d56f2c7c8014);
</script><div id=td_uid_14_5d56f2c7c8014 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2018/11/07/oab-independente-propoe-programa-anuidade-zero-para-os-advogados-do-tocantins/" rel="bookmark" class="td-image-wrap" title="OAB Independente propõe programa Anuidade Zero para os advogados do Tocantins"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/11/Gedeon-Pitaluga.jpg?resize=218%2C150" srcset="https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/11/Gedeon-Pitaluga.jpg?resize=100%2C70 100w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/11/Gedeon-Pitaluga.jpg?resize=218%2C150 218w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/11/Gedeon-Pitaluga.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/11/Gedeon-Pitaluga.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OAB Independente propõe programa Anuidade Zero para os advogados do Tocantins"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/c61-tocantins/" class="td-post-category">Tocantins</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2018/11/07/oab-independente-propoe-programa-anuidade-zero-para-os-advogados-do-tocantins/" rel="bookmark" title="OAB Independente propõe programa Anuidade Zero para os advogados do Tocantins">OAB Independente propõe programa Anuidade Zero para os advogados do Tocantins</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2018/11/05/na-oab-apresentaremos-um-projeto-a-assembleia-para-definir-criterios-de-carencia-juridica-para-assistidos-pela-defensoria-propoe-gedeon-pitaluga/" rel="bookmark" class="td-image-wrap" title="“Na OAB, apresentaremos um projeto à Assembleia para definir critérios de carência jurídica para assistidos pela Defensoria”, propõe Gedeon Pitaluga"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/11/Gedeon-Pitaluga.jpg?resize=218%2C150" srcset="https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/11/Gedeon-Pitaluga.jpg?resize=100%2C70 100w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/11/Gedeon-Pitaluga.jpg?resize=218%2C150 218w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/11/Gedeon-Pitaluga.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/11/Gedeon-Pitaluga.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Na OAB, apresentaremos um projeto à Assembleia para definir critérios de carência jurídica para assistidos pela Defensoria”, propõe Gedeon Pitaluga"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/c61-tocantins/" class="td-post-category">Tocantins</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2018/11/05/na-oab-apresentaremos-um-projeto-a-assembleia-para-definir-criterios-de-carencia-juridica-para-assistidos-pela-defensoria-propoe-gedeon-pitaluga/" rel="bookmark" title="“Na OAB, apresentaremos um projeto à Assembleia para definir critérios de carência jurídica para assistidos pela Defensoria”, propõe Gedeon Pitaluga">“Na OAB, apresentaremos um projeto à Assembleia para definir critérios de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2018/07/12/projetos-de-inovacao-poderao-ser-financiados-com-juros-competitivos-r-8-milhoes-estao-disponiveis-no-tocantins/" rel="bookmark" class="td-image-wrap" title="Projetos de inovação poderão ser financiados com juros competitivos;"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/07/11.07-assinatura-termo-cooperação-fieto-e-fomento-foto-adilvan-nogue....jpeg?resize=218%2C150" srcset="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/07/11.07-assinatura-termo-cooperação-fieto-e-fomento-foto-adilvan-nogue....jpeg?resize=100%2C70 100w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/07/11.07-assinatura-termo-cooperação-fieto-e-fomento-foto-adilvan-nogue....jpeg?resize=218%2C150 218w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/07/11.07-assinatura-termo-cooperação-fieto-e-fomento-foto-adilvan-nogue....jpeg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/07/11.07-assinatura-termo-cooperação-fieto-e-fomento-foto-adilvan-nogue....jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Projetos de inovação poderão ser financiados com juros competitivos;"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/poder/" class="td-post-category">Poder</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2018/07/12/projetos-de-inovacao-poderao-ser-financiados-com-juros-competitivos-r-8-milhoes-estao-disponiveis-no-tocantins/" rel="bookmark" title="Projetos de inovação poderão ser financiados com juros competitivos;">Projetos de inovação poderão ser financiados com juros competitivos;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2018/05/29/tse-assegura-verba-para-candidaturas/" rel="bookmark" class="td-image-wrap" title="TSE assegura verba para candidaturas."><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/05/edital-de-citação-23-05-2018.jpg?resize=218%2C150" srcset="https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/05/edital-de-citação-23-05-2018.jpg?resize=100%2C70 100w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/05/edital-de-citação-23-05-2018.jpg?resize=218%2C150 218w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/05/edital-de-citação-23-05-2018.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/05/edital-de-citação-23-05-2018.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="TSE assegura verba para candidaturas."/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/c61-tocantins/" class="td-post-category">Tocantins</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2018/05/29/tse-assegura-verba-para-candidaturas/" rel="bookmark" title="TSE assegura verba para candidaturas.">TSE assegura verba para candidaturas.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2018/05/29/sabatina-acipa-recebe-mais-um-candidato/" rel="bookmark" class="td-image-wrap" title="Acipa recebe mais um candidato"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/05/Carlesse-é-sabatinado-na-ACIPA.jpg?resize=218%2C150" srcset="https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/05/Carlesse-é-sabatinado-na-ACIPA.jpg?resize=100%2C70 100w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/05/Carlesse-é-sabatinado-na-ACIPA.jpg?resize=218%2C150 218w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/05/Carlesse-é-sabatinado-na-ACIPA.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/05/Carlesse-é-sabatinado-na-ACIPA.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acipa recebe mais um candidato"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/c61-tocantins/" class="td-post-category">Tocantins</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2018/05/29/sabatina-acipa-recebe-mais-um-candidato/" rel="bookmark" title="Acipa recebe mais um candidato">Acipa recebe mais um candidato</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5d56f2c7c8014" data-td_block_id="td_uid_14_5d56f2c7c8014"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5d56f2c7c8014" data-td_block_id="td_uid_14_5d56f2c7c8014"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22094"><a href="http://tribunadoplanalto.com.br/noticias/impresso/">Edição Impressa</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://tribunadoplanalto.com.br/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Procurar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_15_5d56f2c7ceec2_rand td_block_template_1"><div class="td-all-devices">
<!--<a href="http://tribunadoplanalto.com.br/concurso/" target="_blank">
<img class="img-responsive" src="http://tribunadoplanalto.com.br/wp-content/uploads/2018/06/7542-EBANNER-728X90PX.gif" alt="Concurso Na Ponta do Lápis" >
</a>-->
</div></div>
</div>                </div>
            </div>
        </div>
    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://tribunadoplanalto.com.br/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os posts em Comunidades" class="entry-crumb" href="http://tribunadoplanalto.com.br/noticias/comunidades/">Comunidades</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cadastramento do Passe Livre Estudantil está disponível</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-36458" class="post-36458 post type-post status-publish format-standard hentry category-comunidades category-c64-comunidades category-escola category-featured" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://tribunadoplanalto.com.br/noticias/c64-comunidades/">Comunidades</a></li><li class="entry-category"><a  style="background-color:#5b5e5f; color:#fff; border-color:#5b5e5f;" href="http://tribunadoplanalto.com.br/noticias/escola/">Escola</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Cadastramento do Passe Livre Estudantil está disponível</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-16T13:20:30+00:00" >16 de agosto de 2019</time></span>                    <div class="td-post-comments"><a href="http://tribunadoplanalto.com.br/2019/08/16/cadastramento-do-passe-livre-estudantil-esta-disponivel/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-36458">38</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_uid_16_5d56f2c7d0cca" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Ftribunadoplanalto.com.br%2F2019%2F08%2F16%2Fcadastramento-do-passe-livre-estudantil-esta-disponivel%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cadastramento+do+Passe+Livre+Estudantil+est%C3%A1+dispon%C3%ADvel&url=http%3A%2F%2Ftribunadoplanalto.com.br%2F2019%2F08%2F16%2Fcadastramento-do-passe-livre-estudantil-esta-disponivel%2F&via=Tribuna+do+Planalto">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://tribunadoplanalto.com.br/2019/08/16/cadastramento-do-passe-livre-estudantil-esta-disponivel/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://tribunadoplanalto.com.br/2019/08/16/cadastramento-do-passe-livre-estudantil-esta-disponivel/&amp;media=&description=Cadastramento+do+Passe+Livre+Estudantil+est%C3%A1+dispon%C3%ADvel">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Cadastramento do Passe Livre Estudantil está disponível %0A%0A http://tribunadoplanalto.com.br/2019/08/16/cadastramento-do-passe-livre-estudantil-esta-disponivel/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_16_5d56f2c7d0cca">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        
        <p>Começou na última segunda-feira (12), o cadastramento e recadastramento do Passe Livre Estudantil referente ao segundo semestre de 2019. O benefício é destinado a qualquer estudante, desde o ensino fundamental até a pós-graduação. O cadastro dos beneficiários de Goiânia deve ser realizado através do site juventude.go.gov.br, ao entrar no endereço eletrônico, o usuário escolherá a opção adequada a seu perfil, se identificando por meio do CPF. O prazo vai até o dia 31 de agosto.</p>
<p>Quem já realizou o cadastramento ou recadastramento do PLE no primeiro semestre desse ano não precisará fazê-lo novamente. Para quem já é cadastrado, é necessário apenas atualizar os dados pessoais e o número de matrícula. Os beneficiários de Anápolis podem procurar a sede da empresa Urban (Avenida Brasil Norte, 1655 – Cidade Jardim) ou os postos de atendimento do Vapt Vupt. Não há limite de idade para obter o benefício.</p>
<p>De acordo com o secretário de Desenvolvimento Social, Marcos Cabral, está em estudo a retomada do recorte social previsto na legislação original do PLE. “Os programas sociais precisam beneficiar realmente quem necessita deles e não faz sentido algum que estudantes com renda familiar superior a três salários mínimos contem com o Passe Livre Estudantil, enquanto jovens carentes de outras cidades do estado, como Catalão, Jataí e Itumbiara não tenham acesso ao programa e que o mesmo fique restrito à Grande Goiânia e Anápolis”, afirmou.</p>
<p>Somente no mês de agosto o Governo de Goiás desembolsará, aproximadamente, R$ 9,9 milhões para garantir a manutenção do programa – quase em toda a sua totalidade para custear os beneficiários da grande Goiânia.</p>
<p><strong>Programa</strong></p>
<p>Criado em 2012, o Passe Livre é destinado a qualquer estudante, desde o ensino fundamental até a pós-graduação. O número de beneficiários é superior a 90 mil, número que é variável em decorrência de bloqueios e desistência.</p>
<p>O PLE dá direito a duas viagens por dia e até 48 viagens por mês, para deslocamento de ida e volta da instituição de ensino. O saldo do cartão não é cumulativo. Caso o estudante não utilize todos os créditos, no mês seguinte será creditada apenas a diferença para completar as 48 viagens.</p>
<p>A cobertura de atendimento abrange as cidades de Abadia de Goiás, Aparecida de Goiânia, Anápolis, Aragoiânia, Bela Vista de Goiás, Bonfinópolis, Brazabrantes, Caldazinha, Goiânia, Goianápolis, Goianira, Guapó, Hidrolândia, Nerópolis, Nova Veneza, Santo Antônio de Goiás, Senador Canedo, Terezópolis de Goiás e Trindade.</p>
<p>Até o mês de fevereiro deste ano, a responsabilidade do programa era da Secretaria de Estado de Governo. Com a aprovação da primeira parte da reforma administrativa proposta pelo Governo de Goiás, as atribuições da área da Juventude – e consequentemente do Passe Livre Estudantil – foram absorvidas pela Secretaria de Estado de Desenvolvimento Social</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-36458" class="share-twitter sd-button share-icon no-text" href="http://tribunadoplanalto.com.br/2019/08/16/cadastramento-do-passe-livre-estudantil-esta-disponivel/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-36458" class="share-facebook sd-button share-icon no-text" href="http://tribunadoplanalto.com.br/2019/08/16/cadastramento-do-passe-livre-estudantil-esta-disponivel/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-36458" class="share-google-plus-1 sd-button share-icon no-text" href="http://tribunadoplanalto.com.br/2019/08/16/cadastramento-do-passe-livre-estudantil-esta-disponivel/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_17_5d56f2c7d1dbe_rand td_block_template_1"><div class="td-all-devices"><a href="#"><img src="http://tribunadoplanalto.com.br/wp-content/uploads/2015/07/anuncio.jpg"/></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://tribunadoplanalto.com.br/2019/08/16/cadastramento-do-passe-livre-estudantil-esta-disponivel/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_18_5d56f2c7d240f" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Ftribunadoplanalto.com.br%2F2019%2F08%2F16%2Fcadastramento-do-passe-livre-estudantil-esta-disponivel%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cadastramento+do+Passe+Livre+Estudantil+est%C3%A1+dispon%C3%ADvel&url=http%3A%2F%2Ftribunadoplanalto.com.br%2F2019%2F08%2F16%2Fcadastramento-do-passe-livre-estudantil-esta-disponivel%2F&via=Tribuna+do+Planalto">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://tribunadoplanalto.com.br/2019/08/16/cadastramento-do-passe-livre-estudantil-esta-disponivel/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://tribunadoplanalto.com.br/2019/08/16/cadastramento-do-passe-livre-estudantil-esta-disponivel/&amp;media=&description=Cadastramento+do+Passe+Livre+Estudantil+est%C3%A1+dispon%C3%ADvel">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Cadastramento do Passe Livre Estudantil está disponível %0A%0A http://tribunadoplanalto.com.br/2019/08/16/cadastramento-do-passe-livre-estudantil-esta-disponivel/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_18_5d56f2c7d240f">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="http://tribunadoplanalto.com.br/2019/08/16/bolsonaro-analisara-projeto-sobre-abuso-de-autoridade/">Bolsonaro analisará projeto sobre abuso de autoridade</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próximo artigo</span><a href="http://tribunadoplanalto.com.br/2019/08/16/confira-varias-atracoes-para-voce-curtir-este-fim-de-semana-em-goiania/">Confira várias atrações para você curtir este fim de semana em Goiânia</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://tribunadoplanalto.com.br/author/assessoria/">assessoria</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="assessoria"></span><meta itemprop="datePublished" content="2019-08-16T13:20:30+00:00"><meta itemprop="dateModified" content="2019-08-16T13:20:30+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://tribunadoplanalto.com.br/2019/08/16/cadastramento-do-passe-livre-estudantil-esta-disponivel/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tribunadoplanalto.com.br/wp-content/uploads/2017/10/logo-tribuna-do-planalto-retina.png"></span><meta itemprop="name" content="Tribuna do Planalto"></span><meta itemprop="headline " content="Cadastramento do Passe Livre Estudantil está disponível"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tribunadoplanalto.com.br/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_19_5d56f2c7d2d93_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_19_5d56f2c7d2d93" ><script>var block_td_uid_19_5d56f2c7d2d93 = new tdBlock();
block_td_uid_19_5d56f2c7d2d93.id = "td_uid_19_5d56f2c7d2d93";
block_td_uid_19_5d56f2c7d2d93.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_19_5d56f2c7d2d93_rand","td_column_number":3,"live_filter_cur_post_id":36458,"live_filter_cur_post_author":"18","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_19_5d56f2c7d2d93_rand","tdc_css_class_style":"td_uid_19_5d56f2c7d2d93_rand_style"}';
block_td_uid_19_5d56f2c7d2d93.td_column_number = "3";
block_td_uid_19_5d56f2c7d2d93.block_type = "td_block_related_posts";
block_td_uid_19_5d56f2c7d2d93.post_count = "3";
block_td_uid_19_5d56f2c7d2d93.found_posts = "4074";
block_td_uid_19_5d56f2c7d2d93.header_color = "";
block_td_uid_19_5d56f2c7d2d93.ajax_pagination_infinite_stop = "";
block_td_uid_19_5d56f2c7d2d93.max_num_pages = "1358";
tdBlocksArray.push(block_td_uid_19_5d56f2c7d2d93);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_20_5d56f2c7dd21a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_19_5d56f2c7d2d93" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_21_5d56f2c7dd25a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_19_5d56f2c7d2d93" href="#">MAIS DO AUTOR</a></h4><div id=td_uid_19_5d56f2c7d2d93 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2019/08/16/ha-um-desejo-genuino-do-governo-em-criar-cidades-inteligentes/" rel="bookmark" class="td-image-wrap" title="Há um desejo genuíno do governo em criar cidades inteligentes"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2019/08/tecnologia.png?resize=218%2C150" srcset="https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2019/08/tecnologia.png?resize=100%2C70 100w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2019/08/tecnologia.png?resize=218%2C150 218w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2019/08/tecnologia.png?zoom=2&resize=218%2C150 436w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2019/08/tecnologia.png?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Há um desejo genuíno do governo em criar cidades inteligentes"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/comunidades/" class="td-post-category">Comunidades</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2019/08/16/ha-um-desejo-genuino-do-governo-em-criar-cidades-inteligentes/" rel="bookmark" title="Há um desejo genuíno do governo em criar cidades inteligentes">Há um desejo genuíno do governo em criar cidades inteligentes</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2019/08/16/confira-varias-atracoes-para-voce-curtir-este-fim-de-semana-em-goiania/" rel="bookmark" class="td-image-wrap" title="Confira várias atrações para você curtir este fim de semana em Goiânia"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2019/08/bananada.jpg?resize=218%2C150" srcset="https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2019/08/bananada.jpg?resize=100%2C70 100w, https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2019/08/bananada.jpg?resize=218%2C150 218w, https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2019/08/bananada.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2019/08/bananada.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Confira várias atrações para você curtir este fim de semana em Goiânia"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/comunidades/" class="td-post-category">Comunidades</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2019/08/16/confira-varias-atracoes-para-voce-curtir-este-fim-de-semana-em-goiania/" rel="bookmark" title="Confira várias atrações para você curtir este fim de semana em Goiânia">Confira várias atrações para você curtir este fim de semana em Goiânia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2019/08/16/bolsonaro-analisara-projeto-sobre-abuso-de-autoridade/" rel="bookmark" class="td-image-wrap" title="Bolsonaro analisará projeto sobre abuso de autoridade"><img width="218" height="150" class="entry-thumb" src="http://tribunadoplanalto.com.br/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/noticias-gerais/" class="td-post-category">Notícias Gerais</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2019/08/16/bolsonaro-analisara-projeto-sobre-abuso-de-autoridade/" rel="bookmark" title="Bolsonaro analisará projeto sobre abuso de autoridade">Bolsonaro analisará projeto sobre abuso de autoridade</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5d56f2c7d2d93" data-td_block_id="td_uid_19_5d56f2c7d2d93"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5d56f2c7d2d93" data-td_block_id="td_uid_19_5d56f2c7d2d93"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEIXE UMA RESPOSTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/08/16/cadastramento-do-passe-livre-estudantil-esta-disponivel/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="http://tribunadoplanalto.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='36458' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9978a3a077" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notifique-me sobre novos comentários por e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notifique-me sobre novas publicações por e-mail.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="84"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_9 td_block_widget td_uid_22_5d56f2c7e02f4_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_22_5d56f2c7e02f4" ><script>var block_td_uid_22_5d56f2c7e02f4 = new tdBlock();
block_td_uid_22_5d56f2c7e02f4.id = "td_uid_22_5d56f2c7e02f4";
block_td_uid_22_5d56f2c7e02f4.atts = '{"custom_title":"MAIS LIDAS","custom_url":"","header_text_color":"#","header_color":"#","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular","limit":"5","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_22_5d56f2c7e02f4_rand","separator":"","block_template_id":"","m8_tl":"","post_ids":"","el_class":"","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_reset":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_reset":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_reset":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_22_5d56f2c7e02f4_rand","tdc_css_class_style":"td_uid_22_5d56f2c7e02f4_rand_style"}';
block_td_uid_22_5d56f2c7e02f4.td_column_number = "1";
block_td_uid_22_5d56f2c7e02f4.block_type = "td_block_9";
block_td_uid_22_5d56f2c7e02f4.post_count = "5";
block_td_uid_22_5d56f2c7e02f4.found_posts = "9036";
block_td_uid_22_5d56f2c7e02f4.header_color = "#";
block_td_uid_22_5d56f2c7e02f4.ajax_pagination_infinite_stop = "";
block_td_uid_22_5d56f2c7e02f4.max_num_pages = "1808";
tdBlocksArray.push(block_td_uid_22_5d56f2c7e02f4);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">MAIS LIDAS</span></h4></div><div id=td_uid_22_5d56f2c7e02f4 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2015/09/25/eu-quero-distancia-do-pt/" rel="bookmark" title="&#8220;Eu quero distância do PT&#8221;">&#8220;Eu quero distância do PT&#8221;</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-09-25T14:07:56+00:00" >25 de setembro de 2015</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2015/10/23/goias-sera-o-primeiro-no-brasil-a-adotar-oss-na-educacao/" rel="bookmark" title="Goiás será o primeiro no Brasil a adotar OSs na Educação">Goiás será o primeiro no Brasil a adotar OSs na Educação</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-10-23T22:01:35+00:00" >23 de outubro de 2015</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2015/09/26/o-conceito-de-cidadania-e-seus-reflexos-na-escola/" rel="bookmark" title="O conceito de cidadania e seus reflexos na escola">O conceito de cidadania e seus reflexos na escola</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-09-26T11:56:20+00:00" >26 de setembro de 2015</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2015/09/26/daniel-vilela-nao-abre-mao-de-disputar-a-presidencia-do-pmdb/" rel="bookmark" title="Daniel Vilela não abre mão de disputar a presidência do PMDB">Daniel Vilela não abre mão de disputar a presidência do PMDB</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-09-26T12:29:22+00:00" >26 de setembro de 2015</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2015/09/26/goiania-27-de-setembro-a-3-de-outubro-de-2015/" rel="bookmark" title="Goiânia, 27 de setembro a 3 de outubro de 2015">Goiânia, 27 de setembro a 3 de outubro de 2015</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-09-26T11:29:00+00:00" >26 de setembro de 2015</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://tribunadoplanalto.com.br/"><img class="td-retina-data" src="http://tribunadoplanalto.com.br/wp-content/uploads/2017/10/logo-tribuna-do-planalto-retina.png" data-retina="http://tribunadoplanalto.com.br/wp-content/uploads/2017/10/logo-tribuna-do-planalto-retina.png" alt="Tribuna do Planalto" title="" width="280" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div><p>Endereço:<br/>
Av. T-11 nº 451, Ed. Fabbrica di Pizza<br>
3º andar, Setor Bueno<br/>
Goiânia - Goiás - CEP: 74223-070<br/>
Telefone:  (62) 3434-1516<br/></p>

<p>Informação:<br/>
Para se corresponder com a redação utilize o endereço acima ou os e-mails:<br/>
cartas@tribunadoplanalto.com.br<br/>
redacao@tribunadoplanalto.com.br </p></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://pt-br.facebook.com/TribunadoPlanalto" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tribdoplanalto" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-2535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-2535"><a href="http://tribunadoplanalto.com.br/expediente/">Expediente</a></li>
<li id="menu-item-2536" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2536"><a href="http://tribunadoplanalto.com.br/contato/">Contato</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Editado e impresso por Rede de Notícia Planalto LTDA - ME.                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

	<div style="display:none">
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.2 (rara)
        Deploy mode: deploy
        Speed booster: v4.1

        uid: 5d56f2c81150f
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-a-rec-id-custom_ad_1, .td-a-rec-id-custom_ad_2, .td-a-rec-id-custom_ad_3, .td-a-rec-id-custom_ad_4, .td-a-rec-id-custom_ad_5{
display: block !important;
}

.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-62:hover > a{
background-color: #f4b300; 
color: #fff;
}
.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-62 > a:after{
background-color: #f4b300; 
}
.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-63:hover > a{
background-color: #c63700; 
color: #fff;
}
.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-63> a:after{
background-color: #c63700; 
}
.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-64:hover > a{
background-color: #673665; 
color: #fff;
}
.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-64 > a:after{
background-color: #673665; 
}
.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-1341:hover > a{
background-color: #7bae3f; 
color: #fff;
}
.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-1341> a:after{
background-color: #7bae3f; 
}
.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-1342:hover > a{
background-color: #133965; 
color: #fff;
}
.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-1342 > a:after{
background-color: #133965; 
}
.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-1343:hover > a{
background-color: #e91e63; 
color: #fff;
}
.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-1343 > a:after{
background-color: #e91e63; 
}

.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-2042 > a{
background-color: #DDDDDD; 
color: #133965;
}
.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-2042:hover > a{
background-color: #f4b300; 
color: #fff;
}
.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-2042 > a:after{
background-color: #f4b300; 
}
.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-61:hover > a{
background-color: #133965; 
color: #fff;
}
.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-61 > a:after{
background-color: #133965; 
}

.category-politica  li.entry-category a{
	background-color: #f4b300;	
}

.category-opiniao  li.entry-category a{
	background-color: #c63700;	
}

.category-comunidades  li.entry-category a{
	background-color: #673665;	
}

.category-cultura  li.entry-category a{
	background-color: #7bae3f;	
}

.category-tocantins  li.entry-category a{
	background-color: #133965;	
}


.category-politica a.td-post-category  {  
  background-color: #f4b300;  
}

.category-opiniao a.td-post-category  {  
  background-color: #c63700;  
}

.category-comunidades a.td-post-category  {  
  background-color: #673665;  
}

.category-cultura a.td-post-category  {  
  background-color: #7bae3f;  
}

.category-tocantins a.td-post-category  {  
  background-color: #133965;  
}

.wp-video{
    height: auto !important;
}

.td_social_type,
.td_social_type .td_social_button a{
    color: #133965;
}
</style>


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/tribunadoplanalto.com.br\/2019\/08\/16\/cadastramento-do-passe-livre-estudantil-esta-disponivel\/":36458};
	</script>
<script type='text/javascript' src='http://tribunadoplanalto.com.br/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/tribunadoplanalto.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://tribunadoplanalto.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201933'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2019Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://tribunadoplanalto.com.br/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://tribunadoplanalto.com.br/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.2'></script>
<script type='text/javascript' src='http://tribunadoplanalto.com.br/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://tribunadoplanalto.com.br/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script async="async" type='text/javascript' src='http://tribunadoplanalto.com.br/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tribunadoplanalto.com.br/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.8'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://tribunadoplanalto.com.br/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://tribunadoplanalto.com.br/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type='text/javascript' src='https://stats.wp.com/e-201933.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'111222446',post:'36458',tz:'-3',srv:'tribunadoplanalto.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '111222446', '36458' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5d56f2c812058"></textarea>
						<div id="td_live_css_uid_1_5d56f2c812058" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5d56f2c812058');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5d56f2c812058");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>