<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    <title>Goiânia amplia vacinação para idosos de 84 anos | Tribuna do Planalto</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://tribunadoplanalto.com.br/xmlrpc.php" />
    <meta property="og:image" content="https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-10-at-09.54.37-768x512.jpeg?fit=768%2C512" /><link rel="icon" type="image/png" href="http://tribunadoplanalto.com.br/wp-content/uploads/2017/10/logo-tribuna-do-planalto.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://tribunadoplanalto.com.br/wp-content/uploads/2017/10/logo-tribuna-do-planalto-icon-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://tribunadoplanalto.com.br/wp-content/uploads/2017/10/logo-tribuna-do-planalto-icon-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://tribunadoplanalto.com.br/wp-content/uploads/2017/10/logo-tribuna-do-planalto-icon-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://tribunadoplanalto.com.br/wp-content/uploads/2017/10/logo-tribuna-do-planalto-icon-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://tribunadoplanalto.com.br/wp-content/uploads/2017/10/logo-tribuna-do-planalto-icon-76x76.png"/><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Tribuna do Planalto &raquo;" href="http://tribunadoplanalto.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Tribuna do Planalto &raquo;" href="http://tribunadoplanalto.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Tribuna do Planalto &raquo; Goiânia amplia vacinação para idosos de 84 anos" href="http://tribunadoplanalto.com.br/2021/02/16/goiania-amplia-vacinacao-para-idosos-de-84-anos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tribunadoplanalto.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.15"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='advanced-floating-content-css'  href='http://tribunadoplanalto.com.br/wp-content/plugins/advanced-floating-content-lite/public/css/advanced-floating-content-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://tribunadoplanalto.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://tribunadoplanalto.com.br/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://tribunadoplanalto.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://tribunadoplanalto.com.br/wp-content/themes/Newspaper/style.css?ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://tribunadoplanalto.com.br/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://tribunadoplanalto.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://tribunadoplanalto.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://tribunadoplanalto.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tribunadoplanalto.com.br/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='http://tribunadoplanalto.com.br/wp-content/plugins/advanced-floating-content-lite/public/js/advanced-floating-content-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://tribunadoplanalto.com.br/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://tribunadoplanalto.com.br/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<link rel='https://api.w.org/' href='http://tribunadoplanalto.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tribunadoplanalto.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tribunadoplanalto.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ecad divulga lista com as 50 músicas mais tocadas no carnaval ' href='http://tribunadoplanalto.com.br/2021/02/16/ecad-divulga-lista-com-as-50-musicas-mais-tocadas-no-carnaval/' />
<link rel='next' title='Quatro por cento dos imóveis tiveram aumento de IPTU' href='http://tribunadoplanalto.com.br/2021/02/16/quatro-por-cento-dos-imoveis-tiveram-aumento-de-iptu/' />
<meta name="generator" content="WordPress 4.9.15" />
<link rel="canonical" href="http://tribunadoplanalto.com.br/2021/02/16/goiania-amplia-vacinacao-para-idosos-de-84-anos/" />
<link rel='shortlink' href='https://wp.me/p7wG2q-cfY' />
<link rel="alternate" type="application/json+oembed" href="http://tribunadoplanalto.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftribunadoplanalto.com.br%2F2021%2F02%2F16%2Fgoiania-amplia-vacinacao-para-idosos-de-84-anos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://tribunadoplanalto.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftribunadoplanalto.com.br%2F2021%2F02%2F16%2Fgoiania-amplia-vacinacao-para-idosos-de-84-anos%2F&#038;format=xml" />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '546ed8425d';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://tribunadoplanalto.com.br/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/tribunadoplanalto.com.br\/wp-admin\/","wpRestNonce":"b8b66e849a","wpRestUrl":"http:\/\/tribunadoplanalto.com.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://tribunadoplanalto.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Goiânia amplia vacinação para idosos de 84 anos" />
<meta property="og:url" content="http://tribunadoplanalto.com.br/2021/02/16/goiania-amplia-vacinacao-para-idosos-de-84-anos/" />
<meta property="og:description" content="A Prefeitura de Goiânia irá ampliar a vacinação contra a Covid-19 para idosos a partir de 84 anos. A doses da Coronavac serão aplicadas nesta quarta e quinta-feira (17 e 18/2), das 8h às 17h, em tr…" />
<meta property="article:published_time" content="2021-02-16T18:59:58+00:00" />
<meta property="article:modified_time" content="2021-02-16T18:59:58+00:00" />
<meta property="og:site_name" content="Tribuna do Planalto" />
<meta property="og:image" content="https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-10-at-09.54.37-768x512.jpeg?fit=768%2C512" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="512" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:text:title" content="Goiânia amplia vacinação para idosos de 84 anos" />
<meta name="twitter:image" content="https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-10-at-09.54.37-768x512.jpeg?fit=768%2C512&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- JS generated by theme -->

<script>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</script>

<!-- Old Analytics -->
<script>
/*
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-77508385-1', 'auto');
 ga('send', 'pageview');
*/
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-77508385-1'"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-77508385-1');

/**
* Função que acompanha um clique em um link externo no Google Analytics.
* Essa função processa uma string de URL válida como um argumento e usa essa string de URL
* como o rótulo do evento. Ao definir o método de transporte como 'beacon', o hit é enviado
* usando 'navigator.sendBeacon' em um navegador compatível.
*/
var captureOutboundLink = function(url) {
   ga('send', 'event', 'outbound', 'click', url, {
     'transport': 'beacon',
     'hitCallback': function(){return false; }
   });
}

function clickCapture(event, url) {
  event.preventDefault();
  captureOutboundLink(url);
   w = window.open(url, '_blank');
   w.focus();
  return false;
}
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://tribunadoplanalto.com.br/",
                                "name": "Início"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://tribunadoplanalto.com.br/noticias/comunidades/",
                                "name": "Comunidades"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://tribunadoplanalto.com.br/2021/02/16/goiania-amplia-vacinacao-para-idosos-de-84-anos/",
                                "name": "Goiânia amplia vacinação para idosos de 84 anos"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/10/logo-tribuna-do-planalto.png?fit=32%2C21" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/10/logo-tribuna-do-planalto.png?fit=140%2C90" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/10/logo-tribuna-do-planalto.png?fit=140%2C90" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/10/logo-tribuna-do-planalto.png?fit=140%2C90" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-47118 single-format-standard goiania-amplia-vacinacao-para-idosos-de-84-anos global-block-template-1 white-menu wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://pt-br.facebook.com/TribunadoPlanalto" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tribdoplanalto" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt src="http://tribunadoplanalto.com.br/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-80 photo avatar-default" height="80" width="80" data-lazy-src="http://1.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" data-lazy-srcset="http://1.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x"><noscript><img alt='' src='http://1.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></noscript></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-19888" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-first menu-item-19888"><a href="http://tribunadoplanalto.com.br/ultimas-noticias/">Últimas</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-62"><a href="http://tribunadoplanalto.com.br/noticias/poder/">Poder<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://tribunadoplanalto.com.br/noticias/poder/anapolis/">Anápolis</a></li>
	<li class="menu-item-0"><a href="http://tribunadoplanalto.com.br/noticias/poder/artigos-politica/">Artigos &#8211; Política</a></li>
	<li class="menu-item-0"><a href="http://tribunadoplanalto.com.br/noticias/poder/entrevistas/">Entrevista &#8211; Política</a></li>
	<li class="menu-item-0"><a href="http://tribunadoplanalto.com.br/noticias/poder/linha-direta/">Linha Direta</a></li>
</ul>
</li>
<li id="menu-item-64" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-64"><a href="http://tribunadoplanalto.com.br/noticias/comunidades/">Comunidades<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://tribunadoplanalto.com.br/noticias/c64-comunidades/analise/">Análise</a></li>
</ul>
</li>
<li id="menu-item-1341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1341"><a href="http://tribunadoplanalto.com.br/noticias/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://tribunadoplanalto.com.br/noticias/cultura/artigos-cultura/">Artigos &#8211; Cultura</a></li>
</ul>
</li>
<li id="menu-item-63" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63"><a href="http://tribunadoplanalto.com.br/noticias/opiniao/">Opinião</a></li>
<li id="menu-item-2042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2042"><a href="http://tribunadoplanalto.com.br/escola/">Escola</a></li>
<li id="menu-item-1342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1342"><a href="http://tribunadoplanalto.com.br/noticias/tocantins/">Tocantins</a></li>
<li id="menu-item-22094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22094"><a href="http://tribunadoplanalto.com.br/noticias/impresso/">Edição Impressa</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bem-vindo!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu nome de usuário</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupere sua senha</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar Meu Passe">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://tribunadoplanalto.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Procurar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu nome de usuário</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupere sua senha</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Uma senha foi enviada via email para você.</div>
                        </div>
                    </div>
                </div>
                		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="http://tribunadoplanalto.com.br/">
			<img class="td-retina-data"  data-retina="http://tribunadoplanalto.com.br/wp-content/uploads/2017/10/logo-tribuna-do-planalto.png" src="http://tribunadoplanalto.com.br/wp-content/uploads/2017/10/logo-tribuna-do-planalto.png" alt="Tribuna do Planalto" width="140"/>
			<span class="td-visual-hidden">Tribuna do Planalto</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://tribunadoplanalto.com.br/">
			<img class="td-retina-data" data-retina="http://tribunadoplanalto.com.br/wp-content/uploads/2017/10/logo-tribuna-do-planalto.png" src="http://tribunadoplanalto.com.br/wp-content/uploads/2017/10/logo-tribuna-do-planalto.png" alt="Tribuna do Planalto"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://tribunadoplanalto.com.br/">
			<img class="td-retina-data" data-retina="http://tribunadoplanalto.com.br/wp-content/uploads/2017/10/logo-tribuna-do-planalto.png" src="http://tribunadoplanalto.com.br/wp-content/uploads/2017/10/logo-tribuna-do-planalto.png" alt="Tribuna do Planalto"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-first td-menu-item td-normal-menu menu-item-19888"><a href="http://tribunadoplanalto.com.br/ultimas-noticias/">Últimas</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-62"><a href="http://tribunadoplanalto.com.br/noticias/poder/">Poder</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_602c47c370b1b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_602c47c370b1b" ><script>var block_td_uid_1_602c47c370b1b = new tdBlock();
block_td_uid_1_602c47c370b1b.id = "td_uid_1_602c47c370b1b";
block_td_uid_1_602c47c370b1b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"179","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_602c47c370b1b_rand","tdc_css_class":"td_uid_1_602c47c370b1b_rand","tdc_css_class_style":"td_uid_1_602c47c370b1b_rand_style"}';
block_td_uid_1_602c47c370b1b.td_column_number = "3";
block_td_uid_1_602c47c370b1b.block_type = "td_block_mega_menu";
block_td_uid_1_602c47c370b1b.post_count = "4";
block_td_uid_1_602c47c370b1b.found_posts = "3915";
block_td_uid_1_602c47c370b1b.header_color = "";
block_td_uid_1_602c47c370b1b.ajax_pagination_infinite_stop = "";
block_td_uid_1_602c47c370b1b.max_num_pages = "979";
tdBlocksArray.push(block_td_uid_1_602c47c370b1b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_602c47c370b1b" id="td_uid_2_602c47c377f4d" data-td_block_id="td_uid_1_602c47c370b1b" data-td_filter_value="" href="http://tribunadoplanalto.com.br/noticias/poder/">Todos</a><a class="mega-menu-sub-cat-td_uid_1_602c47c370b1b"  id="td_uid_3_602c47c37800d" data-td_block_id="td_uid_1_602c47c370b1b" data-td_filter_value="334" href="http://tribunadoplanalto.com.br/noticias/poder/anapolis/">Anápolis</a><a class="mega-menu-sub-cat-td_uid_1_602c47c370b1b"  id="td_uid_4_602c47c378113" data-td_block_id="td_uid_1_602c47c370b1b" data-td_filter_value="212" href="http://tribunadoplanalto.com.br/noticias/poder/artigos-politica/">Artigos &#8211; Política</a><a class="mega-menu-sub-cat-td_uid_1_602c47c370b1b"  id="td_uid_5_602c47c3781f9" data-td_block_id="td_uid_1_602c47c370b1b" data-td_filter_value="213" href="http://tribunadoplanalto.com.br/noticias/poder/entrevistas/">Entrevista &#8211; Política</a><a class="mega-menu-sub-cat-td_uid_1_602c47c370b1b"  id="td_uid_6_602c47c3782a4" data-td_block_id="td_uid_1_602c47c370b1b" data-td_filter_value="182" href="http://tribunadoplanalto.com.br/noticias/poder/linha-direta/">Linha Direta</a></div></div><div id=td_uid_1_602c47c370b1b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2021/02/16/lancamento-da-3a-etapa-do-programa-cnh-social-foi-cancelado/" rel="bookmark" class="td-image-wrap" title="Lançamento da 3ª etapa do programa CNH Social foi cancelado"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-16-at-08.55.18.jpeg?resize=218%2C150" srcset="https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-16-at-08.55.18.jpeg?resize=100%2C70 100w, https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-16-at-08.55.18.jpeg?resize=218%2C150 218w, https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-16-at-08.55.18.jpeg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lançamento da 3ª etapa do programa CNH Social foi cancelado"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/poder/" class="td-post-category">Poder</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2021/02/16/lancamento-da-3a-etapa-do-programa-cnh-social-foi-cancelado/" rel="bookmark" title="Lançamento da 3ª etapa do programa CNH Social foi cancelado">Lançamento da 3ª etapa do programa CNH Social foi cancelado</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2021/02/16/governo-altera-decretos-para-ampliar-acesso-a-armas-e-municoes/" rel="bookmark" class="td-image-wrap" title="Governo altera decretos para ampliar acesso a armas e munições"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2019/09/portedearma.jpg?resize=218%2C150" srcset="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2019/09/portedearma.jpg?resize=100%2C70 100w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2019/09/portedearma.jpg?resize=218%2C150 218w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2019/09/portedearma.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2019/09/portedearma.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Governo altera decretos para ampliar acesso a armas e munições"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/poder/" class="td-post-category">Poder</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2021/02/16/governo-altera-decretos-para-ampliar-acesso-a-armas-e-municoes/" rel="bookmark" title="Governo altera decretos para ampliar acesso a armas e munições">Governo altera decretos para ampliar acesso a armas e munições</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2021/02/15/rogerio-e-gustavo-vao-liderar-projetos-conjuntos-para-goiania-e-aparecida/" rel="bookmark" class="td-image-wrap" title="Rogério e Gustavo vão liderar projetos conjuntos para Goiânia e Aparecida"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2021/02/IMG-20210212-WA0082-768x512.jpg?resize=218%2C150" srcset="https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2021/02/IMG-20210212-WA0082-768x512.jpg?resize=100%2C70 100w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2021/02/IMG-20210212-WA0082-768x512.jpg?resize=218%2C150 218w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2021/02/IMG-20210212-WA0082-768x512.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2021/02/IMG-20210212-WA0082-768x512.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rogério e Gustavo vão liderar projetos conjuntos para Goiânia e Aparecida"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/poder/" class="td-post-category">Poder</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2021/02/15/rogerio-e-gustavo-vao-liderar-projetos-conjuntos-para-goiania-e-aparecida/" rel="bookmark" title="Rogério e Gustavo vão liderar projetos conjuntos para Goiânia e Aparecida">Rogério e Gustavo vão liderar projetos conjuntos para Goiânia e Aparecida</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2021/02/15/em-visita-a-adib-elias-caiado-volta-a-pedir-conscientizacao-quanto-aos-cuidados-contra-covid-19/" rel="bookmark" class="td-image-wrap" title="Em visita a Adib Elias, Caiado volta a pedir conscientização quanto aos cuidados contra Covid-19"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2021/02/CATALAO-1A-RED.jpg?resize=218%2C150" srcset="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2021/02/CATALAO-1A-RED.jpg?resize=100%2C70 100w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2021/02/CATALAO-1A-RED.jpg?resize=218%2C150 218w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2021/02/CATALAO-1A-RED.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2021/02/CATALAO-1A-RED.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Em visita a Adib Elias, Caiado volta a pedir conscientização quanto aos cuidados contra Covid-19"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/poder/" class="td-post-category">Poder</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2021/02/15/em-visita-a-adib-elias-caiado-volta-a-pedir-conscientizacao-quanto-aos-cuidados-contra-covid-19/" rel="bookmark" title="Em visita a Adib Elias, Caiado volta a pedir conscientização quanto aos cuidados contra Covid-19">Em visita a Adib Elias, Caiado volta a pedir conscientização quanto&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_602c47c370b1b" data-td_block_id="td_uid_1_602c47c370b1b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_602c47c370b1b" data-td_block_id="td_uid_1_602c47c370b1b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-64"><a href="http://tribunadoplanalto.com.br/noticias/comunidades/">Comunidades</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_602c47c37bdb4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_602c47c37bdb4" ><script>var block_td_uid_7_602c47c37bdb4 = new tdBlock();
block_td_uid_7_602c47c37bdb4.id = "td_uid_7_602c47c37bdb4";
block_td_uid_7_602c47c37bdb4.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"232","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_602c47c37bdb4_rand","tdc_css_class":"td_uid_7_602c47c37bdb4_rand","tdc_css_class_style":"td_uid_7_602c47c37bdb4_rand_style"}';
block_td_uid_7_602c47c37bdb4.td_column_number = "3";
block_td_uid_7_602c47c37bdb4.block_type = "td_block_mega_menu";
block_td_uid_7_602c47c37bdb4.post_count = "4";
block_td_uid_7_602c47c37bdb4.found_posts = "2388";
block_td_uid_7_602c47c37bdb4.header_color = "";
block_td_uid_7_602c47c37bdb4.ajax_pagination_infinite_stop = "";
block_td_uid_7_602c47c37bdb4.max_num_pages = "597";
tdBlocksArray.push(block_td_uid_7_602c47c37bdb4);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_602c47c37bdb4" id="td_uid_8_602c47c382b4d" data-td_block_id="td_uid_7_602c47c37bdb4" data-td_filter_value="" href="http://tribunadoplanalto.com.br/noticias/c64-comunidades/">Todos</a><a class="mega-menu-sub-cat-td_uid_7_602c47c37bdb4"  id="td_uid_9_602c47c382c28" data-td_block_id="td_uid_7_602c47c37bdb4" data-td_filter_value="267" href="http://tribunadoplanalto.com.br/noticias/c64-comunidades/analise/">Análise</a></div></div><div id=td_uid_7_602c47c37bdb4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2021/02/16/quatro-por-cento-dos-imoveis-tiveram-aumento-de-iptu/" rel="bookmark" class="td-image-wrap" title="Quatro por cento dos imóveis tiveram aumento de IPTU"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2020/12/goiania-768x577.jpeg?resize=218%2C150" srcset="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2020/12/goiania-768x577.jpeg?resize=100%2C70 100w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2020/12/goiania-768x577.jpeg?resize=218%2C150 218w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2020/12/goiania-768x577.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2020/12/goiania-768x577.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Quatro por cento dos imóveis tiveram aumento de IPTU"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/comunidades/" class="td-post-category">Comunidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2021/02/16/quatro-por-cento-dos-imoveis-tiveram-aumento-de-iptu/" rel="bookmark" title="Quatro por cento dos imóveis tiveram aumento de IPTU">Quatro por cento dos imóveis tiveram aumento de IPTU</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2021/02/16/goiania-amplia-vacinacao-para-idosos-de-84-anos/" rel="bookmark" class="td-image-wrap" title="Goiânia amplia vacinação para idosos de 84 anos"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-10-at-09.54.37-768x512.jpeg?resize=218%2C150" srcset="https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-10-at-09.54.37-768x512.jpeg?resize=100%2C70 100w, https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-10-at-09.54.37-768x512.jpeg?resize=218%2C150 218w, https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-10-at-09.54.37-768x512.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-10-at-09.54.37-768x512.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Goiânia amplia vacinação para idosos de 84 anos"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/comunidades/" class="td-post-category">Comunidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2021/02/16/goiania-amplia-vacinacao-para-idosos-de-84-anos/" rel="bookmark" title="Goiânia amplia vacinação para idosos de 84 anos">Goiânia amplia vacinação para idosos de 84 anos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2021/02/16/governo-abre-3-mil-novas-vagas-para-cnh-social/" rel="bookmark" class="td-image-wrap" title="Governo abre 3 mil novas vagas para CNH Social"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2021/02/AA_Habilitacao_CNH_deficiente_1.jpg?resize=218%2C150" srcset="https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2021/02/AA_Habilitacao_CNH_deficiente_1.jpg?resize=100%2C70 100w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2021/02/AA_Habilitacao_CNH_deficiente_1.jpg?resize=218%2C150 218w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2021/02/AA_Habilitacao_CNH_deficiente_1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2021/02/AA_Habilitacao_CNH_deficiente_1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Governo abre 3 mil novas vagas para CNH Social"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/comunidades/" class="td-post-category">Comunidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2021/02/16/governo-abre-3-mil-novas-vagas-para-cnh-social/" rel="bookmark" title="Governo abre 3 mil novas vagas para CNH Social">Governo abre 3 mil novas vagas para CNH Social</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2021/02/16/saude-aplica-segunda-dose-da-vacina-coronavac-em-goiania/" rel="bookmark" class="td-image-wrap" title="Saúde aplica segunda dose da vacina Coronavac em Goiânia"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-10-at-09.54.37-768x512.jpeg?resize=218%2C150" srcset="https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-10-at-09.54.37-768x512.jpeg?resize=100%2C70 100w, https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-10-at-09.54.37-768x512.jpeg?resize=218%2C150 218w, https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-10-at-09.54.37-768x512.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-10-at-09.54.37-768x512.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Saúde aplica segunda dose da vacina Coronavac em Goiânia"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/comunidades/" class="td-post-category">Comunidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2021/02/16/saude-aplica-segunda-dose-da-vacina-coronavac-em-goiania/" rel="bookmark" title="Saúde aplica segunda dose da vacina Coronavac em Goiânia">Saúde aplica segunda dose da vacina Coronavac em Goiânia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_602c47c37bdb4" data-td_block_id="td_uid_7_602c47c37bdb4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_602c47c37bdb4" data-td_block_id="td_uid_7_602c47c37bdb4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-1341"><a href="http://tribunadoplanalto.com.br/noticias/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_602c47c387787_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_602c47c387787" ><script>var block_td_uid_10_602c47c387787 = new tdBlock();
block_td_uid_10_602c47c387787.id = "td_uid_10_602c47c387787";
block_td_uid_10_602c47c387787.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"206","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_602c47c387787_rand","tdc_css_class":"td_uid_10_602c47c387787_rand","tdc_css_class_style":"td_uid_10_602c47c387787_rand_style"}';
block_td_uid_10_602c47c387787.td_column_number = "3";
block_td_uid_10_602c47c387787.block_type = "td_block_mega_menu";
block_td_uid_10_602c47c387787.post_count = "4";
block_td_uid_10_602c47c387787.found_posts = "743";
block_td_uid_10_602c47c387787.header_color = "";
block_td_uid_10_602c47c387787.ajax_pagination_infinite_stop = "";
block_td_uid_10_602c47c387787.max_num_pages = "186";
tdBlocksArray.push(block_td_uid_10_602c47c387787);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_602c47c387787" id="td_uid_11_602c47c38a13d" data-td_block_id="td_uid_10_602c47c387787" data-td_filter_value="" href="http://tribunadoplanalto.com.br/noticias/cultura/">Todos</a><a class="mega-menu-sub-cat-td_uid_10_602c47c387787"  id="td_uid_12_602c47c38a217" data-td_block_id="td_uid_10_602c47c387787" data-td_filter_value="220" href="http://tribunadoplanalto.com.br/noticias/cultura/artigos-cultura/">Artigos &#8211; Cultura</a></div></div><div id=td_uid_10_602c47c387787 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2021/02/16/ecad-divulga-lista-com-as-50-musicas-mais-tocadas-no-carnaval/" rel="bookmark" class="td-image-wrap" title="Ecad divulga lista com as 50 músicas mais tocadas no carnaval "><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2021/02/carnaval_rua_2020-fernando-maia-riotur.jpg?resize=218%2C150" srcset="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2021/02/carnaval_rua_2020-fernando-maia-riotur.jpg?resize=100%2C70 100w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2021/02/carnaval_rua_2020-fernando-maia-riotur.jpg?resize=218%2C150 218w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2021/02/carnaval_rua_2020-fernando-maia-riotur.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2021/02/carnaval_rua_2020-fernando-maia-riotur.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ecad divulga lista com as 50 músicas mais tocadas no carnaval "/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2021/02/16/ecad-divulga-lista-com-as-50-musicas-mais-tocadas-no-carnaval/" rel="bookmark" title="Ecad divulga lista com as 50 músicas mais tocadas no carnaval ">Ecad divulga lista com as 50 músicas mais tocadas no carnaval </a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2021/02/11/exposicao-mundo-jurassico-e-atracao-do-fim-de-semana-prolongado-de-carnaval-em-goiania/" rel="bookmark" class="td-image-wrap" title="Exposição Mundo Jurássico é atração do fim de semana prolongado de Carnaval em Goiânia"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2021/02/Mundo-Jurássico-II.jpg?resize=218%2C150" srcset="https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2021/02/Mundo-Jurássico-II.jpg?resize=100%2C70 100w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2021/02/Mundo-Jurássico-II.jpg?resize=218%2C150 218w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2021/02/Mundo-Jurássico-II.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2021/02/Mundo-Jurássico-II.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Exposição Mundo Jurássico é atração do fim de semana prolongado de Carnaval em Goiânia"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2021/02/11/exposicao-mundo-jurassico-e-atracao-do-fim-de-semana-prolongado-de-carnaval-em-goiania/" rel="bookmark" title="Exposição Mundo Jurássico é atração do fim de semana prolongado de Carnaval em Goiânia">Exposição Mundo Jurássico é atração do fim de semana prolongado de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2021/02/11/filarmonica-apresenta-instrumentos-classicos-em-evento-online/" rel="bookmark" class="td-image-wrap" title="Filarmônica apresenta instrumentos clássicos em evento online"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2021/02/ORQUES_FILARM_1A-RED.jpg?resize=218%2C150" srcset="https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2021/02/ORQUES_FILARM_1A-RED.jpg?resize=100%2C70 100w, https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2021/02/ORQUES_FILARM_1A-RED.jpg?resize=218%2C150 218w, https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2021/02/ORQUES_FILARM_1A-RED.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2021/02/ORQUES_FILARM_1A-RED.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Filarmônica apresenta instrumentos clássicos em evento online"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2021/02/11/filarmonica-apresenta-instrumentos-classicos-em-evento-online/" rel="bookmark" title="Filarmônica apresenta instrumentos clássicos em evento online">Filarmônica apresenta instrumentos clássicos em evento online</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2021/02/08/secult-aprova-888-inscritos-nos-editais-da-lei-aldir-blanc/" rel="bookmark" class="td-image-wrap" title="Secult aprova 888 inscritos nos editais da Lei Aldir Blanc"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2020/05/aldir.jpg?resize=218%2C150" srcset="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2020/05/aldir.jpg?resize=100%2C70 100w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2020/05/aldir.jpg?resize=218%2C150 218w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2020/05/aldir.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Secult aprova 888 inscritos nos editais da Lei Aldir Blanc"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2021/02/08/secult-aprova-888-inscritos-nos-editais-da-lei-aldir-blanc/" rel="bookmark" title="Secult aprova 888 inscritos nos editais da Lei Aldir Blanc">Secult aprova 888 inscritos nos editais da Lei Aldir Blanc</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_602c47c387787" data-td_block_id="td_uid_10_602c47c387787"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_602c47c387787" data-td_block_id="td_uid_10_602c47c387787"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-63"><a href="http://tribunadoplanalto.com.br/noticias/opiniao/">Opinião</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_602c47c38e921_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_602c47c38e921" ><script>var block_td_uid_13_602c47c38e921 = new tdBlock();
block_td_uid_13_602c47c38e921.id = "td_uid_13_602c47c38e921";
block_td_uid_13_602c47c38e921.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"185","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_602c47c38e921_rand","tdc_css_class":"td_uid_13_602c47c38e921_rand","tdc_css_class_style":"td_uid_13_602c47c38e921_rand_style"}';
block_td_uid_13_602c47c38e921.td_column_number = "3";
block_td_uid_13_602c47c38e921.block_type = "td_block_mega_menu";
block_td_uid_13_602c47c38e921.post_count = "5";
block_td_uid_13_602c47c38e921.found_posts = "291";
block_td_uid_13_602c47c38e921.header_color = "";
block_td_uid_13_602c47c38e921.ajax_pagination_infinite_stop = "";
block_td_uid_13_602c47c38e921.max_num_pages = "59";
tdBlocksArray.push(block_td_uid_13_602c47c38e921);
</script><div id=td_uid_13_602c47c38e921 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2021/02/09/artigo-a-retomada-economica-de-goias-no-pos-pandemia/" rel="bookmark" class="td-image-wrap" title="Artigo | A retomada econômica de Goiás no pós-pandemia"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/06/economia-www.aquariuslife.jpg?resize=218%2C150" srcset="https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/06/economia-www.aquariuslife.jpg?resize=100%2C70 100w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/06/economia-www.aquariuslife.jpg?resize=218%2C150 218w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/06/economia-www.aquariuslife.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/06/economia-www.aquariuslife.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Artigo | A retomada econômica de Goiás no pós-pandemia"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/opiniao/esfera-publica/" class="td-post-category">Esfera Pública</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2021/02/09/artigo-a-retomada-economica-de-goias-no-pos-pandemia/" rel="bookmark" title="Artigo | A retomada econômica de Goiás no pós-pandemia">Artigo | A retomada econômica de Goiás no pós-pandemia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2021/02/09/universidades-como-porta-de-entrada-para-o-mercado-de-trabalho/" rel="bookmark" class="td-image-wrap" title="Artigo | Universidades como porta de entrada para o mercado de trabalho"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/10/carteira-de-trabalho.jpg?resize=218%2C150" srcset="https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/10/carteira-de-trabalho.jpg?resize=100%2C70 100w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/10/carteira-de-trabalho.jpg?resize=218%2C150 218w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/10/carteira-de-trabalho.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2017/10/carteira-de-trabalho.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Artigo | Universidades como porta de entrada para o mercado de trabalho"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/opiniao/esfera-publica/" class="td-post-category">Esfera Pública</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2021/02/09/universidades-como-porta-de-entrada-para-o-mercado-de-trabalho/" rel="bookmark" title="Artigo | Universidades como porta de entrada para o mercado de trabalho">Artigo | Universidades como porta de entrada para o mercado de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2020/11/16/artigo-positividade-toxica-e-o-mergulho-na-depressao/" rel="bookmark" class="td-image-wrap" title="Artigo| Positividade Tóxica e o Mergulho na Depressão"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2020/11/09.png?resize=218%2C150" srcset="https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2020/11/09.png?resize=100%2C70 100w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2020/11/09.png?resize=218%2C150 218w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2020/11/09.png?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Artigo| Positividade Tóxica e o Mergulho na Depressão"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/opiniao/esfera-publica/" class="td-post-category">Esfera Pública</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2020/11/16/artigo-positividade-toxica-e-o-mergulho-na-depressao/" rel="bookmark" title="Artigo| Positividade Tóxica e o Mergulho na Depressão">Artigo| Positividade Tóxica e o Mergulho na Depressão</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2020/10/01/artigo-precisamos-falar-dos-desafios-do-envelhecimento-de-pessoas-com-deficiencia-intelectual-em-meio-a-pandemia/" rel="bookmark" class="td-image-wrap" title="Artigo | Precisamos falar dos desafios do envelhecimento de pessoas com deficiência intelectual em meio à pandemia"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2020/07/preconceito_contra_idosos.jpg?resize=218%2C150" srcset="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2020/07/preconceito_contra_idosos.jpg?resize=100%2C70 100w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2020/07/preconceito_contra_idosos.jpg?resize=218%2C150 218w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2020/07/preconceito_contra_idosos.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Artigo | Precisamos falar dos desafios do envelhecimento de pessoas com deficiência intelectual em meio à pandemia"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/opiniao/esfera-publica/" class="td-post-category">Esfera Pública</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2020/10/01/artigo-precisamos-falar-dos-desafios-do-envelhecimento-de-pessoas-com-deficiencia-intelectual-em-meio-a-pandemia/" rel="bookmark" title="Artigo | Precisamos falar dos desafios do envelhecimento de pessoas com deficiência intelectual em meio à pandemia">Artigo | Precisamos falar dos desafios do envelhecimento de pessoas com&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2020/09/21/artigo-o-pantanal-esta-queimando-a-era-do-fogo-chegou/" rel="bookmark" class="td-image-wrap" title="Artigo | O Pantanal está queimando – a era do fogo chegou"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2020/09/pantanal.png?resize=218%2C150" srcset="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2020/09/pantanal.png?resize=100%2C70 100w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2020/09/pantanal.png?resize=218%2C150 218w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2020/09/pantanal.png?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2020/09/pantanal.png?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Artigo | O Pantanal está queimando – a era do fogo chegou"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/opiniao/esfera-publica/" class="td-post-category">Esfera Pública</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2020/09/21/artigo-o-pantanal-esta-queimando-a-era-do-fogo-chegou/" rel="bookmark" title="Artigo | O Pantanal está queimando – a era do fogo chegou">Artigo | O Pantanal está queimando – a era do fogo&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_602c47c38e921" data-td_block_id="td_uid_13_602c47c38e921"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_602c47c38e921" data-td_block_id="td_uid_13_602c47c38e921"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2042"><a href="http://tribunadoplanalto.com.br/escola/">Escola</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-1342"><a href="http://tribunadoplanalto.com.br/noticias/tocantins/">Tocantins</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_602c47c394ace_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_602c47c394ace" ><script>var block_td_uid_14_602c47c394ace = new tdBlock();
block_td_uid_14_602c47c394ace.id = "td_uid_14_602c47c394ace";
block_td_uid_14_602c47c394ace.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"236","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_602c47c394ace_rand","tdc_css_class":"td_uid_14_602c47c394ace_rand","tdc_css_class_style":"td_uid_14_602c47c394ace_rand_style"}';
block_td_uid_14_602c47c394ace.td_column_number = "3";
block_td_uid_14_602c47c394ace.block_type = "td_block_mega_menu";
block_td_uid_14_602c47c394ace.post_count = "5";
block_td_uid_14_602c47c394ace.found_posts = "360";
block_td_uid_14_602c47c394ace.header_color = "";
block_td_uid_14_602c47c394ace.ajax_pagination_infinite_stop = "";
block_td_uid_14_602c47c394ace.max_num_pages = "72";
tdBlocksArray.push(block_td_uid_14_602c47c394ace);
</script><div id=td_uid_14_602c47c394ace class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2020/03/19/ayres-quer-que-cobranca-de-agua-e-energia-sejam-suspensas-durante-pandemia-de-coronavirus/" rel="bookmark" class="td-image-wrap" title="Ayres quer que cobrança de água e energia sejam suspensas durante pandemia de coronavírus"><img width="218" height="150" class="entry-thumb" src="http://tribunadoplanalto.com.br/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/tocantins/" class="td-post-category">Tocantins</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2020/03/19/ayres-quer-que-cobranca-de-agua-e-energia-sejam-suspensas-durante-pandemia-de-coronavirus/" rel="bookmark" title="Ayres quer que cobrança de água e energia sejam suspensas durante pandemia de coronavírus">Ayres quer que cobrança de água e energia sejam suspensas durante&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2018/11/07/oab-independente-propoe-programa-anuidade-zero-para-os-advogados-do-tocantins/" rel="bookmark" class="td-image-wrap" title="OAB Independente propõe programa Anuidade Zero para os advogados do Tocantins"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/11/Gedeon-Pitaluga.jpg?resize=218%2C150" srcset="https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/11/Gedeon-Pitaluga.jpg?resize=100%2C70 100w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/11/Gedeon-Pitaluga.jpg?resize=218%2C150 218w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/11/Gedeon-Pitaluga.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/11/Gedeon-Pitaluga.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OAB Independente propõe programa Anuidade Zero para os advogados do Tocantins"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/c61-tocantins/" class="td-post-category">Tocantins</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2018/11/07/oab-independente-propoe-programa-anuidade-zero-para-os-advogados-do-tocantins/" rel="bookmark" title="OAB Independente propõe programa Anuidade Zero para os advogados do Tocantins">OAB Independente propõe programa Anuidade Zero para os advogados do Tocantins</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2018/11/05/na-oab-apresentaremos-um-projeto-a-assembleia-para-definir-criterios-de-carencia-juridica-para-assistidos-pela-defensoria-propoe-gedeon-pitaluga/" rel="bookmark" class="td-image-wrap" title="“Na OAB, apresentaremos um projeto à Assembleia para definir critérios de carência jurídica para assistidos pela Defensoria”, propõe Gedeon Pitaluga"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/11/Gedeon-Pitaluga.jpg?resize=218%2C150" srcset="https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/11/Gedeon-Pitaluga.jpg?resize=100%2C70 100w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/11/Gedeon-Pitaluga.jpg?resize=218%2C150 218w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/11/Gedeon-Pitaluga.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/11/Gedeon-Pitaluga.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Na OAB, apresentaremos um projeto à Assembleia para definir critérios de carência jurídica para assistidos pela Defensoria”, propõe Gedeon Pitaluga"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/c61-tocantins/" class="td-post-category">Tocantins</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2018/11/05/na-oab-apresentaremos-um-projeto-a-assembleia-para-definir-criterios-de-carencia-juridica-para-assistidos-pela-defensoria-propoe-gedeon-pitaluga/" rel="bookmark" title="“Na OAB, apresentaremos um projeto à Assembleia para definir critérios de carência jurídica para assistidos pela Defensoria”, propõe Gedeon Pitaluga">“Na OAB, apresentaremos um projeto à Assembleia para definir critérios de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2018/07/12/projetos-de-inovacao-poderao-ser-financiados-com-juros-competitivos-r-8-milhoes-estao-disponiveis-no-tocantins/" rel="bookmark" class="td-image-wrap" title="Projetos de inovação poderão ser financiados com juros competitivos;"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/07/11.07-assinatura-termo-cooperação-fieto-e-fomento-foto-adilvan-nogue....jpeg?resize=218%2C150" srcset="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/07/11.07-assinatura-termo-cooperação-fieto-e-fomento-foto-adilvan-nogue....jpeg?resize=100%2C70 100w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/07/11.07-assinatura-termo-cooperação-fieto-e-fomento-foto-adilvan-nogue....jpeg?resize=218%2C150 218w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/07/11.07-assinatura-termo-cooperação-fieto-e-fomento-foto-adilvan-nogue....jpeg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/07/11.07-assinatura-termo-cooperação-fieto-e-fomento-foto-adilvan-nogue....jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Projetos de inovação poderão ser financiados com juros competitivos;"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/poder/" class="td-post-category">Poder</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2018/07/12/projetos-de-inovacao-poderao-ser-financiados-com-juros-competitivos-r-8-milhoes-estao-disponiveis-no-tocantins/" rel="bookmark" title="Projetos de inovação poderão ser financiados com juros competitivos;">Projetos de inovação poderão ser financiados com juros competitivos;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2018/05/29/tse-assegura-verba-para-candidaturas/" rel="bookmark" class="td-image-wrap" title="TSE assegura verba para candidaturas."><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/05/edital-de-citação-23-05-2018.jpg?resize=218%2C150" srcset="https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/05/edital-de-citação-23-05-2018.jpg?resize=100%2C70 100w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/05/edital-de-citação-23-05-2018.jpg?resize=218%2C150 218w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/05/edital-de-citação-23-05-2018.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2018/05/edital-de-citação-23-05-2018.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="TSE assegura verba para candidaturas."/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/c61-tocantins/" class="td-post-category">Tocantins</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2018/05/29/tse-assegura-verba-para-candidaturas/" rel="bookmark" title="TSE assegura verba para candidaturas.">TSE assegura verba para candidaturas.</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_602c47c394ace" data-td_block_id="td_uid_14_602c47c394ace"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_602c47c394ace" data-td_block_id="td_uid_14_602c47c394ace"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22094"><a href="http://tribunadoplanalto.com.br/noticias/impresso/">Edição Impressa</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://tribunadoplanalto.com.br/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Procurar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_15_602c47c3a1dfd_rand td_block_template_1"><div class="td-all-devices">
  <a href="https://www.detran.go.gov.br/psw/#/pages/pagina-inicial" target="_blank" onclick="captureOutboundLink('https://www.detran.go.gov.br/psw/#/pages/pagina-inicial'); return false;">
    <img class="img-responsive" src="http://tribunadoplanalto.com.br/wp-content/uploads/2021/02/SE-006-21-WEBBANNER-728x90.gif" alt="TRANSITO DETRAN"/>
  </a>
</div>

</div>
</div>                </div>
            </div>
        </div>
    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://tribunadoplanalto.com.br/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os posts em Comunidades" class="entry-crumb" href="http://tribunadoplanalto.com.br/noticias/comunidades/">Comunidades</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Goiânia amplia vacinação para idosos de 84 anos</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-47118" class="post-47118 post type-post status-publish format-standard has-post-thumbnail hentry category-comunidades category-c64-comunidades category-featured" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://tribunadoplanalto.com.br/noticias/c64-comunidades/">Comunidades</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Goiânia amplia vacinação para idosos de 84 anos</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-16T16:59:58+00:00" >16 de fevereiro de 2021</time></span>                    <div class="td-post-comments"><a href="http://tribunadoplanalto.com.br/2021/02/16/goiania-amplia-vacinacao-para-idosos-de-84-anos/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-47118">63</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_uid_16_602c47c3a3a8c" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Ftribunadoplanalto.com.br%2F2021%2F02%2F16%2Fgoiania-amplia-vacinacao-para-idosos-de-84-anos%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Goi%C3%A2nia+amplia+vacina%C3%A7%C3%A3o+para+idosos+de+84+anos&url=http%3A%2F%2Ftribunadoplanalto.com.br%2F2021%2F02%2F16%2Fgoiania-amplia-vacinacao-para-idosos-de-84-anos%2F&via=Tribuna+do+Planalto">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://tribunadoplanalto.com.br/2021/02/16/goiania-amplia-vacinacao-para-idosos-de-84-anos/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://tribunadoplanalto.com.br/2021/02/16/goiania-amplia-vacinacao-para-idosos-de-84-anos/&amp;media=http://tribunadoplanalto.com.br/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-10-at-09.54.37-768x512.jpeg&description=Goi%C3%A2nia+amplia+vacina%C3%A7%C3%A3o+para+idosos+de+84+anos">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Goiânia amplia vacinação para idosos de 84 anos %0A%0A http://tribunadoplanalto.com.br/2021/02/16/goiania-amplia-vacinacao-para-idosos-de-84-anos/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_16_602c47c3a3a8c">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-10-at-09.54.37-768x512.jpeg?fit=768%2C512" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-10-at-09.54.37-768x512.jpeg?resize=696%2C464" srcset="https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-10-at-09.54.37-768x512.jpeg?resize=768%2C512 768w, https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-10-at-09.54.37-768x512.jpeg?resize=600%2C400 600w, https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-10-at-09.54.37-768x512.jpeg?resize=696%2C464 696w, https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-10-at-09.54.37-768x512.jpeg?resize=630%2C420 630w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="WhatsApp-Image-2021-02-10-at-09.54.37-768x512"/></a></div>
        <p>A Prefeitura de Goiânia irá ampliar a vacinação contra a Covid-19 para idosos a partir de 84 anos. A doses da Coronavac serão aplicadas nesta quarta e quinta-feira (17 e 18/2), das 8h às 17h, em três postos fixos e mais dois drives-thru.</p>
<p>De acordo com a Secretaria Municipal de Saúde, (SMS), esse grupo é formado por aproximadamente 2,5 mil pessoas. A secretaria informa também que os idosos com 85 anos ou mais que ainda não se vacinaram poderão comparecer aos locais indicados e receber a dose.</p>
<p><strong>Veja os locais, por endereço:</strong></p>
<p>Região Sudoeste: Escola Municipal Francisco Matias<br />
Endereço: R. Carlos Gomes &#8211; Parque Anhanguera, Goiânia – GO</p>
<p>Região Oeste: Escola Municipal Lions Club Bandeirante.<br />
Endereço: Praça da Bandeira, 200, Quadra 30, Bairro Goiá, Goiânia-GO</p>
<p>Região Noroeste: Escola Municipal Coronel José Viana<br />
Endereço: Rua CM7 &#8211; St. Cândida de Morais, Goiânia &#8211; GO</p>
<p>Drive Thru Shopping Passeio das Águas<br />
Endereço: Av. Perimetral Norte, 8303 &#8211; Fazenda Caveiras, Goiânia. Acesso exclusivo pela entrada da Av. Perimetral</p>
<p>Drive Thru Pontifícia Universidade Católica de Goiás – Área 1(atendimento para pedestres e Drive Thru)<br />
Endereço: R. 235, 722 &#8211; Setor Leste Universitário, Goiânia – GO.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-47118" class="share-twitter sd-button share-icon no-text" href="http://tribunadoplanalto.com.br/2021/02/16/goiania-amplia-vacinacao-para-idosos-de-84-anos/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-47118" class="share-facebook sd-button share-icon no-text" href="http://tribunadoplanalto.com.br/2021/02/16/goiania-amplia-vacinacao-para-idosos-de-84-anos/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-47118" class="share-google-plus-1 sd-button share-icon no-text" href="http://tribunadoplanalto.com.br/2021/02/16/goiania-amplia-vacinacao-para-idosos-de-84-anos/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_17_602c47c3a5bcb_rand td_block_template_1"><div class="td-all-devices"><a href="#"><img src="http://tribunadoplanalto.com.br/wp-content/uploads/2015/07/anuncio.jpg"/></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://tribunadoplanalto.com.br/2021/02/16/goiania-amplia-vacinacao-para-idosos-de-84-anos/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_18_602c47c3a62d1" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Ftribunadoplanalto.com.br%2F2021%2F02%2F16%2Fgoiania-amplia-vacinacao-para-idosos-de-84-anos%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Goi%C3%A2nia+amplia+vacina%C3%A7%C3%A3o+para+idosos+de+84+anos&url=http%3A%2F%2Ftribunadoplanalto.com.br%2F2021%2F02%2F16%2Fgoiania-amplia-vacinacao-para-idosos-de-84-anos%2F&via=Tribuna+do+Planalto">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://tribunadoplanalto.com.br/2021/02/16/goiania-amplia-vacinacao-para-idosos-de-84-anos/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://tribunadoplanalto.com.br/2021/02/16/goiania-amplia-vacinacao-para-idosos-de-84-anos/&amp;media=http://tribunadoplanalto.com.br/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-10-at-09.54.37-768x512.jpeg&description=Goi%C3%A2nia+amplia+vacina%C3%A7%C3%A3o+para+idosos+de+84+anos">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Goiânia amplia vacinação para idosos de 84 anos %0A%0A http://tribunadoplanalto.com.br/2021/02/16/goiania-amplia-vacinacao-para-idosos-de-84-anos/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_18_602c47c3a62d1">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="http://tribunadoplanalto.com.br/2021/02/16/ecad-divulga-lista-com-as-50-musicas-mais-tocadas-no-carnaval/">Ecad divulga lista com as 50 músicas mais tocadas no carnaval </a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próximo artigo</span><a href="http://tribunadoplanalto.com.br/2021/02/16/quatro-por-cento-dos-imoveis-tiveram-aumento-de-iptu/">Quatro por cento dos imóveis tiveram aumento de IPTU</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://tribunadoplanalto.com.br/author/assessoria/">assessoria</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="assessoria"></span><meta itemprop="datePublished" content="2021-02-16T16:59:58+00:00"><meta itemprop="dateModified" content="2021-02-16T16:59:58+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://tribunadoplanalto.com.br/2021/02/16/goiania-amplia-vacinacao-para-idosos-de-84-anos/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tribunadoplanalto.com.br/wp-content/uploads/2017/10/logo-tribuna-do-planalto.png"></span><meta itemprop="name" content="Tribuna do Planalto"></span><meta itemprop="headline " content="Goiânia amplia vacinação para idosos de 84 anos"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-10-at-09.54.37-768x512.jpeg?fit=768%2C512"><meta itemprop="width" content="768"><meta itemprop="height" content="512"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_19_602c47c3a6e2d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_19_602c47c3a6e2d" ><script>var block_td_uid_19_602c47c3a6e2d = new tdBlock();
block_td_uid_19_602c47c3a6e2d.id = "td_uid_19_602c47c3a6e2d";
block_td_uid_19_602c47c3a6e2d.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_19_602c47c3a6e2d_rand","td_column_number":3,"live_filter_cur_post_id":47118,"live_filter_cur_post_author":"18","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_19_602c47c3a6e2d_rand","tdc_css_class_style":"td_uid_19_602c47c3a6e2d_rand_style"}';
block_td_uid_19_602c47c3a6e2d.td_column_number = "3";
block_td_uid_19_602c47c3a6e2d.block_type = "td_block_related_posts";
block_td_uid_19_602c47c3a6e2d.post_count = "3";
block_td_uid_19_602c47c3a6e2d.found_posts = "4335";
block_td_uid_19_602c47c3a6e2d.header_color = "";
block_td_uid_19_602c47c3a6e2d.ajax_pagination_infinite_stop = "";
block_td_uid_19_602c47c3a6e2d.max_num_pages = "1445";
tdBlocksArray.push(block_td_uid_19_602c47c3a6e2d);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_20_602c47c3b1df8" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_19_602c47c3a6e2d" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_21_602c47c3b1e39" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_19_602c47c3a6e2d" href="#">MAIS DO AUTOR</a></h4><div id=td_uid_19_602c47c3a6e2d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2021/02/16/quatro-por-cento-dos-imoveis-tiveram-aumento-de-iptu/" rel="bookmark" class="td-image-wrap" title="Quatro por cento dos imóveis tiveram aumento de IPTU"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2020/12/goiania-768x577.jpeg?resize=218%2C150" srcset="https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2020/12/goiania-768x577.jpeg?resize=100%2C70 100w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2020/12/goiania-768x577.jpeg?resize=218%2C150 218w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2020/12/goiania-768x577.jpeg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2020/12/goiania-768x577.jpeg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Quatro por cento dos imóveis tiveram aumento de IPTU"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/comunidades/" class="td-post-category">Comunidades</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2021/02/16/quatro-por-cento-dos-imoveis-tiveram-aumento-de-iptu/" rel="bookmark" title="Quatro por cento dos imóveis tiveram aumento de IPTU">Quatro por cento dos imóveis tiveram aumento de IPTU</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2021/02/16/governo-abre-3-mil-novas-vagas-para-cnh-social/" rel="bookmark" class="td-image-wrap" title="Governo abre 3 mil novas vagas para CNH Social"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2021/02/AA_Habilitacao_CNH_deficiente_1.jpg?resize=218%2C150" srcset="https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2021/02/AA_Habilitacao_CNH_deficiente_1.jpg?resize=100%2C70 100w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2021/02/AA_Habilitacao_CNH_deficiente_1.jpg?resize=218%2C150 218w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2021/02/AA_Habilitacao_CNH_deficiente_1.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2021/02/AA_Habilitacao_CNH_deficiente_1.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Governo abre 3 mil novas vagas para CNH Social"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/comunidades/" class="td-post-category">Comunidades</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2021/02/16/governo-abre-3-mil-novas-vagas-para-cnh-social/" rel="bookmark" title="Governo abre 3 mil novas vagas para CNH Social">Governo abre 3 mil novas vagas para CNH Social</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tribunadoplanalto.com.br/2021/02/16/saude-aplica-segunda-dose-da-vacina-coronavac-em-goiania/" rel="bookmark" class="td-image-wrap" title="Saúde aplica segunda dose da vacina Coronavac em Goiânia"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-10-at-09.54.37-768x512.jpeg?resize=218%2C150" srcset="https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-10-at-09.54.37-768x512.jpeg?resize=100%2C70 100w, https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-10-at-09.54.37-768x512.jpeg?resize=218%2C150 218w, https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-10-at-09.54.37-768x512.jpeg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/tribunadoplanalto.com.br/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-10-at-09.54.37-768x512.jpeg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Saúde aplica segunda dose da vacina Coronavac em Goiânia"/></a></div>                <a href="http://tribunadoplanalto.com.br/noticias/comunidades/" class="td-post-category">Comunidades</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2021/02/16/saude-aplica-segunda-dose-da-vacina-coronavac-em-goiania/" rel="bookmark" title="Saúde aplica segunda dose da vacina Coronavac em Goiânia">Saúde aplica segunda dose da vacina Coronavac em Goiânia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_602c47c3a6e2d" data-td_block_id="td_uid_19_602c47c3a6e2d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_602c47c3a6e2d" data-td_block_id="td_uid_19_602c47c3a6e2d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEIXE UMA RESPOSTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/02/16/goiania-amplia-vacinacao-para-idosos-de-84-anos/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="http://tribunadoplanalto.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='47118' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0b6e0378b4" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notifique-me sobre novos comentários por e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notifique-me sobre novas publicações por e-mail.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="176"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_9 td_block_widget td_uid_22_602c47c3b5755_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_22_602c47c3b5755" ><script>var block_td_uid_22_602c47c3b5755 = new tdBlock();
block_td_uid_22_602c47c3b5755.id = "td_uid_22_602c47c3b5755";
block_td_uid_22_602c47c3b5755.atts = '{"custom_title":"MAIS LIDAS","custom_url":"","header_text_color":"#","header_color":"#","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular","limit":"5","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_22_602c47c3b5755_rand","separator":"","block_template_id":"","m8_tl":"","post_ids":"","el_class":"","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_reset":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_reset":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_reset":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_22_602c47c3b5755_rand","tdc_css_class_style":"td_uid_22_602c47c3b5755_rand_style"}';
block_td_uid_22_602c47c3b5755.td_column_number = "1";
block_td_uid_22_602c47c3b5755.block_type = "td_block_9";
block_td_uid_22_602c47c3b5755.post_count = "5";
block_td_uid_22_602c47c3b5755.found_posts = "12403";
block_td_uid_22_602c47c3b5755.header_color = "#";
block_td_uid_22_602c47c3b5755.ajax_pagination_infinite_stop = "";
block_td_uid_22_602c47c3b5755.max_num_pages = "2481";
tdBlocksArray.push(block_td_uid_22_602c47c3b5755);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">MAIS LIDAS</span></h4></div><div id=td_uid_22_602c47c3b5755 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2015/09/25/eu-quero-distancia-do-pt/" rel="bookmark" title="&#8220;Eu quero distância do PT&#8221;">&#8220;Eu quero distância do PT&#8221;</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-09-25T14:07:56+00:00" >25 de setembro de 2015</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2015/10/23/goias-sera-o-primeiro-no-brasil-a-adotar-oss-na-educacao/" rel="bookmark" title="Goiás será o primeiro no Brasil a adotar OSs na Educação">Goiás será o primeiro no Brasil a adotar OSs na Educação</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-10-23T22:01:35+00:00" >23 de outubro de 2015</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2015/09/26/o-conceito-de-cidadania-e-seus-reflexos-na-escola/" rel="bookmark" title="O conceito de cidadania e seus reflexos na escola">O conceito de cidadania e seus reflexos na escola</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-09-26T11:56:20+00:00" >26 de setembro de 2015</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2015/09/26/daniel-vilela-nao-abre-mao-de-disputar-a-presidencia-do-pmdb/" rel="bookmark" title="Daniel Vilela não abre mão de disputar a presidência do PMDB">Daniel Vilela não abre mão de disputar a presidência do PMDB</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-09-26T12:29:22+00:00" >26 de setembro de 2015</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tribunadoplanalto.com.br/2015/09/26/goiania-27-de-setembro-a-3-de-outubro-de-2015/" rel="bookmark" title="Goiânia, 27 de setembro a 3 de outubro de 2015">Goiânia, 27 de setembro a 3 de outubro de 2015</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-09-26T11:29:00+00:00" >26 de setembro de 2015</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://tribunadoplanalto.com.br/"><img class="td-retina-data" src="http://tribunadoplanalto.com.br/wp-content/uploads/2017/10/logo-tribuna-do-planalto-retina.png" data-retina="http://tribunadoplanalto.com.br/wp-content/uploads/2017/10/logo-tribuna-do-planalto-retina.png" alt="Tribuna do Planalto" title="" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div><p>Endereço:<br/>
Av. T-11 nº 451, Ed. Fabbrica di Pizza<br>
3º andar, Setor Bueno<br/>
Goiânia - Goiás - CEP: 74223-070<br/>
Telefone:  (62) 3434-1516<br/></p>

<p>Informação:<br/>
Para se corresponder com a redação utilize o endereço acima ou os e-mails:<br/>
cartas@tribunadoplanalto.com.br<br/>
redacao@tribunadoplanalto.com.br </p></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://pt-br.facebook.com/TribunadoPlanalto" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tribdoplanalto" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-2535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-2535"><a href="http://tribunadoplanalto.com.br/expediente/">Expediente</a></li>
<li id="menu-item-2536" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2536"><a href="http://tribunadoplanalto.com.br/contato/">Contato</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Editado e impresso por Rede de Notícia Planalto LTDA - ME.                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<style type="text/css">.afc_popup .img{position:absolute; top:-15px; right:-15px;}@media screen and (min-width:481px) and (max-width:768px){}@media only screen and (min-width: 321px) and (max-width: 480px) {.afc_popup{margin:0 !important;}.afc_popup iframe{width:100% !important;}}@media only screen and (max-width: 320px) {.afc_popup{margin:0 !important;}.afc_popup iframe{width:100% !important;}}</style><script type='text/javascript'>
	(function ($) {
		$('.afc_close_content').click(function(){			
			var afc_content_id = $(this).closest('div').attr('id');
			$('#'+afc_content_id).hide();
		});
	})(jQuery);
</script>	<div style="display:none">
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.2 (rara)
        Deploy mode: deploy
        Speed booster: v4.1

        uid: 602c47c3e44cc
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-a-rec-id-custom_ad_1, .td-a-rec-id-custom_ad_2, .td-a-rec-id-custom_ad_3, .td-a-rec-id-custom_ad_4, .td-a-rec-id-custom_ad_5{
display: block !important;
}

.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-62:hover > a{
background-color: #f4b300; 
color: #fff;
}
.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-62 > a:after{
background-color: #f4b300; 
}
.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-63:hover > a{
background-color: #c63700; 
color: #fff;
}
.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-63> a:after{
background-color: #c63700; 
}
.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-64:hover > a{
background-color: #673665; 
color: #fff;
}
.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-64 > a:after{
background-color: #673665; 
}
.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-1341:hover > a{
background-color: #7bae3f; 
color: #fff;
}
.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-1341> a:after{
background-color: #7bae3f; 
}
.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-1342:hover > a{
background-color: #133965; 
color: #fff;
}
.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-1342 > a:after{
background-color: #133965; 
}
.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-1343:hover > a{
background-color: #e91e63; 
color: #fff;
}
.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-1343 > a:after{
background-color: #e91e63; 
}

.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-2042 > a{
background-color: #DDDDDD; 
color: #133965;
}
.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-2042:hover > a{
background-color: #f4b300; 
color: #fff;
}
.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-2042 > a:after{
background-color: #f4b300; 
}
.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-61:hover > a{
background-color: #133965; 
color: #fff;
}
.td-header-wrap .td-header-menu-wrap .sf-menu > .menu-item-61 > a:after{
background-color: #133965; 
}

.category-politica  li.entry-category a{
	background-color: #f4b300;	
}

.category-opiniao  li.entry-category a{
	background-color: #c63700;	
}

.category-comunidades  li.entry-category a{
	background-color: #673665;	
}

.category-cultura  li.entry-category a{
	background-color: #7bae3f;	
}

.category-tocantins  li.entry-category a{
	background-color: #133965;	
}


.category-politica a.td-post-category  {  
  background-color: #f4b300;  
}

.category-opiniao a.td-post-category  {  
  background-color: #c63700;  
}

.category-comunidades a.td-post-category  {  
  background-color: #673665;  
}

.category-cultura a.td-post-category  {  
  background-color: #7bae3f;  
}

.category-tocantins a.td-post-category  {  
  background-color: #133965;  
}

.wp-video{
    height: auto !important;
}

.td_social_type,
.td_social_type .td_social_button a{
    color: #133965;
}
</style>


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/tribunadoplanalto.com.br\/2021\/02\/16\/goiania-amplia-vacinacao-para-idosos-de-84-anos\/":47118};
	</script>
<script type='text/javascript' src='http://tribunadoplanalto.com.br/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/tribunadoplanalto.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://tribunadoplanalto.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202107'></script>
<script type='text/javascript' src='http://tribunadoplanalto.com.br/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=5.8.1'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2021Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://tribunadoplanalto.com.br/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.15'></script>
<script type='text/javascript' src='http://tribunadoplanalto.com.br/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.2'></script>
<script type='text/javascript' src='http://tribunadoplanalto.com.br/wp-includes/js/comment-reply.min.js?ver=4.9.15'></script>
<script type='text/javascript' src='http://tribunadoplanalto.com.br/wp-includes/js/wp-embed.min.js?ver=4.9.15'></script>
<script async="async" type='text/javascript' src='http://tribunadoplanalto.com.br/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tribunadoplanalto.com.br/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.8.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://tribunadoplanalto.com.br/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://tribunadoplanalto.com.br/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type='text/javascript' src='https://stats.wp.com/e-202107.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8.1',blog:'111222446',post:'47118',tz:'-2',srv:'tribunadoplanalto.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '111222446', '47118' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_602c47c3e4ff2"></textarea>
						<div id="td_live_css_uid_1_602c47c3e4ff2" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_602c47c3e4ff2');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_602c47c3e4ff2");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>